<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Reißt die Corona-Krise die Wirtschaft in den Abgrund oder kann Deutschland dem Sturm trotzen? Die vor kurzem in den exklusiven Kreis der Wirtschaftsweisen berufene Monika Schnitzer hat eine klare Meinung."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Wirtschaftsweise Schnitzer für Deutschland zuversichtlich</title><link rel=canonical href="https://www.schwaebische.de/ueberregional/wirtschaft_artikel,-wirtschaftsweise-schnitzer-f%C3%BCr-deutschland-zuversichtlich-_arid,11213182.html"><script src=https://static.cleverpush.com/channel/loader/csWgXJetPKCWq69fp.js async></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Wirtschaftsweise Schnitzer für Deutschland zuversichtlich"><meta property=og:description content="Reißt die Corona-Krise die Wirtschaft in den Abgrund oder kann Deutschland dem Sturm trotzen? Die vor kurzem in den exklusiven Kreis der Wirtschaftsweisen berufene Monika Schnitzer hat eine klare Meinung."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/12664/6332145_1_opengraph_Ich_erwarte_dass_die_Wirtschaft_mit_der_langsamen_Lockerung_der_Massnahmen_auch_rasch_wieder_ins_Laufen_kommt_sagt_Monika_Schnitzer._Foto_Peter_Kneff.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/12664/6332145_1_twitter_Ich_erwarte_dass_die_Wirtschaft_mit_der_langsamen_Lockerung_der_Massnahmen_auch_rasch_wieder_ins_Laufen_kommt_sagt_Monika_Schnitzer._Foto_Peter_Kneff.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var ivwPixel = 'wirtschaft_nachrichten';
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?v=1583223971"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1574759873"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11213182,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title=" Unser Leben & Corona"><link rel=stylesheet href="/cms_media/minify/100/styles/style_501.css"><script async src="/cms_media/minify/100/javascript/javascript_389.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "business",
        "department": "Wirtschaft",
        "mso": "true",
        "region": "homepage",
        "town": "business",
        "type": "article",
		"post_id": "11213182",
		"dossier": "",
        "referrer": document.referrer,
        "oms_format": "poster"
    });
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu">Veranstaltungen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li><li><a href="/service/push-nachrichten.html">Push-Nachrichten</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Towerstars.html">Towerstars</a> <a href="/suchergebnisse_suchbegriff,Fridinger+Fuchs+friert+in+der+Donau+ein.html">Fridinger Fuchs friert in der Donau ein</a> <a href="/suchergebnisse_suchbegriff,Seniorenresidenz.html">Seniorenresidenz</a> <a href="/suchergebnisse_suchbegriff,Corona+S%C3%BCdwesten.html">Corona S&uuml;dwesten</a> <a href="/suchergebnisse_suchbegriff,Stadler.html">Stadler</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></div><div class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Aboshop</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><div class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"> </picture></a><div class=title-under-logo>Wirtschaft</div></div><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class="hidden-mobile title">Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region"><span class=full itemprop=name>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=js-all-breadcrumbs><span class=visible-mobile>Landkreise</span><span class=icon-angle-down></span></label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close>Schließen</span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 657;
	var character_count = 4162;
</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '657',
			'articleCharacters'    : '4162',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Wirtschaftsweise, Corona-Krise, Krise, ESM, Euro-Rettung',
			'retrescoOrganisations': 'Deutsche Presse-Agentur',
			'retrescoPersons'      : 'Monika Schnitzer',
			'retrescoPlaces'       : 'Deutschland, China, USA, Europa',
			'retrescoProducts'     : 'Instagram',
			'priority'             : '40',
			'articleressort'       : 'Wirtschaft',
			'pubdate'              : '1587185408'

		});
	</script><script type=application/ld+json>	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "www.schwaebische.de/ueberregional/wirtschaft_artikel,-wirtschaftsweise-schnitzer-f%C3%BCr-deutschland-zuversichtlich-_arid,11213182.html"
		},
		"headline": "Wirtschaftsweise Schnitzer f&uuml;r Deutschland zuversichtlich",
		"image": "www.schwaebische.de/cms_media/module_img/12664/6332145_1_org_Ich_erwarte_dass_die_Wirtschaft_mit_der_langsamen_Lockerung_der_Massnahmen_auch_rasch_wieder_ins_Laufen_kommt_sagt_Monika_Schnitzer._Foto_Peter_Kneff.jpg",
		"datePublished": "2020-04-18T06:50:08+02:00",
		"dateModified": "2020-04-18T06:48:15+02:00",
		"author": [{"@type":"Organization","name":"Deutsche Presse-Agentur"}],
		"publisher": {
			"@type": "Organization",
			"name": "Schwäbischer Verlag",
			"logo": {
				"@type": "ImageObject",
				"url": "www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"
			}
		},
		"description": "Wirtschaftsweise Schnitzer für Deutschland zuversichtlich",
		"isAccessibleForFree": "True",
		"hasPart":
		{
			"@type": "WebPageElement",
			"isAccessibleForFree": "True",
			"cssSelector" : ""
		}
	}
    </script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h2 class="hyphenate headline-l">Wirtschaftsweise Schnitzer f&uuml;r Deutschland zuversichtlich</h2><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>6&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/ueberregional/wirtschaft_artikel,-wirtschaftsweise-schnitzer-f%C3%BCr-deutschland-zuversichtlich-_arid,11213182_bildid,6332145.html"><span class=icon-search></span></a><picture data-id="6332145"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12664/6332145_1_tablet_Ich_erwarte_dass_die_Wirtschaft_mit_der_langsamen_Lockerung_der_Massnahmen_auch_rasch_wieder_ins_Laufen_kommt_sagt_Monika_Schnitzer._Foto_Peter_Kneff.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12664/6332145_1_smartphonel_Ich_erwarte_dass_die_Wirtschaft_mit_der_langsamen_Lockerung_der_Massnahmen_auch_rasch_wieder_ins_Laufen_kommt_sagt_Monika_Schnitzer._Foto_Peter_Kneff.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12664/6332145_1_smartphonem_Ich_erwarte_dass_die_Wirtschaft_mit_der_langsamen_Lockerung_der_Massnahmen_auch_rasch_wieder_ins_Laufen_kommt_sagt_Monika_Schnitzer._Foto_Peter_Kneff.jpg"><source data-srcset="/cms_media/module_img/12664/6332145_1_smartphones_Ich_erwarte_dass_die_Wirtschaft_mit_der_langsamen_Lockerung_der_Massnahmen_auch_rasch_wieder_ins_Laufen_kommt_sagt_Monika_Schnitzer._Foto_Peter_Kneff.jpg"><img class="img-responsive lazyload" src="/cms_media/module_img/12664/6332145_1_base_Ich_erwarte_dass_die_Wirtschaft_mit_der_langsamen_Lockerung_der_Massnahmen_auch_rasch_wieder_ins_Laufen_kommt_sagt_Monika_Schnitzer._Foto_Peter_Kneff.jpg" alt="Moninka Schnitzer" title="Moninka Schnitzer"></picture></div><figcaption>„Ich erwarte, dass die Wirtschaft mit der langsamen Lockerung der Maßnahmen auch rasch wieder ins Laufen kommt“, sagt Monika Schnitzer.  <span class="image_author">(Foto: Peter Kneffel / DPA)</span></figcaption></figure></div></div></section><div class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp><time datetime="2020-04-18T06:50:00+02:00">18. April 2020</time></div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div>
<div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11213182" data-shortcode="ar"> <p>Die neue Wirtschaftsweise Monika Schnitzer ist zuversichtlich, dass Deutschland gut aus der Corona-Krise kommen wird.</p><p>„Ich erwarte, dass die Wirtschaft mit der langsamen Lockerung der Maßnahmen auch rasch wieder ins Laufen kommt“, sagte sie der <a class="rtr-entity" data-rtr-entity="Deutsche Presse-Agentur" data-rtr-score="14.1012031139" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,Deutsche+Presse-Agentur.html" title="Zur Organisation: Deutsche Presse-Agentur">Deutschen Presse-Agentur</a>. Der Anreiz, wieder aktiv zu werden bei den Unternehmen und auch der Nachholbedarf der Konsumenten seien groß.</p><p>All dies gelte aber nur, wenn es gelinge, die Infektionen so unter Kontrolle zu bekommen, dass keine zweite Infektionswelle drohe, betonte die Wirtschaftswissenschaftlerin. Doch dafür sei „gerade Deutschland mit seinem starken Gesundheitssystem gut aufgestellt“. Allerdings werde nicht alles gleich schnell wieder ins Laufen kommen. „Aber dafür haben wir Rücklagen und Hilfen, um dort für Ausgleich zu sorgen, wo es nötig ist.“</p><p>Die aktuellen Lockerungen der Maßnahmen hält Schnitzer für eine „sehr gute Mischung“ zwischen Schutz und einer vorsichtigen wirtschaftlichen Öffnung. Dass einzelne Bundesländer dabei eigene Wege gehen, hält sie teilweise für verständlich, fände es aber grundsätzlich besser, wenn es einheitliche Lösungen gäbe. „Auf diese Weise könnte man Neid vermeiden, wenn die Einen etwas schon dürfen, die Anderen aber noch nicht. Und es verringert die Gefahr, dass die Menschen denken, die Maßnahmen seien übertrieben.“</p><p>Größere Sorgen als um Deutschland macht sie sich um den internationalen Bereich: „Wenn unsere Absatzmärkte wie China und die USA einbrechen und im Krisenmodus bleiben, wird es uns schwerfallen, wieder auf die Umsatzzahlen zu kommen, die wir vorher hatten.“</p><p>In diesem Zusammenhang plädiert Schnitzer auch für europäische Solidarität. „Es ist extrem wichtig, dass wir dafür sorgen, dass die von der Corona-Krise besonders stark betroffenen Länder nicht noch stärker in Schwierigkeiten kommen. Das ist auch in unserem eigenen Interesse, denn unsere Wirtschaft ist gerade in Europa sehr stark verflochten. Wir werden also nicht alleine aus der Krise kommen.“</p><p>Gemeinsame Anleihen der Euroländer - sogenannte Corona-Bonds - hält die Wirtschaftswissenschaftlerin dennoch nicht für das Mittel der Wahl. Ihr Einsatz würde schlicht zu lange dauern, sagte sie. Sinnvoller sei der Euro-Rettungsschirm (ESM). Wichtig sei dabei aber, dass man sich von der aktuell noch mit diesem Instrument verbundenen Stigmatisierung löse. Und auch auf Auflagen, wie sie bei der Euro-Rettung gemacht wurden, müsse verzichtet werden. „Man sollte bei der Wahl des Instruments pragmatisch sein“, sagte Schnitzer. „Mein Eindruck ist aber, dass im Moment sehr dogmatisch diskutiert wird. Das hilft nicht.“</p><p>Grundsätzlich sieht die Wirtschaftsweise „keine Veranlassung“ für die Befürchtung, dass Deutschland die finanziellen Lasten durch die verschiedenen Rettungsmaßnahmen nicht tragen könne. Es sei aber wichtig, diese Lasten nicht nur den kommenden Generationen, sondern auch den jetzigen aufzubürden.</p><p>Das oberste Ziel staatlicher Hilfen müsse sein, die drohende Insolvenzwelle zu vermeiden, sagte Schnitzer, mahnte aber auch: „Man sollte jetzt nicht zwanghaft Insolvenzen vermeiden von Unternehmen, die schon vor der Krise kurz vor dem Konkurs waren.“ Hier müsse man die Spreu vom Weizen trennen - auch im Hinblick darauf, ob die Geschäftsmodelle nach der Corona-Krise noch tragfähig seien. Das müsse aber pragmatisch und zügig geschehen. „Es ist offensichtlich, dass man hier nicht mit der gleichen Gründlichkeit wie im Normalfall vorgehen kann. Es wird also Streuverluste und Kredite geben, die nicht zurückgezahlt werden.“</p><p>Staatlichen Beteiligungen an kriselnden Unternehmen gegenüber äußerte sich Schnitzer zurückhaltend. „Man muss sich immer auch fragen, wie kommt der Staat da wieder heraus. Und das ist typischerweise gar nicht so einfach.“ Dennoch könne dies in bestimmten Fällen das richtige Mittel sein.</p><p>Schnitzer setzt bei der Bewältigung der Krise auch auf die Kreativität der Menschen. „Das kann der Fitnesstrainer sein, der seine Kurse online anbietet, oder die Künstlerin, die auf Instagram Live-Konzerte für ihre Fans gibt“, sagte sie. „Es muss nicht alles vom Staat kommen. Hier ist auch die Initiative von Privatleuten gefragt - und die sind erstaunlich erfinderisch.“</p>  
 
</div><div class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11213182" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class=commenting-deactivated>Die Kommentarfunktion ist für Sie aktuell gesperrt. Bitte wenden Sie sich an unseren Kundenservice für weitere Infos.</div><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></div></div><aside class="grid with-headline-canvas numbered hidden-print"><aside class=responsive-banner><a rel=noopener target="_blank" href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-maxi"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45138_2_org_960_x_240_Veranstaltungen.png"><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45139_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalVeranstaltungen_Banner_382x110.jpg" alt="Schwäbische Veranstaltungen" title="Schwäbische Veranstaltungen"></picture></a></aside>

 <span class=headline-canvas>Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11212727" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-spd-fordert-fr%C3%BCheren-schulstart-in-baden-w%C3%BCrttemberg-_arid,11212727.html" title="Corona-Newsblog: SPD fordert fr&uuml;heren Schulstart in Baden-W&uuml;rttemberg"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12659/6329989_1_teaserlongformdesktop_B997234976Z.1_20200416183809_000_GQH5QPVL1.2-0.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12659/6329989_1_teaserlongformtablet_B997234976Z.1_20200416183809_000_GQH5QPVL1.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12659/6329989_1_smartphonel_B997234976Z.1_20200416183809_000_GQH5QPVL1.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12659/6329989_1_smartphonem_B997234976Z.1_20200416183809_000_GQH5QPVL1.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12659/6329989_1_smartphones_B997234976Z.1_20200416183809_000_GQH5QPVL1.2-0.jpg" alt=" Noch sind die Schulen verwaist. Erst ab 4. Mai zieht dort wieder Leben ein."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-spd-fordert-fr%C3%BCheren-schulstart-in-baden-w%C3%BCrttemberg-_arid,11212727.html" title="Corona-Newsblog: SPD fordert fr&uuml;heren Schulstart in Baden-W&uuml;rttemberg">Corona-Newsblog: SPD fordert fr&uuml;heren Schulstart in Baden-W&uuml;rttemberg</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Thilo+Bergmann.html">Thilo Bergmann</a> und <a href="/autor_name,Andrea+Pauly.html">Andrea Pauly</a> und <a href="/autor_name,Lilia+Ben+Amor.html">Lilia Ben Amor</a> und <a href="/autor_name,Michael+Wollny.html">Michael Wollny</a> und Schwäbische Zeitung und Deutsche Presse-Agentur und Agence France-Presse</div><div class=text><p>Die wichtigsten Nachrichten und aktuellen Entwicklungen zum Coronavirus im Newsblog mit Fokus auf Deutschland und Schwerpunkt auf den Südwesten.</p><p>
Zum Aktualisieren hier klicken</p><p>
Aktuelle Zahlen:

Aktuell Infizierte Baden-Württemberg: 13.433 (27.328 Gesamt ⁴ - 14.464 Genesene ⁴)


Todesfälle Baden-Württemberg: 922 ⁴


Aktuell Infizierte Deutschland: 52.030 (133.830 Gesamt ¹ - 81.800 Genesene ¹)


Todesfälle Deutschland: 3868 ¹


Das Wichtigste im Überblick:

17.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>10</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11213099" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/bad-buchau_artikel,-corona-pandemie-buchauer-unternehmen-kessler-entl%C3%A4sst-162-mitarbeiter-_arid,11213099.html" title="Corona-Pandemie: Buchauer Unternehmen Kessler entl&auml;sst 162 Mitarbeiter"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12662/6331282_1_teaserlongformdesktop_B997236660Z.1_20200417184830_000_G4A5QR5QR.2-0.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12662/6331282_1_teaserlongformtablet_B997236660Z.1_20200417184830_000_G4A5QR5QR.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12662/6331282_1_smartphonel_B997236660Z.1_20200417184830_000_G4A5QR5QR.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12662/6331282_1_smartphonem_B997236660Z.1_20200417184830_000_G4A5QR5QR.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12662/6331282_1_smartphones_B997236660Z.1_20200417184830_000_G4A5QR5QR.2-0.jpg" alt=" Schwere Zeiten bei der Kessler-Gruppe in Bad Buchau. Das Foto zeigt Mitarbeiter vor der Corona-Pandemie."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-biberach/bad-buchau_artikel,-corona-pandemie-buchauer-unternehmen-kessler-entl%C3%A4sst-162-mitarbeiter-_arid,11213099.html" title="Corona-Pandemie: Buchauer Unternehmen Kessler entl&auml;sst 162 Mitarbeiter">Corona-Pandemie: Buchauer Unternehmen Kessler entl&auml;sst 162 Mitarbeiter</a></h3><div class="tag"><a href="/landkreis/landkreis-biberach/bad-buchau.html" title="Alle Nachrichten und Themen aus Bad Buchau">Bad Buchau</a></div> <div class="by-line margin">Von <a href="/autor_name,Kai+Schlichtermann.html">Kai Schlichtermann</a> und <a href="/autor_name,Annette+Gr%C3%BCninger.html">Annette Grüninger</a></div><div class=text><p>Das Bad Buchauer Unternehmen Kessler hat in der vergangenen Woche 162 Mitarbeitern gekündigt. Das teilte die Geschäftsführung auf Nachfrage der SZ mit. Grund für die Entlassungen seien sowohl die Konjunkturflaute im Bereich des Maschinenbaus als auch die wirtschaftlichen Folgen der Corona-Pandemie.</p><p>
Weiter heißt es, der Rückgang der Aufträge beim international tätigen Hersteller von Antriebs- und Systemtechnik betrage mehr als 25 Prozent.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-biberach/bad-buchau_artikel,-corona-pandemie-buchauer-unternehmen-kessler-entl%C3%A4sst-162-mitarbeiter-_arid,11213099.html"><smd-iconed class="plus">plus</smd-iconed></a> </div><span class=icon-comment>1</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11200724" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/friedrichshafen_artikel,-fake-news-enttarnt-warum-sars-cov-2-keine-biowaffe-aus-china-ist-_arid,11200724.html" title="Fake-News enttarnt: Warum Sars-Cov-2 keine Biowaffe aus China ist"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12583/6291914_2_teaserlongformdesktop_5e6f9576b834a.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12583/6291914_2_teaserlongformtablet_5e6f9576b834a.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12583/6291914_2_smartphonel_5e6f9576b834a.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12583/6291914_2_smartphonem_5e6f9576b834a.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12583/6291914_2_smartphones_5e6f9576b834a.jpg" alt=""></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/bodenseekreis/friedrichshafen_artikel,-fake-news-enttarnt-warum-sars-cov-2-keine-biowaffe-aus-china-ist-_arid,11200724.html" title="Fake-News enttarnt: Warum Sars-Cov-2 keine Biowaffe aus China ist">Fake-News enttarnt: Warum Sars-Cov-2 keine Biowaffe aus China ist</a></h3><div class="tag"><a href="/landkreis/bodenseekreis/friedrichshafen.html" title="Alle Nachrichten und Themen aus Friedrichshafen">Region</a></div> <div class="by-line margin">Von Deutsche Presse-Agentur und <a href="/autor_name,Michael+Wollny.html">Michael Wollny</a> und <a href="/autor_name,Andrea+Pauly.html">Andrea Pauly</a> und <a href="/autor_name,Hagen+Sch%C3%B6nherr.html">Hagen Schönherr</a> und <a href="/autor_name,Lilia+Ben+Amor.html">Lilia Ben Amor</a> und <a href="/autor_name,Thilo+Bergmann.html">Thilo Bergmann</a></div><div class=text><p>Schwäbische.de enttarnt von Montag bis Freitag Fake-News und Verschwörungstheorien zur Corona-Krise. Denn mit den erfundenen Geschichten soll Panik verbreitet werden - wir wollen das Gegenteil: Besonnenheit durch Aufklärung.</p><p>
Helfen Sie mit! Melden Sie uns neue Fake-News oder Verschwörungstheorien mit der entsprechenden Quelle per Mail an</p><p>
online@schwaebische.de - ausgewählte Fake-News werden wir hier überprüfen. Danke!</p><p>
+++ Corona-Dossier: Informationen und Hintergründe +++</p><p>

Sars-Cov-2 ist eine ...</p><div class=fade></div></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11213182?r=5e9a93993c9a7" width="1" height="1" /><div class="grid small with-headline-canvas hidden-print"><h2 class=headline-canvas>Mehr Themen</h2><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11213098" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-warum-nicht-nur-die-friseure-sondern-auch-deren-kunden-das-ende-des-shutdowns-herbeisehnen-_arid,11213098.html" title="Warum nicht nur die Friseure, sondern auch deren Kunden das Ende des Shutdowns herbeisehnen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12662/6331281_1_teaserstagetablet_B997236883Z.1_20200417184745_000_G6G5QQFK5.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12662/6331281_1_smartphonel_B997236883Z.1_20200417184745_000_G6G5QQFK5.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12662/6331281_1_smartphonem_B997236883Z.1_20200417184745_000_G6G5QQFK5.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12662/6331281_1_smartphones_B997236883Z.1_20200417184745_000_G6G5QQFK5.2-0.jpg" alt=" Friseurmeisterin Jennifer Miller in ihrem Salon: Schon Stunden vor der offiziellen Bekanntgabe des Wiedereröffnungstermins bate"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-warum-nicht-nur-die-friseure-sondern-auch-deren-kunden-das-ende-des-shutdowns-herbeisehnen-_arid,11213098.html" title="Warum nicht nur die Friseure, sondern auch deren Kunden das Ende des Shutdowns herbeisehnen">Warum nicht nur die Friseure, sondern auch deren Kunden das Ende des Shutdowns herbeisehnen</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-warum-nicht-nur-die-friseure-sondern-auch-deren-kunden-das-ende-des-shutdowns-herbeisehnen-_arid,11213098.html" title="Warum nicht nur die Friseure, sondern auch deren Kunden das Ende des Shutdowns herbeisehnen">Gehören Friseure zu den Branchen, die mit ihren Dienstleistungen zur Deckung des Grundbedarf beitragen?</a></p> </div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11212675" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-gro%C3%9Fe-gesch%C3%A4fte-d%C3%BCrfen-nicht-%C3%B6ffnen-einzelh%C3%A4ndler-im-s%C3%BCdwesten-verst%C3%A4ndnislos-_arid,11212675.html" title="Gro&szlig;e Gesch&auml;fte d&uuml;rfen nicht &ouml;ffnen &ndash; Einzelh&auml;ndler im S&uuml;dwesten verst&auml;ndnislos"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12660/6330092_1_teasertablet_B997235682Z.1_20200416203312_000_GH55QQ284.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12660/6330092_1_smartphonel_B997235682Z.1_20200416203312_000_GH55QQ284.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12660/6330092_1_smartphonem_B997235682Z.1_20200416203312_000_GH55QQ284.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12660/6330092_1_smartphones_B997235682Z.1_20200416203312_000_GH55QQ284.2-0.jpg" alt=" Modeabteilung in einem Kaufhaus."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-gro%C3%9Fe-gesch%C3%A4fte-d%C3%BCrfen-nicht-%C3%B6ffnen-einzelh%C3%A4ndler-im-s%C3%BCdwesten-verst%C3%A4ndnislos-_arid,11212675.html" title="Gro&szlig;e Gesch&auml;fte d&uuml;rfen nicht &ouml;ffnen &ndash; Einzelh&auml;ndler im S&uuml;dwesten verst&auml;ndnislos">Gro&szlig;e Gesch&auml;fte d&uuml;rfen nicht &ouml;ffnen &ndash; Einzelh&auml;ndler im S&uuml;dwesten verst&auml;ndnislos</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-gro%C3%9Fe-gesch%C3%A4fte-d%C3%BCrfen-nicht-%C3%B6ffnen-einzelh%C3%A4ndler-im-s%C3%BCdwesten-verst%C3%A4ndnislos-_arid,11212675.html" title="Gro&szlig;e Gesch&auml;fte d&uuml;rfen nicht &ouml;ffnen &ndash; Einzelh&auml;ndler im S&uuml;dwesten verst&auml;ndnislos">Nur Geschäfte bis 800 Quadratmeterfläche dürfen öffnen. Baden-Württemberg konnte sich nicht durchsetzen - das Land ist mit anderen Forderungen in die Verhandlungen gegangen.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-gro%C3%9Fe-gesch%C3%A4fte-d%C3%BCrfen-nicht-%C3%B6ffnen-einzelh%C3%A4ndler-im-s%C3%BCdwesten-verst%C3%A4ndnislos-_arid,11212675.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11212153" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-insolvenzanwalt-%C3%BCber-die-gefahr-von-steigenden-insolvenzzahlen-_arid,11212153.html" title="Insolvenzanwalt &uuml;ber die Gefahr von steigenden Insolvenzzahlen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12657/6328869_1_teasertablet_B997234539Z.1_20200415200043_000_GIP5QOVPA.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12657/6328869_1_smartphonel_B997234539Z.1_20200415200043_000_GIP5QOVPA.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12657/6328869_1_smartphonem_B997234539Z.1_20200415200043_000_GIP5QOVPA.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12657/6328869_1_smartphones_B997234539Z.1_20200415200043_000_GIP5QOVPA.2-0.jpg" alt="Wie hier in Eisenach haben aufgrund der Corona-Pandemie viele Geschäfte und Betriebe geschlossen – und werden teils auch nicht m"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-insolvenzanwalt-%C3%BCber-die-gefahr-von-steigenden-insolvenzzahlen-_arid,11212153.html" title="Insolvenzanwalt &uuml;ber die Gefahr von steigenden Insolvenzzahlen">Insolvenzanwalt &uuml;ber die Gefahr von steigenden Insolvenzzahlen</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-insolvenzanwalt-%C3%BCber-die-gefahr-von-steigenden-insolvenzzahlen-_arid,11212153.html" title="Insolvenzanwalt &uuml;ber die Gefahr von steigenden Insolvenzzahlen">„Seien Sie ehrlich zu sich selbst“, rät Insolvenzanwalt Ulf Martini. Für manche Firma könne es jetzt besser sein, den Betrieb einzustellen und 2021 neu zu starten.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-insolvenzanwalt-%C3%BCber-die-gefahr-von-steigenden-insolvenzzahlen-_arid,11212153.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11212156" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-warum-andritz-den-schw%C3%A4bischen-pressenhersteller-schuler-ganz-%C3%BCbernimmt-_arid,11212156.html" title="Warum Andritz den schw&auml;bischen Pressenhersteller Schuler ganz &uuml;bernimmt"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12657/6328874_2_teasertablet_5e976738d5813.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12657/6328874_2_smartphonel_5e976738d5813.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12657/6328874_2_smartphonem_5e976738d5813.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12657/6328874_2_smartphones_5e976738d5813.jpg" alt="Schuler-Mitarbeiter bei der Reinigung eines Exzenterrad: Die österreichische Mutter sieht den Pressenhersteller auf einem „sehr "></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-warum-andritz-den-schw%C3%A4bischen-pressenhersteller-schuler-ganz-%C3%BCbernimmt-_arid,11212156.html" title="Warum Andritz den schw&auml;bischen Pressenhersteller Schuler ganz &uuml;bernimmt">Warum Andritz den schw&auml;bischen Pressenhersteller Schuler ganz &uuml;bernimmt</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-warum-andritz-den-schw%C3%A4bischen-pressenhersteller-schuler-ganz-%C3%BCbernimmt-_arid,11212156.html" title="Warum Andritz den schw&auml;bischen Pressenhersteller Schuler ganz &uuml;bernimmt">Der schwäbischen Pressenhersteller Schuler wird eine hundertprozentige Tochter der österreichischen Andritz AG. Diese verfolgt dabei ein ganz bestimmtes Ziel.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-warum-andritz-den-schw%C3%A4bischen-pressenhersteller-schuler-ganz-%C3%BCbernimmt-_arid,11212156.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11212155" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-der-reichste-mann-der-welt-wird-immer-reicher-amazon-chef-jeff-bezos-macht-milliarden-in-der-krise-_arid,11212155.html" title="Der reichste Mann der Welt wird immer reicher: Amazon-Chef Jeff Bezos macht Milliarden in der Krise"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12657/6328873_1_teasertablet_B997234542Z.1_20200415200405_000_GA35QOF58.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12657/6328873_1_smartphonel_B997234542Z.1_20200415200405_000_GA35QOF58.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12657/6328873_1_smartphonem_B997234542Z.1_20200415200405_000_GA35QOF58.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12657/6328873_1_smartphones_B997234542Z.1_20200415200405_000_GA35QOF58.1-0.jpg" alt=" Jeff Bezos, Chef von Amazon,"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-der-reichste-mann-der-welt-wird-immer-reicher-amazon-chef-jeff-bezos-macht-milliarden-in-der-krise-_arid,11212155.html" title="Der reichste Mann der Welt wird immer reicher: Amazon-Chef Jeff Bezos macht Milliarden in der Krise">Der reichste Mann der Welt wird immer reicher: Amazon-Chef Jeff Bezos macht Milliarden in der Krise</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-der-reichste-mann-der-welt-wird-immer-reicher-amazon-chef-jeff-bezos-macht-milliarden-in-der-krise-_arid,11212155.html" title="Der reichste Mann der Welt wird immer reicher: Amazon-Chef Jeff Bezos macht Milliarden in der Krise">Amazon-Gründer Jeff Bezos wird durch den krisenbedingt wachsenden Online-Handel um Milliarden reicher. Der schillernder Unternehmer gerät jedoch immer wieder in die Kritik.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-der-reichste-mann-der-welt-wird-immer-reicher-amazon-chef-jeff-bezos-macht-milliarden-in-der-krise-_arid,11212155.html"><smd-iconed class="plus">plus</smd-iconed></a> <span class=icon-comment>4</span></div></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11213131" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-warum-die-kost%C3%BCmabteilungen-der-theater-nun-in-die-produktion-von-schutzmasken-einsteigen-_arid,11213131.html" title="Warum die Kost&uuml;mabteilungen der Theater nun in die Produktion von Schutzmasken einsteigen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12662/6331369_1_teaserbigtablet_B997236902Z.1_20200417194628_000_G6G5QR6UF.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12662/6331369_1_smartphonel_B997236902Z.1_20200417194628_000_G6G5QR6UF.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12662/6331369_1_smartphonem_B997236902Z.1_20200417194628_000_G6G5QR6UF.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12662/6331369_1_smartphones_B997236902Z.1_20200417194628_000_G6G5QR6UF.2-0.jpg" alt=" Maskennäherin Edith Scheiffele vom Theater Ulm."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-warum-die-kost%C3%BCmabteilungen-der-theater-nun-in-die-produktion-von-schutzmasken-einsteigen-_arid,11213131.html" title="Warum die Kost&uuml;mabteilungen der Theater nun in die Produktion von Schutzmasken einsteigen">Warum die Kost&uuml;mabteilungen der Theater nun in die Produktion von Schutzmasken einsteigen</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-warum-die-kost%C3%BCmabteilungen-der-theater-nun-in-die-produktion-von-schutzmasken-einsteigen-_arid,11213131.html" title="Warum die Kost&uuml;mabteilungen der Theater nun in die Produktion von Schutzmasken einsteigen">Viele Kostümabteilungen haben begonnen, die Corona-Pandemie auf ihre Weise zu bekämpfen – durch das Nähen von Mund-Nasen-Masken. Doch ein Rohstoff wird knapp.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-warum-die-kost%C3%BCmabteilungen-der-theater-nun-in-die-produktion-von-schutzmasken-einsteigen-_arid,11213131.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser big" data-id="11212677" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-nothilfe-f%C3%BCr-mittelstand-firmen-k%C3%B6nnen-nun-kfw-schnellkredite-beantragen-_arid,11212677.html" title="Nothilfe f&uuml;r Mittelstand: Firmen k&ouml;nnen nun KfW-Schnellkredite beantragen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12660/6330093_1_teaserbigtablet_B997235709Z.1_20200416204117_000_G0R5QPQ7I.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12660/6330093_1_smartphonel_B997235709Z.1_20200416204117_000_G0R5QPQ7I.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12660/6330093_1_smartphonem_B997235709Z.1_20200416204117_000_G0R5QPQ7I.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12660/6330093_1_smartphones_B997235709Z.1_20200416204117_000_G0R5QPQ7I.2-0.jpg" alt=" KfW-Zentrale in Frankfurt: Unbürokrtaische Nothilfe."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-nothilfe-f%C3%BCr-mittelstand-firmen-k%C3%B6nnen-nun-kfw-schnellkredite-beantragen-_arid,11212677.html" title="Nothilfe f&uuml;r Mittelstand: Firmen k&ouml;nnen nun KfW-Schnellkredite beantragen">Nothilfe f&uuml;r Mittelstand: Firmen k&ouml;nnen nun KfW-Schnellkredite beantragen</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-nothilfe-f%C3%BCr-mittelstand-firmen-k%C3%B6nnen-nun-kfw-schnellkredite-beantragen-_arid,11212677.html" title="Nothilfe f&uuml;r Mittelstand: Firmen k&ouml;nnen nun KfW-Schnellkredite beantragen">Seit dieser Woche können die neuen Schnellkredite der KfW beantragt werden. Worauf Firmen jetzt achten müssen.</a></p> <div class=articleInfo> <span class=icon-comment>1</span></div></div></article>
 <article class="teaser-base teaser big" data-id="11212679" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-keine-perspektive-gastronomen-kritisieren-die-corona-politik-der-regierung-_arid,11212679.html" title="Keine Perspektive: Gastronomen kritisieren die Corona-Politik der Regierung"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12660/6330095_1_teaserbigtablet_B997235704Z.1_20200416204539_000_GT15QPR2K.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12660/6330095_1_smartphonel_B997235704Z.1_20200416204539_000_GT15QPR2K.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12660/6330095_1_smartphonem_B997235704Z.1_20200416204539_000_GT15QPR2K.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12660/6330095_1_smartphones_B997235704Z.1_20200416204539_000_GT15QPR2K.2-0.jpg" alt="Leere Stühle eines Restaurants"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-keine-perspektive-gastronomen-kritisieren-die-corona-politik-der-regierung-_arid,11212679.html" title="Keine Perspektive: Gastronomen kritisieren die Corona-Politik der Regierung">Keine Perspektive: Gastronomen kritisieren die Corona-Politik der Regierung</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-keine-perspektive-gastronomen-kritisieren-die-corona-politik-der-regierung-_arid,11212679.html" title="Keine Perspektive: Gastronomen kritisieren die Corona-Politik der Regierung">Wann Gaststätten wieder öffnen dürfen, ist weiter unklar. Der Hotel- und Gaststättenverband befürchtet, dass ein Drittel aller Betriebe pleite gehen wird – und fordert einen Rettungsfonds.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-keine-perspektive-gastronomen-kritisieren-die-corona-politik-der-regierung-_arid,11212679.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><h2 class="mast text-center">Leser lesen gerade</h2><article class="teaser-base headline clearfix" data-id="11213100" data-shortcode="ar"> <div class="minitext caps"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/politik_artikel,-ein-doppelter-%C3%BCberlebenskampf-gegen-corona-und-den-hunger-_arid,11213100.html" title="Ein doppelter &Uuml;berlebenskampf gegen Corona und den Hunger">Ein doppelter &Uuml;berlebenskampf gegen Corona und den Hunger</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11212952" data-shortcode="ar"> <div class="minitext caps"><a class="not-clickable">Lokales</a></div><h3 class=headline-xs><a class="hyphenate " href="/home_artikel,-aulendorfer-clown-mit-fr%C3%B6hlichkeit-l%C3%A4sst-sich-manches-besser-meistern-_arid,11212952.html" title="Aulendorfer Clown: &bdquo;Mit Fr&ouml;hlichkeit l&auml;sst sich manches besser meistern&ldquo;">Aulendorfer Clown: &bdquo;Mit Fr&ouml;hlichkeit l&auml;sst sich manches besser meistern&ldquo;</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11212768" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-podcast-wie-das-coronavirus-den-umgang-mit-dem-tod-ver%C3%A4ndert-_arid,11212768.html" title="Podcast: Wie das Coronavirus den Umgang mit dem Tod ver&auml;ndert">Podcast: Wie das Coronavirus den Umgang mit dem Tod ver&auml;ndert</a> </h3></article>
 </section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><article class="teaser-base teaser " data-id="11211983" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/friedrichshafen_artikel,-keiner-wei%C3%9F-wie-viele-kurzarbeiter-es-in-friedrichshafen-gibt-_arid,11211983.html" title="Keiner wei&szlig;, wie viele Kurzarbeiter es in Friedrichshafen gibt"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12657/6328612_1_teasertablet_B997233938Z.1_20200415145845_000_G165QOJGM.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12657/6328612_1_smartphonel_B997233938Z.1_20200415145845_000_G165QOJGM.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12657/6328612_1_smartphonem_B997233938Z.1_20200415145845_000_G165QOJGM.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12657/6328612_1_smartphones_B997233938Z.1_20200415145845_000_G165QOJGM.1-0.jpg" alt=" Ende April will die Agentur für Arbeit erste Zahlen zur Kurzarbeit vorlegen."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/bodenseekreis/friedrichshafen.html" title="Alle Nachrichten und Themen aus Friedrichshafen">Friedrichshafen</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/bodenseekreis/friedrichshafen_artikel,-keiner-wei%C3%9F-wie-viele-kurzarbeiter-es-in-friedrichshafen-gibt-_arid,11211983.html" title="Keiner wei&szlig;, wie viele Kurzarbeiter es in Friedrichshafen gibt">Keiner wei&szlig;, wie viele Kurzarbeiter es in Friedrichshafen gibt</a></h3><p><a rel=nofollow href="/landkreis/bodenseekreis/friedrichshafen_artikel,-keiner-wei%C3%9F-wie-viele-kurzarbeiter-es-in-friedrichshafen-gibt-_arid,11211983.html" title="Keiner wei&szlig;, wie viele Kurzarbeiter es in Friedrichshafen gibt">Warum die Agentur für Arbeit erst Ende April Zahlen vorlegen kann.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/landkreis/bodenseekreis/friedrichshafen_artikel,-keiner-wei%C3%9F-wie-viele-kurzarbeiter-es-in-friedrichshafen-gibt-_arid,11211983.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11211770" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-wirtschaftsverb%C3%A4nde-fordern-schnelles-aufheben-des-stillstands-_arid,11211770.html" title="Wirtschaftsverb&auml;nde fordern schnelles Aufheben des Stillstands"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12655/6327706_1_teasertablet_B997233376Z.1_20200414201515_000_GRF5QNJSH.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12655/6327706_1_smartphonel_B997233376Z.1_20200414201515_000_GRF5QNJSH.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12655/6327706_1_smartphonem_B997233376Z.1_20200414201515_000_GRF5QNJSH.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12655/6327706_1_smartphones_B997233376Z.1_20200414201515_000_GRF5QNJSH.2-0.jpg" alt="Verkäuferin mit Mundschutz fährt eine Stange mit Klamotten nach draußen"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-wirtschaftsverb%C3%A4nde-fordern-schnelles-aufheben-des-stillstands-_arid,11211770.html" title="Wirtschaftsverb&auml;nde fordern schnelles Aufheben des Stillstands">Wirtschaftsverb&auml;nde fordern schnelles Aufheben des Stillstands</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-wirtschaftsverb%C3%A4nde-fordern-schnelles-aufheben-des-stillstands-_arid,11211770.html" title="Wirtschaftsverb&auml;nde fordern schnelles Aufheben des Stillstands">Der Einzelhandel fürchtet eine gewaltige Pleitewelle, wenn die Geschäfte noch lange geschlossen bleiben. Vor allem dem Modehandel läuft die Zeit davon.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-wirtschaftsverb%C3%A4nde-fordern-schnelles-aufheben-des-stillstands-_arid,11211770.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11211767" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-warten-auf-winterkorns-betrugsprozess-_arid,11211767.html" title="Warten auf Winterkorns Betrugsprozess"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12655/6327703_1_teasertablet_B997233372Z.1_20200414200809_000_GL85QMSRS.3-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12655/6327703_1_smartphonel_B997233372Z.1_20200414200809_000_GL85QMSRS.3-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12655/6327703_1_smartphonem_B997233372Z.1_20200414200809_000_GL85QMSRS.3-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12655/6327703_1_smartphones_B997233372Z.1_20200414200809_000_GL85QMSRS.3-0.jpg" alt="Martin Winterkorn, ehemaliger Vorstandsvorsitzender von Volkswagen, war einst der bestbezahlte Topmanager Deutschlands. Die Frag"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-warten-auf-winterkorns-betrugsprozess-_arid,11211767.html" title="Warten auf Winterkorns Betrugsprozess">Warten auf Winterkorns Betrugsprozess</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-warten-auf-winterkorns-betrugsprozess-_arid,11211767.html" title="Warten auf Winterkorns Betrugsprozess">Das juristische Nachspiel der Abgasaffäre bei Volkswagen ist noch lange nicht beendet. Die Anklage gegen den früheren Konzern-Chef Winterkorn jährt sich im April, ohne dass eine Entscheidung über...</a></p> <div class=articleInfo> <span class=icon-comment>1</span></div></div></article>
 <div class="hidden-mobile"><aside class=advertisement><a rel=noopener target="_blank" href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-mini"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45139_2_adtablet_Kacheln_Maerkte_Footer_Auffu_llboxen_finalVeranstaltungen_Banner_382x110.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/90/45139_2_adsmartphonel_Kacheln_Maerkte_Footer_Auffu_llboxen_finalVeranstaltungen_Banner_382x110.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/90/45139_2_adsmartphonem_Kacheln_Maerkte_Footer_Auffu_llboxen_finalVeranstaltungen_Banner_382x110.jpg"><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/90/45139_2_adsmartphones_Kacheln_Maerkte_Footer_Auffu_llboxen_finalVeranstaltungen_Banner_382x110.jpg" alt="Schwäbische Veranstaltungen" title="Schwäbische Veranstaltungen"></picture></a></aside>
</div> </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2020</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus.html">Schwäbische Plus</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+E-Paper.html">Schwäbische E-Paper</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/service/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://www.startbahnsued.de/?utm_source=schwaebische.de&amp;utm_medium=Link%20Footer&amp;utm_campaign=InhouseAcquisition">startbahnsüd.de</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'wirtschaft,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Wirtschaftsweise Schnitzer für Deutschland zuversichtlich";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>