<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Die Geschichte des Start-ups Biontech rückt Gründer mit Einwanderungsgeschichte in den Fokus. Was treibt diese Gründerszene an - und was steht ihr im Weg?"><meta name=author content="David Hutzler"><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow,noarchive"><title>Gründer mit Migrationsgeschichte krempeln Start-up-Szene um</title><script>		var tCPrivacyTagManager = "gtm";
		
	</script><script src="/pu_all/scripts/cmp.php"></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Gründer mit Migrationsgeschichte krempeln Start-up-Szene um"><meta property=og:description content="Die Geschichte des Start-ups Biontech rückt Gründer mit Einwanderungsgeschichte in den Fokus. Was treibt diese Gründerszene an - und was steht ihr im Weg?"><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/13454/6727292_1_opengraph_Naren_Shaam_gruendete_2012_in_Berlin_die_Reiseplattform_Omio._Foto_Omio_dpa.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/13454/6727292_1_twitter_Naren_Shaam_gruendete_2012_in_Berlin_die_Reiseplattform_Omio._Foto_Omio_dpa.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1617173715"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11359077,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title=" Unser Leben & Corona"><link rel=stylesheet href="/cms_media/minify/100/styles/style_573.css"><script async src="/cms_media/minify/100/javascript/javascript_438.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "business",
        "department": "Wirtschaft",
        "mso": "true",
        "region": "homepage",
        "town": "business",
        "type": "article",
		"post_id": "11359077",
        "referrer": document.referrer,
        "oms_format": "poster"
    });
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
		</script><script type="text/tc_privacy" data-category="1">			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script><script type="text/tc_privacy" data-category="1">		smd.require.js("https://script.ioam.de/iam.js", function () {
			smd.dom.elementInsteadOf(null, undefined, {"innerHTML": atob("CiAgICA8c2NyaXB0IHR5cGU9dGV4dC9qYXZhc2NyaXB0PgoKICAgICAgICAvLyBQcmVwYXJlIHZhcmlhYmxlcyBmb3IgSVZXIFBpeGVsCiAgICAgICAgdmFyIHNtZF9tb2JpbGVEZXZpY2UgPSB7ICdtYXRjaGVzJzogdHJ1ZSB9OwogICAgICAgIGxldCBpYW1fZGF0YSA9IHsKICAgICAgICAgICAgInNjIjogInllcyIsCiAgICAgICAgICAgICJjcCI6ICJ3aXJ0c2NoYWZ0X25hY2hyaWNodGVuIgogICAgICAgIH07CgogICAgICAgIC8vIENoZWNrIGlmIHdlIGFyZSBhdCBsZWFzdCBhdCB0YWJsZXR0IGRpc3BsYXkgc2l6ZQogICAgICAgIGlmICh0eXBlb2Ygd2luZG93Lm1hdGNoTWVkaWEgPT0gJ2Z1bmN0aW9uJykgewogICAgICAgICAgICBzbWRfbW9iaWxlRGV2aWNlID0gd2luZG93Lm1hdGNoTWVkaWEoJyhtaW4td2lkdGg6IDc2OHB4KScpOwogICAgICAgIH0KCiAgICAgICAgLy8gU2V0IElWVyBQaXhlbCBwYXJhbWV0ZXIgZm9yIGRlc2t0b3Agb3IgbW9iaWxlIHVzYWdlCiAgICAgICAgaWYgKHNtZF9tb2JpbGVEZXZpY2UubWF0Y2hlcykgewogICAgICAgICAgICBPYmplY3QuYXNzaWduKGlhbV9kYXRhLCB7CiAgICAgICAgICAgICAgICAibWciOiJ5ZXMiLAogICAgICAgICAgICAgICAgInN0Ijoic3pvbiIsCiAgICAgICAgICAgICAgICAic3YiOiJpbiIKICAgICAgICAgICAgfSk7CiAgICAgICAgfSBlbHNlIHsKICAgICAgICAgICAgT2JqZWN0LmFzc2lnbihpYW1fZGF0YSwgewogICAgICAgICAgICAgICAgInN0IjoibW9ic2Nod2EiLAogICAgICAgICAgICAgICAgInN2IjoibW8iCiAgICAgICAgICAgIH0pOwogICAgICAgIH0KCiAgICAgICAgY29uc29sZS53YXJuKCdpYW1fZGF0YTogJywgc21kX21vYmlsZURldmljZSwgaWFtX2RhdGEpOwoKICAgICAgICAvLyBJVlcgb2JqZWN0OiBJbmZPbmxpbmUKICAgICAgICBpb20uYyhpYW1fZGF0YSwgMSk7CiAgICA8L3NjcmlwdD4K")});
		});
	</script><script type="text/tc_privacy" data-category="11">		smd.dom.script("https://static.cleverpush.com/channel/loader/csWgXJetPKCWq69fp.js");
	</script><link href="/pu_schwaebische/font/fontello.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-bold.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-regular.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-bold-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather_light_italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar is-detail"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href="/abo.html">Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Nachrichten zu Kriminalität, Gesellschaft, Fernsehen und Leute">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Nachrichten zu Kunst, Musik, Malerei, Kino und Theater">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Baden-Württemberg | schwäbische">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Aktuelle Sportnachrichten aus aller Welt">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Sonstiges<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sonstiges/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/sonstiges/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/sonstiges/push-nachrichten.html">Push-Nachrichten</a> </li><li><a href="/sonstiges/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/sonstiges/rss-feed.html">RSS Feed</a> </li><li><a href="/sonstiges/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li></ul></li><li><a href="https://epaper.schwaebische.de/">Web E-Paper</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/einsichten.html">Transparenzblog</a> </li><li><a href="/service.html">Service</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Impfampel.html">Impfampel</a> <a href="/suchergebnisse_suchbegriff,Web+e+paper.html">Web e paper</a> <a href="/suchergebnisse_suchbegriff,Traueranzeige.html">Traueranzeige</a> <a href="/suchergebnisse_suchbegriff,franz+goppinger+langeargen.html">franz goppinger langeargen</a> <a href="/suchergebnisse_suchbegriff,S%C3%BCdwestfunk+%28SWF%29.html">S&uuml;dwestfunk (SWF)</a> </aside></div></aside><div class=text-links><a href="javascript:epaperSupport.openEpaper('','click header');" title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Jobs target="_blank">JOBS</a>&nbsp; | &nbsp;<a href="https://www.schwaebische.de/service.html?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Service target="_blank">SERVICE</a>&nbsp;</div></div><div class="buttons text-right"><input type=checkbox id=login-register> <label class="login-register-open icon-user-thin transparent checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button><div class="subscription-advantages margin-top-double"><div class="headline-xs margin">Ihre Vorteile auf einen Blick</div><ul class=content><li class=details><span class=icon-ok></span>Lesen Sie ausgewählte Nachrichten und viele Kurzmeldungen kostenlos </li><li class=details><span class=icon-ok></span>Erhalten Sie täglich unseren Schwäbische am Morgen Newsletter aus Ihrer Heimatregion sowie die Top-Themen der Woche </li><li class=details><span class=icon-ok></span>Erstellen Sie Ihre persönliche Nachrichtenseite mit Ihren Lieblingsthemen mit Meine Schwäbische</li></ul></div></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-user-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label> <button class="abo-button pseudo-button not-a-form" title=Abonnieren onclick="location.href = 'https://www.schwaebische.de/abo';">Abonnieren</button><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><div class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><div class=logo><img src="/pu_schwaebische/images/blank.png"></div></a><div class=title-under-logo>Wirtschaft</div></div><div class=underbar><ol class="regio-buttons regions"><li class="tag transparent linked"><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis"><span class=full>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full>Biberach</span> <span class=abbreviated>BC</span></a></li><li class="tag transparent linked"><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis"><span class=full>Bodensee</span> <span class=abbreviated>FN</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full>Lindau</span> <span class=abbreviated>LI</span></a></li><li class="tag transparent linked"><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis"><span class=full>Ostalb</span> <span class=abbreviated>AA</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full>Ravensburg</span> <span class=abbreviated>RV</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full>Sigmaringen</span> <span class=abbreviated>SIG</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full>Tuttlingen</span> <span class=abbreviated>TUT</span></a></li><li class="tag all-regio-buttons transparent visible-mobile"><label for=js-all-regio-buttons><span class=visible-mobile>Landkreise</span><span class=icon-angle-down></span></label><select name=all-regio-buttons id=js-all-regio-buttons><option hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><script>	smd.ready(function() {
		smd.onApiReady("gaDataHandler", function() {
			var subscribeButton = smd.qs("#header .abo-button");
			if (subscribeButton !== null) {
				subscribeButton.addEventListener('click', function(){
					smd.gaDataHandler.dataLayerPush({
						'event': 'genericEvent',
						'eventCategory': 'header',
						'eventAction': 'click abonnieren button',
						'eventLabel': window.location.href,
						'eventNI': 'false'
					});
				});
			}
		});
	});
</script> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close></span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>		var word_count      = 568;
		var character_count = 4023;
	</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '568',
			'articleCharacters'    : '4023',
			'articleAge'           : '0',
			'commentsAllowed'      : '0',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Migrationsgeschichte, Reiseplattform, Einwandererfamilie, Gründerszene',
			'retrescoOrganisations': 'KfW Bankengruppe, BioNTech',
			'retrescoPersons'      : 'Fritzi Köhler-Geib, Christian Vollmann',
			'retrescoPlaces'       : 'Deutschland, Indien, Berlin',
			'retrescoProducts'     : '',
			'priority'             : '40',
			'articleressort'       : 'Wirtschaft',
			'pubdate'              : '1620013088',
			'premium_content'      : 'metered',
			'articleType'          : 'None',
			'dossier'              : '',

		});
	</script><script type=application/ld+json>{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"www.schwaebische.de/ueberregional/wirtschaft_artikel,-gruender-mit-migrationsgeschichte-krempeln-start-up-szene-um-_arid,11359077.html"},"headline":"Gründer mit Migrationsgeschichte krempeln Start-up-Szene um","image":[{"@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/13454/6727292_1_org_Naren_Shaam_gruendete_2012_in_Berlin_die_Reiseplattform_Omio._Foto_Omio_dpa.jpg","width":"1920","height":"1080","caption":"Naren Shaam"}],"datePublished":"2021-05-03T05:38:08+02:00","dateModified":"2021-05-03T05:38:10+02:00","author":[{"@type":"Organization","name":"Deutsche Presse-Agentur"}],"publisher":{"@type":"Organization","name":"Schwäbischer Verlag","logo":{"@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"}},"description":"Die Geschichte des Start-ups Biontech rückt Gründer mit Einwanderungsgeschichte in den Fokus. Was treibt diese Gründerszene an - und was steht ihr im Weg?","isAccessibleForFree":true,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":""}}</script><div class=white-background><div class=leaderboard-wrapper><div class="cls-img-wrapper overflow m-rectangle td-billboard" id="leaderboard_1"></div></div><article class="detail grid article_picture" data-id="11359077" data-shortcode="ar"><div class=row><div class="col-0 col-t-12-5"></div><div class="col-100 col-t-75"><div class=article-header data-id="11359077" data-shortcode="ar"><aside class=tag><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></aside><h1 class="hyphenate headline-l">Gr&uuml;nder mit Migrationsgeschichte krempeln Start-up-Szene um</h1><aside class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>5&nbsp;Min  </div></aside></div></div><div class="col-0 col-t-12-5"></div></div><div class=row><div class="col-0 col-t-12-5"></div><div class="col-100 col-t-75"><figure><div class="blur-wrapper"><div class="cls-img-wrapper widescreen"><picture data-id="6727292"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13454/6727292_1_tablet_Naren_Shaam_gruendete_2012_in_Berlin_die_Reiseplattform_Omio._Foto_Omio_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13454/6727292_1_smartphonel_Naren_Shaam_gruendete_2012_in_Berlin_die_Reiseplattform_Omio._Foto_Omio_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13454/6727292_1_smartphonem_Naren_Shaam_gruendete_2012_in_Berlin_die_Reiseplattform_Omio._Foto_Omio_dpa.jpg"><source data-srcset="/cms_media/module_img/13454/6727292_1_smartphones_Naren_Shaam_gruendete_2012_in_Berlin_die_Reiseplattform_Omio._Foto_Omio_dpa.jpg"><img class="img-responsive lazyload" width=960 height=540 src="/cms_media/module_img/13454/6727292_1_base_Naren_Shaam_gruendete_2012_in_Berlin_die_Reiseplattform_Omio._Foto_Omio_dpa.jpg" alt="Naren Shaam" title="Naren Shaam"></picture></div></div><figcaption>Naren Shaam gründete 2012 in Berlin die Reiseplattform Omio.  <span class="image_author">(Foto: - / DPA)</span></figcaption></figure></div><div class="col-0 col-t-12-5"></div></div><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><time datetime="2021-05-03T05:38">03.05.2021, 05:38</time>  </div><address class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></address>

	                <address class="author-block generic">
	                    <div class="name">David Hutzler</div>
	                </address>
	            <aside class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></aside><aside id=socialMediaText></aside><aside id="skyscraper_1"></aside></div></div><div class="col-t-66 col-d-50 article"> <script>		smd.ready(function()
		{
			smd.onApiReady('ssoLogin', function ()
			{
				var paywallSection = smd.qs('#paywalllayer');

				if (paywallSection !== null) {
					var paywallSectionLogin = smd.qs('aside', paywallSection);

					if (paywallSectionLogin !== null) {
						smd.ssoLogin.exec(function (ssoSettings)
						{
							if (ssoSettings.isLoggedIn !== 'false') {
								paywallSectionLogin.style.display = 'none';
							}
						});
					}
				}
			});
		});
	</script><p>Was haben der Impfstoffhersteller Biontech, der Lebensmittellieferdienst Gorillas und die Reiseplattform Omio gemeinsam? Sie alle kommen aus der Start-up-Szene und wurden von Menschen aus Einwandererfamilien gegründet.</p><p>Die neue migrantische Gründerszene ist gut ausgebildet, risikobereit und stärkt den Standort Deutschland, wie eine Studie zeigt. Doch der bürokratische Dschungel, Sprachbarrieren und mangelnde Finanzierung machen es Gründerinnen und Gründern mit ausländischen Wurzeln nach wie vor schwer. Branchenvertreter fordern deshalb Erleichterungen.</p><p>Rund jedes fünfte Start-up in Deutschland wurde zuletzt von Migranten der ersten oder zweiten Generation gegründet, wie aus einer Sonderauswertung des Deutschen Start-up-Monitors hervorgeht. Der „Migrant Founders Monitor“ des Bundesverbands Deutscher Start-ups und der Friedrich-Naumann-Stiftung analysiert die Lage von 354 Start-ups, die von Menschen aus Familien mit Einwanderungsgeschichte gegründet wurden.</p><p>Demnach bringen vor allem im Ausland geborene Gründer öfter einen Uni-Abschluss mit als der Durchschnitt. Fast jeder Dritte strebt den Verkauf des Start-ups für mindestens 100 Millionen Euro an - im Schnitt planen das nur rund 20 Prozent. Und der hohe Anteil an Gründern mit Migrationserfahrung in der Frühphase des Unternehmensaufbaus spreche für eine aktuell hohe Dynamik, heißt es.</p><p>„Menschen mit Migrationshintergrund haben eine überdurchschnittliche Bedeutung für die deutsche Start-up-Szene, nicht nur als Gründerinnen und Gründer sondern auch als Schlüsselbeschäftigte beispielsweise in IT-Start-ups“, sagt die Chefökonomin der staatlichen Förderbank KfW, Fritzi Köhler-Geib. Der Co-Vorsitzende des Start-up-Verbands, <a class="rtr-entity" data-rtr-entity="Christian Vollmann" data-rtr-score="25.968727095" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Christian+Vollmann.html" title="Zur Person: Christian Vollmann">Christian Vollmann</a>, betont: „Gerade die Bereitschaft, Risiken einzugehen und groß zu denken, sind Dinge, die in Deutschland oft noch fehlen und die wir als Standort im internationalen Wettbewerb brauchen.“</p><p>Naren Shaam kommt aus Indien und gründete 2012 in Berlin die Reiseplattform Omio. Den Befund der Studie, dass migrantische Gründer eher risikobereit seien als jene aus Familien ohne Einwanderungsgeschichte, erklärt er mit dem sozialen Sicherheitsnetz in Deutschland. Das sei andernorts, wie etwa in Indien, nicht selbstverständlich und nur den Reichen vorbehalten. „Risiken einzugehen ist also Teil der Kultur“, sagt er. Im vergangenen Sommer sammelte das Unternehmen nach eigenen Angaben 100 Millionen Dollar (83 Millionen Euro) frisches Kapital ein.</p><p>Als er nach Deutschland kam, habe er kein Wort Deutsch gesprochen und niemanden gekannt, erzählt Shaam. Grundlegende Dinge, wie ein Bankkonto zu eröffnen, hätten sich angefühlt „wie ein Berg, den du besteigen musst“. Auch die Start-up-Studie nennt bürokratische und sprachliche Hürden als große Herausforderung für Gründer mit ausländischen Wurzeln. Bei vielen Formularen, etwa bei der Unternehmensgründung oder bei Steuerunterlagen, sei Deutsch die einzige Option, sagt Vollmann. Da müsse die Politik ran. „Es muss einfach alles auch auf Englisch zur Verfügung stehen!“</p><p>Viele Jungunternehmen haben obendrein Probleme mit der Finanzierung: Mit 1,1 Millionen Euro konnten Gründer aus dem Ausland im Mittel weniger als halb so viel Fremdkapital aufnehmen als im Bundesdurchschnitt (2,6 Millionen). Und die durchschnittliche Mitarbeiterzahl liegt mit 10,2 unter dem Durchschnitt von 14,3. Vielen fehle hierzulande das nötige Netzwerk, sagt Vollmann, der als sogenannter Business Angel selbst in Start-ups investiert. „Da müssen wir als Szene gegensteuern.“</p><p>Hinzu kommen mangelnde Kontakte über die Start-up-Szene hinaus. So haben Start-ups laut Studie durchschnittlich sieben Kooperationen mit etablierten Unternehmen - migrantische Gründer der ersten Generation jedoch nur zwei. „Gerade was die Vernetzung von „Migrant Founders“ mit potenziellen Kunden im deutschen Mittelstand angeht, gibt es noch Verbesserungspotenzial“, sagt KfW-Ökonomin <a class="rtr-entity" data-rtr-entity="Fritzi Köhler-Geib" data-rtr-score="17.7889078915" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Fritzi+K%C3%B6hler-Geib.html" title="Zur Person: Fritzi Köhler-Geib">Köhler-Geib</a>. Lösungen könnten etwa Netzwerkveranstaltungen oder professionelle Gründerberatungen sein.</p><p>© dpa-infocom, dpa:210503-99-443611/2</p> </div><div class="col-t-33 col-d-25 ads-centered"><aside><aside class="cls-img-wrapper overflow m-rectangle td-regiobanner margin-advertisement">   
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</aside></div></div></article><div class="grid after-detail article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"></div><div class="col-t-66 col-d-50 article">
 
<div class=comments><div class="comments-deactivated margin-double">Wir haben die allgemeine Kommentarfunktion unter unseren Texten abgeschaltet. Für einzelne Texte wird es auch weiterhin die Möglichkeit zum Austausch geben. Aufgrund der Vielzahl an Kommentaren können wir derzeit aber keine gründliche Moderation mehr gewährleisten. Mehr Informationen zu unseren Beweggründen finden Sie <a href="https://www.schwaebische.de/einsichten_artikel,-warum-wir-die-kommentarfunktion-auf-sschwaebische-de-ausschalten-_arid,11320858.html">hier</a>.</div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25"></div></div></div></div><aside><aside class=responsive-banner><a rel=noopener target="_blank" href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-maxi"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45136_2_org_960_x_240_Tickets.png"><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45137_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalTickets_Banner_382x110.jpg" alt="Schwäbische Tickets" title="Schwäbische Tickets"></picture></a></aside>

</aside><section class="grid with-headline-canvas numbered hidden-print"><h2 class=headline-canvas>Meist gelesen</h2><div class=row data-sticky-container="" view-event="meist_gelesen"><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11324311" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-impftermin-ampel-jetzt-wieder-freie-corona-impftermine-in-bawue-finden-_arid,11324311.html" title="Impftermin-Ampel: Hier finden Sie freie Impftermine in der Region"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13281/6640956_1_teaserlongformdesktop_210203_Titelgrafik_Impfampel_V3.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13281/6640956_1_teaserlongformtablet_210203_Titelgrafik_Impfampel_V3.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13281/6640956_1_smartphonel_210203_Titelgrafik_Impfampel_V3.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13281/6640956_1_smartphonem_210203_Titelgrafik_Impfampel_V3.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13281/6640956_1_smartphones_210203_Titelgrafik_Impfampel_V3.jpg" alt=""></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-impftermin-ampel-jetzt-wieder-freie-corona-impftermine-in-bawue-finden-_arid,11324311.html" title="Impftermin-Ampel: Hier finden Sie freie Impftermine in der Region">Impftermin-Ampel: Hier finden Sie freie Impftermine in der Region</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Hagen+Sch%C3%B6nherr.html">Hagen Schönherr</a> und <a href="/autor_name,Jennifer+Schuler.html">Jennifer Schuler</a> und <a href="/autor_name,Dr.+Steffen+Ehrmann.html">Dr. Steffen Ehrmann</a></div><div class=text><p>Die Zwangspause ist vorbei: Wochenlang hat die Impftermin-Ampel von Schwäbische.de zu Jahresbeginn Menschen bei der Buchung von Impfterminen unterstützt. Der Erfolg war groß. Doch als die Schere zwischen den wenigen Impfstoff-Lieferungen und der starken Nachfrage nach Terminen immer größer wurde, musste der Service für einige Wochen eingestellt werden.</p><p>
Das ist jetzt vorbei, die Impftermin-Ampel ist wieder da. Sie zeigt mit einem Ampelsystem Impfzentren der Region an, in denen es gerade freie Termine gibt.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>136</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11358408" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/bad-wurzach_artikel,-hohe-preise-und-lange-lieferzeiten-bei-bauholz-das-sagen-bad-wurzacher-betriebe-_arid,11358408.html" title="Hohe Preise und lange Lieferzeiten bei Bauholz: Das sagen Bad Wurzacher Betriebe"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13451/6725877_2_teaserlongformdesktop_6725877_1_org_B997606111Z.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13451/6725877_2_teaserlongformtablet_6725877_1_org_B997606111Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13451/6725877_2_smartphonel_6725877_1_org_B997606111Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13451/6725877_2_smartphonem_6725877_1_org_B997606111Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13451/6725877_2_smartphones_6725877_1_org_B997606111Z.jpg" alt=" Holz ist derzeit teuer und nur schwer lieferbar."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/bad-wurzach_artikel,-hohe-preise-und-lange-lieferzeiten-bei-bauholz-das-sagen-bad-wurzacher-betriebe-_arid,11358408.html" title="Hohe Preise und lange Lieferzeiten bei Bauholz: Das sagen Bad Wurzacher Betriebe">Hohe Preise und lange Lieferzeiten bei Bauholz: Das sagen Bad Wurzacher Betriebe</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/bad-wurzach.html" title="Alle Nachrichten und Themen aus Bad Wurzach">Bad Wurzach</a></div> <div class="by-line margin">Von <a href="/autor_name,Steffen+Lang.html">Steffen Lang</a></div><div class=text><p>Bauholz ist knapp und teuer geworden. Das macht auch Bad Wurzacher Holzbau-Unternehmen schwer zu schaffen. „Die deutsche Nachhaltigkeit wird an die Weltwirtschaft verkauft.“ Unternehmer Maximilian Merk von Merk Holzbau in Unterschwarzach ist stinksauer. „Wir haben volle Auftragsbücher, aber das Material wird knapp.“</p><p>
Von einem „blöden Gefühl“ spricht Daniela Weizenegger-Daiker, Geschäftsführerin von Holzbau Weizenegger in Bad Wurzach. „Volle Bücher, viel Arbeit und trotzdem müssen wir Mitarbeiter heimschicken.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/bad-wurzach_artikel,-hohe-preise-und-lange-lieferzeiten-bei-bauholz-das-sagen-bad-wurzacher-betriebe-_arid,11358408.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11359083" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-corona-lage-aktuell-deutschland-_arid,11359083.html" title="Corona-Newsblog: Einheitliche Regeln f&uuml;r Geimpfte in Sicht"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13454/6727302_1_teaserlongformdesktop_6727291_1_org_Einheitliche_Erleichterungen_fuer_Geimpfte_und_Genesene_sollen_auf_den_Weg_gebracht_werden._Foto_Julian_Stratenschulte_dpa.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13454/6727302_1_teaserlongformtablet_6727291_1_org_Einheitliche_Erleichterungen_fuer_Geimpfte_und_Genesene_sollen_auf_den_Weg_gebracht_werden._Foto_Julian_Stratenschulte_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13454/6727302_1_smartphonel_6727291_1_org_Einheitliche_Erleichterungen_fuer_Geimpfte_und_Genesene_sollen_auf_den_Weg_gebracht_werden._Foto_Julian_Stratenschulte_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13454/6727302_1_smartphonem_6727291_1_org_Einheitliche_Erleichterungen_fuer_Geimpfte_und_Genesene_sollen_auf_den_Weg_gebracht_werden._Foto_Julian_Stratenschulte_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13454/6727302_1_smartphones_6727291_1_org_Einheitliche_Erleichterungen_fuer_Geimpfte_und_Genesene_sollen_auf_den_Weg_gebracht_werden._Foto_Julian_Stratenschulte_dpa.jpg" alt="Corona-Impfung"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-corona-lage-aktuell-deutschland-_arid,11359083.html" title="Corona-Newsblog: Einheitliche Regeln f&uuml;r Geimpfte in Sicht">Corona-Newsblog: Einheitliche Regeln f&uuml;r Geimpfte in Sicht</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Gabriel+Bock.html">Gabriel Bock</a> und <a href="/autor_name,Robert+Kolm.html">Robert Kolm</a> und Deutsche Presse-Agentur und Agence France-Presse</div><div class=text><p>Die wichtigsten Nachrichten und aktuellen Entwicklungen zum Coronavirus im Newsblog mit Fokus auf Deutschland und Schwerpunkt auf den Südwesten.</p><p>
Aktuelle Zahlen des RKI¹:

Aktuell nachgewiesene Infizierte Baden-Württemberg: ca. 44.900 (450.580 Gesamt - ca. 396.300 Genesene - 9.390 Verstorbene)
Todesfälle Baden-Württemberg:9.390
Sieben-Tage-Inzidenz Baden-Württemberg: 184,6
Aktuell nachgewiesene Infizierte Deutschland: ca. 302.000 (3.425.</p><div class=fade></div></div></div></article></div><aside class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</aside></div></section>
 <script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11359077?r=608f8266d4e7c" width="1" height="1" /><div class="grid small with-headline-canvas hidden-print"><div class=headline-canvas>Mehr Themen</div><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11359036" data-shortcode="ar"><a href="/ueberregional/wirtschaft_artikel,-die-juengste-selfmade-milliardaerin-der-welt-_arid,11359036.html" title="Das ist die j&uuml;ngste Selfmade-Milliard&auml;rin der Welt"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13454/6727303_1_teaserstagetablet_6726787_1_org_B997587624Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13454/6727303_1_smartphonel_6726787_1_org_B997587624Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13454/6727303_1_smartphonem_6726787_1_org_B997587624Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13454/6727303_1_smartphones_6726787_1_org_B997587624Z.jpg" alt="Whitney Wolfe Herd auf dem Roten Teppich der Time 100 Gala im Jahr 2019. Das Time Magazin zählt die Bumble-Gründerin zu den 100 "></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-die-juengste-selfmade-milliardaerin-der-welt-_arid,11359036.html" title="Das ist die j&uuml;ngste Selfmade-Milliard&auml;rin der Welt">Das ist die j&uuml;ngste Selfmade-Milliard&auml;rin der Welt</a></h3><p><a href="/ueberregional/wirtschaft_artikel,-die-juengste-selfmade-milliardaerin-der-welt-_arid,11359036.html" title="Das ist die j&uuml;ngste Selfmade-Milliard&auml;rin der Welt">Whitney Wolfe Herd hat die Dating-App Bumble gegründet und an die Börse geführt. Doch die US-Amerikanerin kennt auch die Schattenseiten des Erfolgs.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-die-juengste-selfmade-milliardaerin-der-welt-_arid,11359036.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11356671" data-shortcode="ar"><a href="/ueberregional/wirtschaft_artikel,-kunden-und-ihre-zahlungsmoral-_arid,11356671.html" title="Schufa: Diese Daten werden gesammlt und wie man sich gegen negative Eintr&auml;ge wehren kann"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13442/6721226_3_teasertablet_6721226_2_org_B997603576Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13442/6721226_3_smartphonel_6721226_2_org_B997603576Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13442/6721226_3_smartphonem_6721226_2_org_B997603576Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13442/6721226_3_smartphones_6721226_2_org_B997603576Z.jpg" alt="Wirtschaftsauskunfteien wie die Schufa bewerten die Bonität von Verbrauchern."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-kunden-und-ihre-zahlungsmoral-_arid,11356671.html" title="Schufa: Diese Daten werden gesammlt und wie man sich gegen negative Eintr&auml;ge wehren kann">Schufa: Diese Daten werden gesammlt und wie man sich gegen negative Eintr&auml;ge wehren kann</a></h3><p><a href="/ueberregional/wirtschaft_artikel,-kunden-und-ihre-zahlungsmoral-_arid,11356671.html" title="Schufa: Diese Daten werden gesammlt und wie man sich gegen negative Eintr&auml;ge wehren kann">Auskunfteien wie die Schufa bewerten die Kreditwürdigkeit von Verbrauchern. Doch wie können sich Betroffene gegen negative Einträge wehren? Und welche Daten darf die Schufa überhaupt speichern?</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11356779" data-shortcode="ar"><a href="/ueberregional/wirtschaft_artikel,-steuererklaerung-an-welchen-ausgaben-sich-das-finanzamt-beteiligt-_arid,11356779.html" title="Steuererkl&auml;rung: Hier greift das Finanzamt unter die Arme"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13442/6721359_2_teasertablet_6721359_1_org_B997592404Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13442/6721359_2_smartphonel_6721359_1_org_B997592404Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13442/6721359_2_smartphonem_6721359_1_org_B997592404Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13442/6721359_2_smartphones_6721359_1_org_B997592404Z.jpg" alt="Laptop"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-steuererklaerung-an-welchen-ausgaben-sich-das-finanzamt-beteiligt-_arid,11356779.html" title="Steuererkl&auml;rung: Hier greift das Finanzamt unter die Arme">Steuererkl&auml;rung: Hier greift das Finanzamt unter die Arme</a></h3><p><a href="/ueberregional/wirtschaft_artikel,-steuererklaerung-an-welchen-ausgaben-sich-das-finanzamt-beteiligt-_arid,11356779.html" title="Steuererkl&auml;rung: Hier greift das Finanzamt unter die Arme">Viele können in ihrer Steuererklärung Sonderausgaben geltend machen. Dafür müssen sie gegebenenfalls mehrere Vordrucke ausfüllen. Warum sich das lohnt</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11358152" data-shortcode="ar"><a href="/ueberregional/wirtschaft_artikel,-autofahrer-werden-schneller-vor-baustellen-gewarnt-_arid,11358152.html" title="Autofahrer werden schneller vor Baustellen gewarnt"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13450/6725024_1_teasertablet_B997607375Z.1_20210429173452_000_GTC66KMJA.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13450/6725024_1_smartphonel_B997607375Z.1_20210429173452_000_GTC66KMJA.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13450/6725024_1_smartphonem_B997607375Z.1_20210429173452_000_GTC66KMJA.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13450/6725024_1_smartphones_B997607375Z.1_20210429173452_000_GTC66KMJA.2-0.jpg" alt="Auf Autobahnbaustellen kommt es immer wieder zu schweren Unfällen. Das soll sich ändern."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-autofahrer-werden-schneller-vor-baustellen-gewarnt-_arid,11358152.html" title="Autofahrer werden schneller vor Baustellen gewarnt">Autofahrer werden schneller vor Baustellen gewarnt</a></h3><p><a href="/ueberregional/wirtschaft_artikel,-autofahrer-werden-schneller-vor-baustellen-gewarnt-_arid,11358152.html" title="Autofahrer werden schneller vor Baustellen gewarnt">Ein neues Kommunikationsnetz bringt aktuellere Verkehrsinformationen direkt in die Fahrzeuge. Das soll die Unfälle an Tagesbaustellen um bis zu 30 Prozent reduzieren.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-autofahrer-werden-schneller-vor-baustellen-gewarnt-_arid,11358152.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11358198" data-shortcode="ar"><a href="/ueberregional/wirtschaft_artikel,-leitz-gruender-feiert-geburtstag-hat-der-aktenordner-in-einer-digitalen-welt-zukunft-_arid,11358198.html" title="Leitz-Gr&uuml;nder feiert Geburtstag: Hat der Aktenordner in einer digitalen Welt Zukunft?"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13450/6725091_1_teasertablet_B997602987Z.1_20210429180832_000_GAB66K3BB.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13450/6725091_1_smartphonel_B997602987Z.1_20210429180832_000_GAB66K3BB.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13450/6725091_1_smartphonem_B997602987Z.1_20210429180832_000_GAB66K3BB.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13450/6725091_1_smartphones_B997602987Z.1_20210429180832_000_GAB66K3BB.1-0.jpg" alt="Eine Frau nimmt einen Leitz-Ordner aus einem Regal. Der 1918 gestorbene Erfinder des Aktenordners, Louis Leitz, hätte am 2. Mai "></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-leitz-gruender-feiert-geburtstag-hat-der-aktenordner-in-einer-digitalen-welt-zukunft-_arid,11358198.html" title="Leitz-Gr&uuml;nder feiert Geburtstag: Hat der Aktenordner in einer digitalen Welt Zukunft?">Leitz-Gr&uuml;nder feiert Geburtstag: Hat der Aktenordner in einer digitalen Welt Zukunft?</a></h3><p><a href="/ueberregional/wirtschaft_artikel,-leitz-gruender-feiert-geburtstag-hat-der-aktenordner-in-einer-digitalen-welt-zukunft-_arid,11358198.html" title="Leitz-Gr&uuml;nder feiert Geburtstag: Hat der Aktenordner in einer digitalen Welt Zukunft?">Der Leitz-Aktenordner, dessen Erfinder vor 175 Jahren geboren wurde, hat bundesweit Kultstatus. Aber hat er in einer zunehmend digitalisierten Welt auch eine Zukunft?</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-leitz-gruender-feiert-geburtstag-hat-der-aktenordner-in-einer-digitalen-welt-zukunft-_arid,11358198.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11357521" data-shortcode="ar"><a href="/ueberregional/wirtschaft_artikel,-was-es-fuer-anleger-bedeutet-wenn-der-deutsche-leitindex-auf-40-titel-aufgestockt-wird-_arid,11357521.html" title="Was es f&uuml;r Anleger bedeutet, wenn der deutsche Leitindex auf 40 Titel aufgestockt wird"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13447/6723634_1_teaserbigtablet_B997592397Z.1_20210428140339_000_GE566HL8T.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13447/6723634_1_smartphonel_B997592397Z.1_20210428140339_000_GE566HL8T.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13447/6723634_1_smartphonem_B997592397Z.1_20210428140339_000_GE566HL8T.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13447/6723634_1_smartphones_B997592397Z.1_20210428140339_000_GE566HL8T.2-0.jpg" alt="DAX-Verlauf"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-was-es-fuer-anleger-bedeutet-wenn-der-deutsche-leitindex-auf-40-titel-aufgestockt-wird-_arid,11357521.html" title="Was es f&uuml;r Anleger bedeutet, wenn der deutsche Leitindex auf 40 Titel aufgestockt wird">Was es f&uuml;r Anleger bedeutet, wenn der deutsche Leitindex auf 40 Titel aufgestockt wird</a></h3><p><a href="/ueberregional/wirtschaft_artikel,-was-es-fuer-anleger-bedeutet-wenn-der-deutsche-leitindex-auf-40-titel-aufgestockt-wird-_arid,11357521.html" title="Was es f&uuml;r Anleger bedeutet, wenn der deutsche Leitindex auf 40 Titel aufgestockt wird">Die größte Reform seit seiner Gründung soll das Image des Dax aufpolieren: Zehn Unternehmen aus dem MDax steigen in die erste Börsen-Liga auf.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-was-es-fuer-anleger-bedeutet-wenn-der-deutsche-leitindex-auf-40-titel-aufgestockt-wird-_arid,11357521.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser big" data-id="11357526" data-shortcode="ar"><a href="/ueberregional/wirtschaft_artikel,-zugewinnausgleich-was-zaehlt-bei-einer-scheidung-_arid,11357526.html" title="Zugewinnausgleich: Was z&auml;hlt bei einer Scheidung?"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13447/6723640_1_teaserbigtablet_B997592419Z.1_20210428140941_000_G6466JK1L.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13447/6723640_1_smartphonel_B997592419Z.1_20210428140941_000_G6466JK1L.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13447/6723640_1_smartphonem_B997592419Z.1_20210428140941_000_G6466JK1L.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13447/6723640_1_smartphones_B997592419Z.1_20210428140941_000_G6466JK1L.1-0.jpg" alt="Person zerreißt ein Bild eines Paares"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-zugewinnausgleich-was-zaehlt-bei-einer-scheidung-_arid,11357526.html" title="Zugewinnausgleich: Was z&auml;hlt bei einer Scheidung?">Zugewinnausgleich: Was z&auml;hlt bei einer Scheidung?</a></h3><p><a href="/ueberregional/wirtschaft_artikel,-zugewinnausgleich-was-zaehlt-bei-einer-scheidung-_arid,11357526.html" title="Zugewinnausgleich: Was z&auml;hlt bei einer Scheidung?">Bei einer Scheidung geht es ans Teilen. Ohne Ehevertrag kommt es zu einem Zugewinnausgleich zwischen dem Vermögen von beiden Partnern. Was dabei zu beachten ist.</a></p> </div></article>
<div id="medium_rectangle_mobile_1" class="cls-img-wrapper overflow m-rectangle"></div> <article class="teaser-base teaser big" data-id="11357107" data-shortcode="ar"><a href="/ueberregional/wirtschaft_artikel,-wie-sparer-25000-euro-profitabel-anlegen-_arid,11357107.html" title="Wie Sparer 25&thinsp;000 Euro profitabel anlegen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13444/6722433_1_teaserbigtablet_B997589234Z.1_20210427155157_000_GD666J1M5.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13444/6722433_1_smartphonel_B997589234Z.1_20210427155157_000_GD666J1M5.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13444/6722433_1_smartphonem_B997589234Z.1_20210427155157_000_GD666J1M5.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13444/6722433_1_smartphones_B997589234Z.1_20210427155157_000_GD666J1M5.1-0.jpg" alt="Börsenkurs"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-wie-sparer-25000-euro-profitabel-anlegen-_arid,11357107.html" title="Wie Sparer 25&thinsp;000 Euro profitabel anlegen">Wie Sparer 25&thinsp;000 Euro profitabel anlegen</a></h3><p><a href="/ueberregional/wirtschaft_artikel,-wie-sparer-25000-euro-profitabel-anlegen-_arid,11357107.html" title="Wie Sparer 25&thinsp;000 Euro profitabel anlegen">Angesichts extrem niedriger Zinsen müssen Sparer bei der Geldanlage heute ganz andere Überlegungen anstellen als früher. Vor allem müssen sie sich der Aktienanlage öffnen.</a></p> </div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><h2 class="mast section-headline text-center">Leser lesen gerade</h2><article class="teaser-base headline clearfix" data-id="11359085" data-shortcode="ar"> <div class="minitext caps"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3 class=headline-xs><a class="hyphenate " href="/sueden/bayern_artikel,-rueckkehrer-weinzierl-natuerlich-nicht-mehr-der-gleiche-_arid,11359085.html" title="R&uuml;ckkehrer Weinzierl: &bdquo;Nat&uuml;rlich nicht mehr der Gleiche&ldquo;">R&uuml;ckkehrer Weinzierl: &bdquo;Nat&uuml;rlich nicht mehr der Gleiche&ldquo;</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11359083" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-corona-lage-aktuell-deutschland-_arid,11359083.html" title="Corona-Newsblog: Einheitliche Regeln f&uuml;r Geimpfte in Sicht">Corona-Newsblog: Einheitliche Regeln f&uuml;r Geimpfte in Sicht</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11359084" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/bodenseekreis/friedrichshafen.html" title="Alle Nachrichten und Themen aus Friedrichshafen">Friedrichshafen</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/bodenseekreis/friedrichshafen_artikel,-kaffeeroester-aus-friedrichshafen-spricht-ueber-kaffeekunst-_arid,11359084.html" title="Kaffeer&ouml;ster aus Friedrichshafen verr&auml;t, was guten Kaffee ausmacht">Kaffeer&ouml;ster aus Friedrichshafen verr&auml;t, was guten Kaffee ausmacht</a> <a title="Schwäbische Plus" href="/landkreis/bodenseekreis/friedrichshafen_artikel,-kaffeeroester-aus-friedrichshafen-spricht-ueber-kaffeekunst-_arid,11359084.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
 </section><script>		smd.ready(function() {
			smd.require.js("/pu_schwaebische/scripts/schwaebische_contentbox_headlines.min.js?v=1616488351", function ()
			{
				smd.require.object("schwaebische_contentbox_headlines", function()
				{
					
					
				});
			});
		});
	</script>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><article class="teaser-base teaser " data-id="11358150" data-shortcode="ar"><a href="/ueberregional/wirtschaft_artikel,-daimler-und-volvo-bauen-lkw-brennstoffzellenantriebe-in-grossserie-_arid,11358150.html" title="Daimler und Volvo bauen Lkw-Brennstoffzellenantriebe in Gro&szlig;serie"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13450/6725022_2_teasertablet_LKW169.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13450/6725022_2_smartphonel_LKW169.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13450/6725022_2_smartphonem_LKW169.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13450/6725022_2_smartphones_LKW169.jpg" alt="So sieht der Prototyp des neuen Brennstoffzellen-Trucks GenH2 von Daimler aus."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-daimler-und-volvo-bauen-lkw-brennstoffzellenantriebe-in-grossserie-_arid,11358150.html" title="Daimler und Volvo bauen Lkw-Brennstoffzellenantriebe in Gro&szlig;serie">Daimler und Volvo bauen Lkw-Brennstoffzellenantriebe in Gro&szlig;serie</a></h3><p><a href="/ueberregional/wirtschaft_artikel,-daimler-und-volvo-bauen-lkw-brennstoffzellenantriebe-in-grossserie-_arid,11358150.html" title="Daimler und Volvo bauen Lkw-Brennstoffzellenantriebe in Gro&szlig;serie">In vier Jahren soll die Gigafactory anlaufen. Als Standort kann sich Baden-Württemberg große Hoffnungen machen. Noch fehlt ein Faktor für den Durchbruch.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-daimler-und-volvo-bauen-lkw-brennstoffzellenantriebe-in-grossserie-_arid,11358150.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11358158" data-shortcode="ar"><a href="/ueberregional/wirtschaft_artikel,-arbeitsmarkt-der-zukunft-weniger-einzelhaendler-mehr-pflegeexperten-_arid,11358158.html" title="Arbeitsmarkt der Zukunft: Weniger Einzelh&auml;ndler, mehr Pflegeexperten"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13450/6725030_1_teasertablet_B997607139Z.1_20210429173837_000_GPG66KJF3.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13450/6725030_1_smartphonel_B997607139Z.1_20210429173837_000_GPG66KJF3.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13450/6725030_1_smartphonem_B997607139Z.1_20210429173837_000_GPG66KJF3.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13450/6725030_1_smartphones_B997607139Z.1_20210429173837_000_GPG66KJF3.2-0.jpg" alt="In einer alternden Gesellschaft steigt der Bedarf an häuslichen Diensten und Pflegeleistungen."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-arbeitsmarkt-der-zukunft-weniger-einzelhaendler-mehr-pflegeexperten-_arid,11358158.html" title="Arbeitsmarkt der Zukunft: Weniger Einzelh&auml;ndler, mehr Pflegeexperten">Arbeitsmarkt der Zukunft: Weniger Einzelh&auml;ndler, mehr Pflegeexperten</a></h3><p><a href="/ueberregional/wirtschaft_artikel,-arbeitsmarkt-der-zukunft-weniger-einzelhaendler-mehr-pflegeexperten-_arid,11358158.html" title="Arbeitsmarkt der Zukunft: Weniger Einzelh&auml;ndler, mehr Pflegeexperten">Wie sich die Corona-Krise langfristig auf Berufe und Qualifikationen auswirken könnte</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-arbeitsmarkt-der-zukunft-weniger-einzelhaendler-mehr-pflegeexperten-_arid,11358158.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11357939" data-shortcode="ar"><a href="/ueberregional/wirtschaft_artikel,-wie-kriminelle-das-karriereportal-linkedin-fuer-hacking-angriffe-benutzen-_arid,11357939.html" title="Karriere-Portal LinkedIn - Gef&auml;hrliche &bdquo;Job-Angebote&ldquo;"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13407/6703989_1_teasertablet_In_einem_Hacker-Forum_sollen_Millionen_von_Nutzerdaten_angeboten_werden_die_vom_Karrierenetzwerk_LinkedIn_stammen._Foto_picture_alliance_Rolf_Vennenbe.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13407/6703989_1_smartphonel_In_einem_Hacker-Forum_sollen_Millionen_von_Nutzerdaten_angeboten_werden_die_vom_Karrierenetzwerk_LinkedIn_stammen._Foto_picture_alliance_Rolf_Vennenbe.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13407/6703989_1_smartphonem_In_einem_Hacker-Forum_sollen_Millionen_von_Nutzerdaten_angeboten_werden_die_vom_Karrierenetzwerk_LinkedIn_stammen._Foto_picture_alliance_Rolf_Vennenbe.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13407/6703989_1_smartphones_In_einem_Hacker-Forum_sollen_Millionen_von_Nutzerdaten_angeboten_werden_die_vom_Karrierenetzwerk_LinkedIn_stammen._Foto_picture_alliance_Rolf_Vennenbe.jpg" alt="Netzwerk LinkedIn"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-wie-kriminelle-das-karriereportal-linkedin-fuer-hacking-angriffe-benutzen-_arid,11357939.html" title="Karriere-Portal LinkedIn - Gef&auml;hrliche &bdquo;Job-Angebote&ldquo;">Karriere-Portal LinkedIn - Gef&auml;hrliche &bdquo;Job-Angebote&ldquo;</a></h3><p><a href="/ueberregional/wirtschaft_artikel,-wie-kriminelle-das-karriereportal-linkedin-fuer-hacking-angriffe-benutzen-_arid,11357939.html" title="Karriere-Portal LinkedIn - Gef&auml;hrliche &bdquo;Job-Angebote&ldquo;">Wer über das beliebte Portal ein Job-Angebot bekommt, sollte vorsichtig sein. Hinter den Links kann sich Schadsoftware verbergen, die es in sich hat. So schützt man sich.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-wie-kriminelle-das-karriereportal-linkedin-fuer-hacking-angriffe-benutzen-_arid,11357939.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <div class="hidden-mobile"><aside class=advertisement><a rel=noopener target="_blank" href="https://immo.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-mini"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45125_2_adtablet_Kacheln_Maerkte_Footer_Auffu_llboxen_finalIMMO_Banner_382x110.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/90/45125_2_adsmartphonel_Kacheln_Maerkte_Footer_Auffu_llboxen_finalIMMO_Banner_382x110.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/90/45125_2_adsmartphonem_Kacheln_Maerkte_Footer_Auffu_llboxen_finalIMMO_Banner_382x110.jpg"><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/90/45125_2_adsmartphones_Kacheln_Maerkte_Footer_Auffu_llboxen_finalIMMO_Banner_382x110.jpg" alt="Schwäbische Immo" title="Schwäbische Immo"></picture></a></aside>
</div> </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2021</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus Basic</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Premium.html">Schwäbische Plus Premium</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="/cms_media/module_ob/2086/1043441_10_Preisu_bersicht_2021_ohne_TA.pdf">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/service.html">Serviceübersicht</a></li><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="https://www.schwaebische.de/#cookieeinstellungen ">Cookie Einstellungen</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/sonstiges/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
		smd.dom.script("https://static.chartbeat.com/js/chartbeat_mab.js");
	</script> <script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'wirtschaft,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Gründer mit Migrationsgeschichte krempeln Start-up-Szene um";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div><div class=ad-banner id=advertisement></div></body></html>