<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Nach einer knapp zweiwöchigen Erholungsrally bis über die Marke von 12.800 Punkten hat sich der Dax am stabil gezeigt."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Dax kaum bewegt vor der Brexit-Abstimmung</title><link rel=canonical href="https://www.schwaebische.de/ueberregional/wirtschaft_artikel,-dax-kaum-bewegt-vor-der-brexit-abstimmung-_arid,11129473.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Dax kaum bewegt vor der Brexit-Abstimmung"><meta property=og:description content="Nach einer knapp zweiwöchigen Erholungsrally bis über die Marke von 12.800 Punkten hat sich der Dax am stabil gezeigt."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/11865/5932722_1_opengraph_Der_Dax_ist_der_wichtigste_Aktienindex_in_Deutschland._Foto_Fredrik_von_Erichsen_dpa.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/11865/5932722_1_twitter_Der_Dax_ist_der_wichtigste_Aktienindex_in_Deutschland._Foto_Fredrik_von_Erichsen_dpa.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var ivwPixel = 'wirtschaft_nachrichten';
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?v=1565158451"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js?v=1568720599"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1571122466"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js?v=1568720599"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js?v=1505899526"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11129473,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lebenssache.podigee.io/feed/mp3" title="Lebenssache"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title="Richtig Wichtig"><link rel=stylesheet href="/cms_media/minify/100/styles/style_466.css"><script async=async src="/cms_media/minify/100/javascript/javascript_351.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "business",
        "department": "Wirtschaft",
        "mso": "true",
        "region": "homepage",
        "town": "business",
        "type": "article",
        "post_id": "11129473",
        "referrer": document.referrer,
        "oms_format": "poster" 
    });    
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse">Veranstaltungen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Traueranzeigen.html">Traueranzeigen</a> <a href="/suchergebnisse_suchbegriff,Isny.html">Isny</a> <a href="/suchergebnisse_suchbegriff,oberschwabenschau.html">oberschwabenschau</a> <a href="/suchergebnisse_suchbegriff,Patrick+Maucher.html">Patrick Maucher</a> <a href="/suchergebnisse_suchbegriff,TSG+Ehingen.html">TSG Ehingen</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-header&amp;utm_campaign=inhouse" title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-header&amp;utm_campaign=inhouse" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Aboshop</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside><a href=https://www.schwaebische.de/plus id=plus-header-link><smd-iconed class=plus>plus</smd-iconed></a></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Wirtschaft</div></section><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title>Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region"><span class=full itemprop=name>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=all-breadcrumbs><span class=visible-mobile>Landkreise</span> <span class=icon-angle-down></span></label><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Landkreis aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 259;
	var character_count = 1784;
</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '259',
			'articleCharacters'    : '1784',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Erholungsrally, Zollstreit, Brexit',
			'retrescoOrganisations': 'VW, Daimler, BMW, DAX, MDAX, EZB',
			'retrescoPersons'      : 'Boris Johnson',
			'retrescoPlaces'       : 'USA, China',
			'retrescoProducts'     : 'Euro Stoxx 50'

		});
	</script><script type=application/ld+json>	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "www.schwaebische.de/ueberregional/wirtschaft_artikel,-dax-kaum-bewegt-vor-der-brexit-abstimmung-_arid,11129473.html"
		},
		"headline": "Dax kaum bewegt vor der Brexit-Abstimmung",
		"image": "www.schwaebische.de/cms_media/module_img/11865/5932722_1_org_Der_Dax_ist_der_wichtigste_Aktienindex_in_Deutschland._Foto_Fredrik_von_Erichsen_dpa.jpg",
		"datePublished": "2019-10-18T09:28:00+02:00",
		"dateModified": "2019-10-18T15:06:23+02:00",
		"author": [{"@type":"Organization","name":"Deutsche Presse-Agentur"}],
		"publisher": {
			"@type": "Organization",
			"name": "Schwäbischer Verlag",
			"logo": {
				"@type": "ImageObject",
				"url": "www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"
			}
		},
		"description": "Dax kaum bewegt vor der Brexit-Abstimmung",
		"isAccessibleForFree": "https://schema.org/True",
		"hasPart":
		{
			"@type": "WebPageElement",
			"isAccessibleForFree": "https://schema.org/True",
			"cssSelector" : ""
		}
	}
    </script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h1 class=hyphenate>Dax kaum bewegt vor der Brexit-Abstimmung</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>3&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/ueberregional/wirtschaft_artikel,-dax-kaum-bewegt-vor-der-brexit-abstimmung-_arid,11129473_bildid,5932722.html"><span class=icon-search></span></a><picture data-id="5932722"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11865/5932722_1_tablet_Der_Dax_ist_der_wichtigste_Aktienindex_in_Deutschland._Foto_Fredrik_von_Erichsen_dpa.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11865/5932722_1_smartphonel_Der_Dax_ist_der_wichtigste_Aktienindex_in_Deutschland._Foto_Fredrik_von_Erichsen_dpa.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11865/5932722_1_smartphonem_Der_Dax_ist_der_wichtigste_Aktienindex_in_Deutschland._Foto_Fredrik_von_Erichsen_dpa.jpg"></source><source data-srcset="/cms_media/module_img/11865/5932722_1_smartphones_Der_Dax_ist_der_wichtigste_Aktienindex_in_Deutschland._Foto_Fredrik_von_Erichsen_dpa.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/11865/5932722_1_base_Der_Dax_ist_der_wichtigste_Aktienindex_in_Deutschland._Foto_Fredrik_von_Erichsen_dpa.jpg" alt="Dax" title="Dax"></picture></div><figcaption>Der Dax ist der wichtigste Aktienindex in Deutschland.  <span class="image_author">(Foto: Fredrik von Erichsen/dpa / DPA)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp>18. Oktober 2019</div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div>
<div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11129473" data-shortcode="ar"><p>Nach einer knapp zweiwöchigen Erholungsrally bis über die Marke von 12.800 Punkten hat sich der Dax am stabil gezeigt.</p><p>Die Anleger hoffen nach wie vor auf einen geregelten Brexit und eine Einigung zwischen den USA und China im Zollstreit. Es gibt Zweifel, dass der britische Premierminister <a class="rtr-entity" data-rtr-entity="Boris Johnson" data-rtr-score="12.5450081833" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Boris+Johnson.html" title="Zur Person: Boris Johnson">Boris Johnson</a> den Brexit-Deal durch das britische Parlament bekommt.</p><p>Dazu gesellt sich ein überraschend langsames Wachstum der chinesischen Wirtschaft im dritten Quartal. Das Wachstum war mit plus 6,0 Prozent so schwach wie zuletzt vor rund 30 Jahren ausgefallen.</p><p>Bis zum Nachmittag zeigte sich der <a class="rtr-entity" data-rtr-entity="DAX" data-rtr-score="10.0" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,DAX.html" title="Zur Organisation: DAX">deutsche Leitindex</a> prozentual unverändert bei 12.654,57 Punkten, nachdem er tags zuvor zeitweise bis auf 12.814 Punkte gestiegen war.</p><p>Im Wochenverlauf bedeutet dies inzwischen ein Plus von 1,1 Prozent. Seit dem Start seiner Erholung vor etwas mehr als zwei Wochen ist er inzwischen wieder um 6,1 Prozent gestiegen. Der MDax für mittelgroße Werte sank am Freitag um 0,18 Prozent auf 26.056,92 Punkte. Der Eurozonen-Leitindex EuroStoxx 50 verlor 0,17 Prozent.</p><p>Beim Blick auf die Branchen zogen einmal mehr die Autowerte erhöhte Aufmerksamkeit auf sich. Dass der französische Autobauer Renault seine Jahresziele kappte, belastete den ganzen europäischen Sektor. Mit einem Abschlag von etwas mehr als einem Prozent war er das Schlusslicht unter den insgesamt 19 Branchen. Die Aktien von VW und Daimler gaben moderat nach, während sich die von BMW auf ihrem Vortagesniveau hielten.</p><p>Am Rentenmarkt sank die Umlaufrendite von minus 0,38 Prozent am Vortag auf minus 0,39 Prozent. Der Bund-Future verlor 0,23 Prozent auf 171,36 Punkte. Der Euro legte zu und kostete am frühen Nachmittag 1,1141 US-Dollar. Die Europäische Zentralbank hatte den Referenzkurs am Donnerstagnachmittag auf 1,1113 Dollar festgelegt.</p>  
 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11129473" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class="grid with-subtitle numbered hidden-print"><aside class=responsive-banner><a target="_blank" href="https://www.schwaebische.de/maerkte/kleinanzeigen.html?utm_source=schwaebische.de&utm_medium=banner-maxi&utm_campaign=inhouse"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45132_2_org_960_x_240_Kleinanzeigen.png"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45133_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalKleinanzeigen_Banner_382x110.jpg" alt="Schwäbische Kleinanzeigen" title="Schwäbische Kleinanzeigen"></picture></a></aside>

 <span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11129487" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/friedrichshafen_artikel,-schwerer-verkehrsunfall-auf-der-b-31-bei-immenstaad-_arid,11129487.html" title="Schwerer Verkehrsunfall auf der B 31 bei Immenstaad"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11964/5982110_1_teaserlongformdesktop_IMG_20191018_105721n.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11964/5982110_1_teaserlongformtablet_IMG_20191018_105721n.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11964/5982110_1_smartphonel_IMG_20191018_105721n.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11964/5982110_1_smartphonem_IMG_20191018_105721n.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11964/5982110_1_smartphones_IMG_20191018_105721n.jpg" alt=""></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/bodenseekreis/friedrichshafen_artikel,-schwerer-verkehrsunfall-auf-der-b-31-bei-immenstaad-_arid,11129487.html" title="Schwerer Verkehrsunfall auf der B 31 bei Immenstaad">Schwerer Verkehrsunfall auf der B 31 bei Immenstaad</a></h3><div class="tag"><a href="/landkreis/bodenseekreis/friedrichshafen.html" title="Alle Nachrichten und Themen aus Friedrichshafen">Friedrichshafen</a></div><div class="by-line margin">Von Schwäbische Zeitung und <a href="/autor_name,Ralf+Sch%C3%A4fer.html">Ralf Schäfer</a></div><div class=text><p>Auf der Strecke zwischen Immenstaad und Fischbach sind am Freitagmorgen ein Pkw und ein Wohnmobil zusammengestoßen. Dabei wurden vier Menschen verletzt. Die B31 musste für die Bergung gesperrt werden. Das berichtet die Polizei.</p><p>
Wie die Polizei bislang ermittelt hat, geriet eine 57-jährige Autofahrerin aus Richtung Immenstaad kommend laut Zeugen langsam auf die Gegenfahrbahn. Dort prallte sie mit einem entgegekommenden Wohnmobil zusammen.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>1</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11129518" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/weingarten_artikel,-krankenhaus-14-nothelfer-wird-fast-vollst%C3%A4ndig-geschlossen-_arid,11129518.html" title="Krankenhaus 14 Nothelfer wird fast vollständig geschlossen"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11964/5982028_1_teaserlongformdesktop_B996990757Z.1_20191018105812_000_GOL5JIPF8.1-0.JPG.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11964/5982028_1_teaserlongformtablet_B996990757Z.1_20191018105812_000_GOL5JIPF8.1-0.JPG.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11964/5982028_1_smartphonel_B996990757Z.1_20191018105812_000_GOL5JIPF8.1-0.JPG.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11964/5982028_1_smartphonem_B996990757Z.1_20191018105812_000_GOL5JIPF8.1-0.JPG.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11964/5982028_1_smartphones_B996990757Z.1_20191018105812_000_GOL5JIPF8.1-0.JPG.jpg" alt=" Das Krankenhaus 14 Nothelfer steht vor dem endgültigen Aus. Alle wichtigen Abteilungen werden am Standort geschlossen"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/weingarten_artikel,-krankenhaus-14-nothelfer-wird-fast-vollst%C3%A4ndig-geschlossen-_arid,11129518.html" title="Krankenhaus 14 Nothelfer wird fast vollständig geschlossen">Krankenhaus 14 Nothelfer wird fast vollständig geschlossen</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/weingarten.html" title="Alle Nachrichten und Themen aus Weingarten">Weingarten</a></div><div class="by-line margin">Von <a href="/autor_name,Oliver+Linsenmaier.html">Oliver Linsenmaier</a></div><div class=text><p>Das Krankenhaus 14 Nothelfer steht vor dem endgültigen Aus. Der Medizin Campus Bodensee (MCB) will alle wichtigen Abteilungen am Weingartener Standort, wie beispielsweise die Innere Medizin oder aber die Gynäkologie, schließen.</p><p>
Damit verliert Weingarten sowohl die Geburtshilfe als auch die Notaufnahme.</p><p>
Sollte der Gemeinderat in Friedrichshafen, wichtiges Entscheidungsgremium für den Klinikumsverbund MCB, am Montag der entsprechenden Sitzungsvorlage zustimmen - was erwartet wird - kommt das einer Schließung des ...</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>2</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11129511" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/weingarten_artikel,-das-weingartener-krankenhaus-14-nothelfer-steht-vor-dem-endg%C3%BCltigen-aus-_arid,11129511.html" title="Das Weingartener Krankenhaus 14 Nothelfer steht vor dem endgültigen Aus"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11964/5982028_1_teaserlongformdesktop_B996990757Z.1_20191018105812_000_GOL5JIPF8.1-0.JPG.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11964/5982028_1_teaserlongformtablet_B996990757Z.1_20191018105812_000_GOL5JIPF8.1-0.JPG.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11964/5982028_1_smartphonel_B996990757Z.1_20191018105812_000_GOL5JIPF8.1-0.JPG.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11964/5982028_1_smartphonem_B996990757Z.1_20191018105812_000_GOL5JIPF8.1-0.JPG.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11964/5982028_1_smartphones_B996990757Z.1_20191018105812_000_GOL5JIPF8.1-0.JPG.jpg" alt=" Das Krankenhaus 14 Nothelfer steht vor dem endgültigen Aus. Alle wichtigen Abteilungen werden am Standort geschlossen"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/weingarten_artikel,-das-weingartener-krankenhaus-14-nothelfer-steht-vor-dem-endg%C3%BCltigen-aus-_arid,11129511.html" title="Das Weingartener Krankenhaus 14 Nothelfer steht vor dem endgültigen Aus">Das Weingartener Krankenhaus 14 Nothelfer steht vor dem endgültigen Aus</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/weingarten.html" title="Alle Nachrichten und Themen aus Weingarten">Region</a></div><div class="by-line margin">Von <a href="/autor_name,Oliver+Linsenmaier.html">Oliver Linsenmaier</a></div><div class=text><p>Das Krankenhaus 14 Nothelfer steht vor dem endgültigen Aus. Der Medizin Campus Bodensee (MCB) will alle wichtigen Abteilungen am Weingartener Standort, wie beispielsweise die Innere Medizin oder aber die Gynäkologie, schließen. Damit verliert Weingarten sowohl die Geburtshilfe wie auch die Notaufnahme.</p><p>
Sollte der Gemeinderat in Friedrichshafen am Montag der entsprechenden Sitzungsvorlage zustimmen, kommt das einer Schließung des Weingartener Krankenhauses gleich.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/weingarten_artikel,-das-weingartener-krankenhaus-14-nothelfer-steht-vor-dem-endg%C3%BCltigen-aus-_arid,11129511.html"><smd-iconed class="plus">plus</smd-iconed></a></div><span class=icon-comment>6</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11129473?r=5da9c8078d3c6" width="1" height="1" /><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11129376" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-bleib-noch-ein-weilchen-_arid,11129376.html" title="Bleib noch ein Weilchen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11960/5980403_1_teaserstagetablet_B996994020Z.1_20191017220530_000_G0K5JKU5B.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11960/5980403_1_smartphonel_B996994020Z.1_20191017220530_000_G0K5JKU5B.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11960/5980403_1_smartphonem_B996994020Z.1_20191017220530_000_G0K5JKU5B.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11960/5980403_1_smartphones_B996994020Z.1_20191017220530_000_G0K5JKU5B.2-0.jpg" alt=" Anja Michael ist überzeugt, dass erfolgreiche Mitarbeiterbindung nur über individuelle Ansätze erreichbar ist."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h3><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-bleib-noch-ein-weilchen-_arid,11129376.html" title="Bleib noch ein Weilchen">Bleib noch ein Weilchen</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-bleib-noch-ein-weilchen-_arid,11129376.html" title="Bleib noch ein Weilchen">Wie Mitarbeiterbindung in digitalen Zeiten funktioniert erklärt die Avira-Personalchefin erklärt auf der Bitzilla-Konferenz.</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-bleib-noch-ein-weilchen-_arid,11129376.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11128361" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-maschinenbauer-zehren-von-auftragspolster-_arid,11128361.html" title="Maschinenbauer zehren von Auftragspolster"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11951/5975806_1_teasertablet_B996990815Z.1_20191016104821_000_G6S5JH2MI.3-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11951/5975806_1_smartphonel_B996990815Z.1_20191016104821_000_G6S5JH2MI.3-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11951/5975806_1_smartphonem_B996990815Z.1_20191016104821_000_G6S5JH2MI.3-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11951/5975806_1_smartphones_B996990815Z.1_20191016104821_000_G6S5JH2MI.3-0.jpg" alt=" Angela Merkel beim 11. Deutschen Maschinenbau-Gipfel des VDMA: Die Bundeskanzlerin bezeichnet die Entwicklung der Konjunktur in"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h3><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-maschinenbauer-zehren-von-auftragspolster-_arid,11128361.html" title="Maschinenbauer zehren von Auftragspolster">Maschinenbauer zehren von Auftragspolster</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-maschinenbauer-zehren-von-auftragspolster-_arid,11128361.html" title="Maschinenbauer zehren von Auftragspolster">Obwohl die Aufträge einbrechen, herrscht in Deutschlands größter Industriebranche noch keine Panik. Der gesamte Mittelstand ist für einen Abschwung durch ein dickes Eigenkapitalpolster gut gerüstet.</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-maschinenbauer-zehren-von-auftragspolster-_arid,11128361.html"><smd-iconed class="plus">plus</smd-iconed></a> <span class=icon-comment>2</span></div></div></article>
 <article class="teaser-base teaser " data-id="11128179" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-die-neue-lust-am-lesen-_arid,11128179.html" title="Die neue Lust am Lesen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11948/5974038_1_teasertablet_B996990550Z.1_20191015194216_000_G465JH6CO.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11948/5974038_1_smartphonel_B996990550Z.1_20191015194216_000_G465JH6CO.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11948/5974038_1_smartphonem_B996990550Z.1_20191015194216_000_G465JH6CO.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11948/5974038_1_smartphones_B996990550Z.1_20191015194216_000_G465JH6CO.2-0.jpg" alt=" Bücherturm"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h3><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-die-neue-lust-am-lesen-_arid,11128179.html" title="Die neue Lust am Lesen">Die neue Lust am Lesen</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-die-neue-lust-am-lesen-_arid,11128179.html" title="Die neue Lust am Lesen">Zum Auftakt der Frankfurter Buchmesse wartet die Branche mit vielversprechenden Zahlen auf.</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-die-neue-lust-am-lesen-_arid,11128179.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11128181" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-kunden-m%C3%BCssen-mit-h%C3%B6heren-strompreisen-rechnen-_arid,11128181.html" title="Kunden müssen mit höheren Strompreisen rechnen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11948/5974043_1_teasertablet_B996990557Z.1_20191015194644_000_G665JHL4N.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11948/5974043_1_smartphonel_B996990557Z.1_20191015194644_000_G665JHL4N.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11948/5974043_1_smartphonem_B996990557Z.1_20191015194644_000_G665JHL4N.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11948/5974043_1_smartphones_B996990557Z.1_20191015194644_000_G665JHL4N.2-0.jpg" alt=" Windpark der EnBW-Tochter Valeco: Die EEG-Umlage finanziert die festen Vergütungen, die Ökostromproduzenten für die Einspeisung"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h3><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-kunden-m%C3%BCssen-mit-h%C3%B6heren-strompreisen-rechnen-_arid,11128181.html" title="Kunden müssen mit höheren Strompreisen rechnen">Kunden müssen mit höheren Strompreisen rechnen</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-kunden-m%C3%BCssen-mit-h%C3%B6heren-strompreisen-rechnen-_arid,11128181.html" title="Kunden müssen mit höheren Strompreisen rechnen">Die Strompreise in Deutschland sind im europäischen Vergleich bereits sehr hoch – und könnten weiter steigen. Die Regierung verspricht Entlastungen, gerät aber zunehmend unter Druck.</a></p><div class=articleInfo> <span class=icon-comment>4</span></div></div></article>
 <article class="teaser-base teaser " data-id="11127757" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-scharfer-wettbewerb-hilft-bankkunden-_arid,11127757.html" title="Scharfer Wettbewerb hilft Bankkunden"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11945/5972623_1_teasertablet_B996988710Z.1_20191015101925_000_G7V5JFO7C.3-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11945/5972623_1_smartphonel_B996988710Z.1_20191015101925_000_G7V5JFO7C.3-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11945/5972623_1_smartphonem_B996988710Z.1_20191015101925_000_G7V5JFO7C.3-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11945/5972623_1_smartphones_B996988710Z.1_20191015101925_000_G7V5JFO7C.3-0.jpg" alt=" Girokarte in einem Geldautomaten: Trotz schwächelnder Gewinne setzt einer Studie zufolge aktuell nur eine Minderheit der Kredit"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h3><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-scharfer-wettbewerb-hilft-bankkunden-_arid,11127757.html" title="Scharfer Wettbewerb hilft Bankkunden">Scharfer Wettbewerb hilft Bankkunden</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-scharfer-wettbewerb-hilft-bankkunden-_arid,11127757.html" title="Scharfer Wettbewerb hilft Bankkunden">Die Mehrheit von Banken und Sparkassen verzichtet einer Umfrage von EY auf höhere Bankgebühren. Allerdings müssen die Kunden an anderer Stelle mit Ungemach rechnen.</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-scharfer-wettbewerb-hilft-bankkunden-_arid,11127757.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11129316" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-tante-emma-ist-jetzt-ein-roboter-_arid,11129316.html" title="Tante Emma ist jetzt ein Roboter"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11960/5980240_1_teaserbigtablet_B996992765Z.1_20191017202142_000_G935JK44E.3-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11960/5980240_1_smartphonel_B996992765Z.1_20191017202142_000_G935JK44E.3-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11960/5980240_1_smartphonem_B996992765Z.1_20191017202142_000_G935JK44E.3-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11960/5980240_1_smartphones_B996992765Z.1_20191017202142_000_G935JK44E.3-0.jpg" alt="17.10.2019, Berlin: Der neue humanoide Verkaufsroboter von Conrad Electronic bewegt bei seiner Pressepräsentation in der Filiale"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h3><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-tante-emma-ist-jetzt-ein-roboter-_arid,11129316.html" title="Tante Emma ist jetzt ein Roboter">Tante Emma ist jetzt ein Roboter</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-tante-emma-ist-jetzt-ein-roboter-_arid,11129316.html" title="Tante Emma ist jetzt ein Roboter">Die Digitalisierung eröffnet dem Handel neue Chancen. Maschinen könnten für Service rund um die Uhr sorgen. Beim Elektronikhändler Conrad ist die Zukunft bereits Realität.</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-tante-emma-ist-jetzt-ein-roboter-_arid,11129316.html"><smd-iconed class="plus">plus</smd-iconed></a> <span class=icon-comment>1</span></div></div></article>
 <article class="teaser-base teaser big" data-id="11128976" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-firma-aus-rottweil-will-deutschland-das-lithium-der-zukunft-sichern-_arid,11128976.html" title="Firma aus Rottweil will Deutschland das Lithium der Zukunft sichern"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11958/5979249_1_teaserbigtablet_B996992364Z.1_20191017130715_000_GE05JJR03.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11958/5979249_1_smartphonel_B996992364Z.1_20191017130715_000_GE05JJR03.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11958/5979249_1_smartphonem_B996992364Z.1_20191017130715_000_GE05JJR03.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11958/5979249_1_smartphones_B996992364Z.1_20191017130715_000_GE05JJR03.2-0.jpg" alt=" Der blaue Himmel über dem Salzee von Uyuni: Die baden-württembergische Firma ACI hat 2018 ein Joint Venture mit dem Staatsunter"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h3><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-firma-aus-rottweil-will-deutschland-das-lithium-der-zukunft-sichern-_arid,11128976.html" title="Firma aus Rottweil will Deutschland das Lithium der Zukunft sichern">Firma aus Rottweil will Deutschland das Lithium der Zukunft sichern</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-firma-aus-rottweil-will-deutschland-das-lithium-der-zukunft-sichern-_arid,11128976.html" title="Firma aus Rottweil will Deutschland das Lithium der Zukunft sichern">Die Ressource ist wichtig für die Wende in der Autoindustrie - hin zur E-Mobilität. Bolivien hat enorme Lithiumressourcen. Das ist eine Chance auf gute Geschäfte.</a></p><div class=articleInfo> <span class=icon-comment>2</span></div></div></article>
 <article class="teaser-base teaser big" data-id="11128731" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-wie-geldw%C3%A4scher-das-wohnen-in-deutschland-massiv-verteuern-_arid,11128731.html" title="Wie Geldwäscher das Wohnen in Deutschland massiv verteuern"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11954/5977042_1_teaserbigtablet_B996992138Z.1_20191016191017_000_GO95JII6N.3-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11954/5977042_1_smartphonel_B996992138Z.1_20191016191017_000_GO95JII6N.3-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11954/5977042_1_smartphonem_B996992138Z.1_20191016191017_000_GO95JII6N.3-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11954/5977042_1_smartphones_B996992138Z.1_20191016191017_000_GO95JII6N.3-0.jpg" alt="Stuttgart aus der Vogelperspektive"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h3><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-wie-geldw%C3%A4scher-das-wohnen-in-deutschland-massiv-verteuern-_arid,11128731.html" title="Wie Geldwäscher das Wohnen in Deutschland massiv verteuern">Wie Geldwäscher das Wohnen in Deutschland massiv verteuern</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-wie-geldw%C3%A4scher-das-wohnen-in-deutschland-massiv-verteuern-_arid,11128731.html" title="Wie Geldwäscher das Wohnen in Deutschland massiv verteuern">Das Wohnen in Deutschland wird immer teurer, die Niedrigzinspolitik – und die daraus resultierende Flucht ins Betongold – ist eine Ursache. Doch es gibt noch einen weiteren Grund.</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-wie-geldw%C3%A4scher-das-wohnen-in-deutschland-massiv-verteuern-_arid,11128731.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <div class="tablet-hole-filler"><section class="headlines"><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline clearfix" data-id="11129725" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-sigmaringen/sigmaringen.html" title="Alle Nachrichten und Themen aus Sigmaringen">Sigmaringen</a></div><div class=title><a class="hyphenate " href="/landkreis/landkreis-sigmaringen/sigmaringen_artikel,-bildungszentrum-gorheim-hat-einen-neuen-leiter-_arid,11129725.html" title="Bildungszentrum Gorheim hat einen neuen Leiter">Bildungszentrum Gorheim hat einen neuen Leiter</a> <a title="Schwäbische Plus" href="/landkreis/landkreis-sigmaringen/sigmaringen_artikel,-bildungszentrum-gorheim-hat-einen-neuen-leiter-_arid,11129725.html"><smd-iconed class="plus">plus</smd-iconed></a></div></article>
<article class="teaser-base headline clearfix" data-id="11129724" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-tuttlingen/fridingen.html" title="Alle Nachrichten und Themen aus Fridingen">Fridingen</a></div><div class=title><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/fridingen_artikel,-mann-schubst-am-bahnsteig-dr%C3%A4ngelnde-kinder-_arid,11129724.html" title="Mann schubst am Bahnsteig drängelnde Kinder">Mann schubst am Bahnsteig drängelnde Kinder</a> </div></article>
<article class="teaser-base headline clearfix" data-id="11129723" data-shortcode="ar"><div class="minitext caps"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><div class=title><a class="hyphenate " href="/home_artikel,-gewerkschaft-ufo-weitet-warnstreik-auf-andere-lufthansa-airlines-aus-_arid,11129723.html" title="Gewerkschaft Ufo weitet Warnstreik auf andere Lufthansa-Airlines aus">Gewerkschaft Ufo weitet Warnstreik auf andere Lufthansa-Airlines aus</a> </div></article>
</section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><article class="teaser-base teaser " data-id="11127580" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-vierte-bitzilla-konferenz-vernetzung-als-erfolgskriterium-_arid,11127580.html" title="Vierte Bitzilla-Konferenz: Vernetzung als Erfolgskriterium"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11941/5970802_2_teasertablet_B996987930Z.1_20191014194054_000_GFF5JGGTP.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11941/5970802_2_smartphonel_B996987930Z.1_20191014194054_000_GFF5JGGTP.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11941/5970802_2_smartphonem_B996987930Z.1_20191014194054_000_GFF5JGGTP.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11941/5970802_2_smartphones_B996987930Z.1_20191014194054_000_GFF5JGGTP.2-0.jpg" alt=" Lichtwellenleiter und Mikroprozessoren: Die Bitzilla-Konferenz thematisiert die Herausforderungen der digitalen Zukunft."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h3><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-vierte-bitzilla-konferenz-vernetzung-als-erfolgskriterium-_arid,11127580.html" title="Vierte Bitzilla-Konferenz: Vernetzung als Erfolgskriterium">Vierte Bitzilla-Konferenz: Vernetzung als Erfolgskriterium</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-vierte-bitzilla-konferenz-vernetzung-als-erfolgskriterium-_arid,11127580.html" title="Vierte Bitzilla-Konferenz: Vernetzung als Erfolgskriterium">Mit einem Beratergremium geht die Konferenz von Schwäbisch Media noch mehr auf Firmenbedürfnisse ein.</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-vierte-bitzilla-konferenz-vernetzung-als-erfolgskriterium-_arid,11127580.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11127584" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-immer-mehr-deutsche-schaffen-den-aufstieg-_arid,11127584.html" title="Immer mehr Deutsche schaffen den Aufstieg"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11941/5970814_2_teasertablet_B996988483Z.1_20191014194037_000_GFT5JGE58.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11941/5970814_2_smartphonel_B996988483Z.1_20191014194037_000_GFT5JGE58.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11941/5970814_2_smartphonem_B996988483Z.1_20191014194037_000_GFT5JGE58.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11941/5970814_2_smartphones_B996988483Z.1_20191014194037_000_GFT5JGE58.2-0.jpg" alt=" IW-Chef Michael Hüther."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h3><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-immer-mehr-deutsche-schaffen-den-aufstieg-_arid,11127584.html" title="Immer mehr Deutsche schaffen den Aufstieg">Immer mehr Deutsche schaffen den Aufstieg</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-immer-mehr-deutsche-schaffen-den-aufstieg-_arid,11127584.html" title="Immer mehr Deutsche schaffen den Aufstieg">Immer mehr schaffen den Aufstieg, die Armut nimmt ab. Aber Alleinerziehende und große Familien müssen am meisten mit Armut kämpfen, alte Leute am wenigsten, sagt das Institut der Deutschen Wirtschaft.</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-immer-mehr-deutsche-schaffen-den-aufstieg-_arid,11127584.html"><smd-iconed class="plus">plus</smd-iconed></a> <span class=icon-comment>1</span></div></div></article>
 <article class="teaser-base teaser " data-id="11127578" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-bessere-ausbildung-durch-wurmkur-_arid,11127578.html" title="Bessere Ausbildung durch Wurmkur"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11941/5970797_1_teasertablet_B996988460Z.1_20191014192515_000_G5Q5JFRRT.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11941/5970797_1_smartphonel_B996988460Z.1_20191014192515_000_G5Q5JFRRT.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11941/5970797_1_smartphonem_B996988460Z.1_20191014192515_000_G5Q5JFRRT.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11941/5970797_1_smartphones_B996988460Z.1_20191014192515_000_G5Q5JFRRT.2-0.jpg" alt=" Goran K. Hansson (mitte), Generalsekretär der Königlich Schwedischen Akademie der Wissenschaften, und die Akademiemitglieder, P"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h3><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-bessere-ausbildung-durch-wurmkur-_arid,11127578.html" title="Bessere Ausbildung durch Wurmkur">Bessere Ausbildung durch Wurmkur</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-bessere-ausbildung-durch-wurmkur-_arid,11127578.html" title="Bessere Ausbildung durch Wurmkur">Die Träger des Wirtschaftsnobelpreises sammeln Erkenntnisse darüber, wie sich Armut am kostengünstigsten bekämpfen lässt</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-bessere-ausbildung-durch-wurmkur-_arid,11127578.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <div class="hidden-mobile"><aside class=advertisement><a target="_blank" href="https://partner.schwaebische.de/?utm_source=schwaebische.de&utm_medium=banner-mini&utm_campaign=inhouse"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11222/5611300_1_adtablet_Kacheln_Maerkte_Footer_Auffu_llboxen_finalPartner_Banner_382x110.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11222/5611300_1_adsmartphonel_Kacheln_Maerkte_Footer_Auffu_llboxen_finalPartner_Banner_382x110.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11222/5611300_1_adsmartphonem_Kacheln_Maerkte_Footer_Auffu_llboxen_finalPartner_Banner_382x110.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11222/5611300_1_adsmartphones_Kacheln_Maerkte_Footer_Auffu_llboxen_finalPartner_Banner_382x110.jpg" alt="Schwäbische Partner" title="Schwäbische Partner"></picture></a></aside>
</div> </div></div></section>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2019</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus.html">Schwäbische Plus</a></li><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+E-Paper.html">Schwäbische E-Paper</a></li><li><a target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a target="_blank" href="/service/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/" rel="nofollow">Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben" rel="nofollow">FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/" rel="nofollow">Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/" rel="nofollow">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/" rel="nofollow">Südmail</a></li><li><a target="_blank" href="https://www.startbahnsued.de/?utm_source=schwaebische.de&amp;utm_medium=Link%20Footer&amp;utm_campaign=InhouseAcquisition" rel="nofollow">startbahnsüd.de</a></li><li><a target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer" rel="nofollow">Bitzilla Agentur</a></li></ul></div></div></div></div></footer> <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}



var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=2019090901" class=hyphenate async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'wirtschaft,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Dax kaum bewegt vor der Brexit-Abstimmung";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>