<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=description content="Der US-Politologe James Davis kritisiert die Debatten der Präsidentschaftskandidaten als vergiftet. Der Professor an der Universität St. Gallen erwartet vor der US-Wahl am 8. November noch einige Tiefschläge. Daniel Hadrys hat mit Davis gesprochen."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>„Wir müssen uns noch auf Schocks vorbereiten“</title><link rel=canonical href="https://www.schwaebische.de/ueberregional/politik_artikel,-wir-m%C3%BCssen-uns-noch-auf-schocks-vorbereiten-_arid,10542342.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="„Wir müssen uns noch auf Schocks vorbereiten“"><meta property=og:description content="Der US-Politologe James Davis kritisiert die Debatten der Präsidentschaftskandidaten als vergiftet. Der Professor an der Universität St. Gallen erwartet vor der US-Wahl am 8. November noch einige Tiefschläge. Daniel Hadrys hat mit Davis gesprochen."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/6529/3264751_1_opengraph_3164751_1_org_B995083170Z.1_20161010203959_000_GDI485T6G.2-0.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/6529/3264751_1_twitter_3164751_1_org_B995083170Z.1_20161010203959_000_GDI485T6G.2-0.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href=manifest.json rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>	    /**/
        var adBlockAllowed = false;
	    var stickies = false;
	    var zoomFactor = 1;
	    var inEditorMode = 0;
        var ivwPixel = 'politik_nachrichten';
        var fbSocialAppId = '';
        var ssoDomain = 'https://meine.schwaebische.de';
        /**/
    </script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?version=201804041347"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 10542342,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];

/* Cookie Consent Config */
window.cookieconsent_options = {"message":"Mit der Nutzung dieser Website erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"OK","learnMore":"Mehr Informationen","link":"https://www.schwaebische.de/datenschutz.html","theme":"dark-top"};</script><script>	        /**/
            var handleLoginNode     = document.createElement("script");
            handleLoginNode.async   = true;
            handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
            var s0                  = document.getElementsByTagName('script')[0];
            s0.parentNode.insertBefore(handleLoginNode, s0);
	        /**/
	    </script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=stylesheet href="/cms_media/minify/100/styles/style_389.css"><script async=async src="/cms_media/minify/100/javascript/javascript_268.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "nationalnews",
        "department": "Politik",
        "region": "homepage",
        "town": "nationalnews",
        "type": "article",
        "userstatus":'non-premium',
        "post_id": "10542342",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
</script><script>        var gaProperty = 'UA-102012910-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }
        var gtmDisableStr = 'gtm-disable';
        if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
            window[gtmDisableStr] = true;
        }
    </script><script>        if(!window[gtmDisableStr]) {
            (function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
        }
    </script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Login</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Märkte<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="http://jobs.schwaebische.de/" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://auto.schwaebische.de/" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="https://partner.schwaebische.de/" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="http://www.schwaebische-abenteuer.de/" title="Schwäbische Abenteuer selbst erleben, schenken, gemeinsam genießen">Abenteuer</a> </li><li><a href="/navigation-maerkte/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="https://trauer.schwaebische.de" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://tickets.schwaebische.de/" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="http://veranstaltungen.schwaebische.de/leoonline/portals/sm/veranstaltungen/index.groovy">Veranstaltungen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/blaskapelle.html" title="Blaskapelle des Südens 2018">Blaskapelle des Südens 2018</a> </li></ul></li><li><a href="https://www.schwaebische.de/index.php?action=anzeigenAnnahme&amp;pageid=2132">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeigen.html">Todesanzeigen</a> <a href="/suchergebnisse_suchbegriff,kicktipp2018.html">kicktipp2018</a> <a href="/suchergebnisse_suchbegriff,Todesanzeige.html">Todesanzeige</a> <a href="/suchergebnisse_suchbegriff,kicktipp.html">kicktipp</a> <a href="/suchergebnisse_suchbegriff,schildrainschule.html">schildrainschule</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href=https://trauer.schwaebische.de title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische&amp;utm_medium=header" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class=logo srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Politik</div></section><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title>Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region"><span class=full itemprop=name>Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=all-breadcrumbs><span class=visible-mobile>Landkreise</span> <span class=icon-angle-down></span></label><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Landkreis aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div><div class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Abo</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Login</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Einloggen</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Einloggen</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h1 class=hyphenate>„Wir müssen uns noch auf Schocks vorbereiten“</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>5&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/6529/3264751_1_detailtablet_3164751_1_org_B995083170Z.1_20161010203959_000_GDI485T6G.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/6529/3264751_1_teasersmartphonel_3164751_1_org_B995083170Z.1_20161010203959_000_GDI485T6G.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/6529/3264751_1_teasersmartphonem_3164751_1_org_B995083170Z.1_20161010203959_000_GDI485T6G.2-0.jpg"></source><source data-srcset="/cms_media/module_img/6529/3264751_1_teasersmartphones_3164751_1_org_B995083170Z.1_20161010203959_000_GDI485T6G.2-0.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/6529/3264751_1_detailbase_3164751_1_org_B995083170Z.1_20161010203959_000_GDI485T6G.2-0.jpg" alt="
James Davis
" title="
James Davis
"></picture></div><figcaption>James Davis <span class="image_author">(Foto:  Privat)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp>10. Oktober 2016</div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147895_1_authorblock_byline-sz.jpg) left top no-repeat;"><div class=name>Schwäbische Zeitung</div></div><div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="10542342" data-shortcode="ar"><p>Der US-Politologe James Davis kritisiert die Debatten der Präsidentschaftskandidaten als vergiftet. Der Professor an der Universität St. Gallen erwartet vor der US-Wahl am 8. November noch einige Tiefschläge. Daniel Hadrys hat mit Davis gesprochen.</p><p class="a_frage">Wer ist für Sie als Sieger aus der zweiten Debatte hervorgegangen?</p><p><a class="rtr-entity" data-rtr-entity="Donald Trump" data-rtr-score="106.452168917" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Donald+Trump.html" title="Zur Person: Donald Trump">Donald Trump</a> hat am meisten profitiert. Am Tag vor der Debatte sah es so aus, als würde er ohne einen Stopp abrutschen. Durch diese Debatte hat er zumindest den harten Kern an Unterstützern wieder etwas stabilisiert. Jeder, der sich mit den Themen des Tages auseinandergesetzt hat, würde sagen, dass Clinton sich jedoch als kompetenter erwiesen hat. Sie hat präzise Antworten gegeben und immer wieder gezeigt, dass sie die Probleme kennt. Inhaltlich war Clinton deutlich stärker, strategisch hat Trump mehr gewonnen.</p><p class="a_frage">Die sexistischen Äußerungen waren für diese Debatte bestimmend. Kann Trump sich von der Affäre erholen?</p><p>Ich glaube nicht, dass er seine Basis erweitert hat. Um zu gewinnen, muss er das aber. Seit einigen Wochen hat Clinton einen Vorsprung in den umkämpften Bundesstaaten. Um diesen Vorsprung anzufechten, muss Trump neue Wählergruppen ansprechen. Das hat er nicht getan. Er hat sich nicht ein Mal bei den Frauen entschuldigt, die er mit diesen Äußerungen beleidigt hat. Es gab auch kein Angebot an die „Millenials“, also die unentschlossenen, jungen Menschen. Auch Trumps Haltung den Muslimen und anderen Minderheiten gegenüber hat sich nicht geändert. Deswegen: Erholen kann er sich wahrscheinlich nicht.</p><p class="a_frage">Es scheint jetzt nicht um Inhalte zu gehen, sondern nur noch um Verfehlungen und Affären. Können die Kandidaten überhaupt noch mit Inhalten punkten?</p><p>Man würde es sich wünschen. Es ist derzeit sehr schwierig, aus dieser Art von negativem Wettkampf rauszukommen. Daran sind nicht nur die Kandidaten schuld. Die Art und Weise, wie über Trump berichtet wird, unterstützt ihn dort, wo es nur um persönliche Verfehlungen und Persönlichkeit geht. Man bräuchte Medien und eine Wählerschaft, die sich wieder für Themen interessiert.</p><p class="a_frage">Dieser Wahlkampf gilt als der schmutzigste aller Zeiten. Liegt das nur an einer polarisierenden Figur wie Trump?</p><p>Es liegt nicht nur daran. Wir müssen uns in Amerika harten Fragen stellen: Welche Art von politischer Kultur haben wir? Wie sind wir so weit gekommen? Die Amerikaner sind empört darüber, wie diese Kampagnen geführt werden. Da haben wir unsere Hausaufgaben noch vor uns. Ich befürchte aber, es wird eher schlimmer, als dass es besser wird.</p><p class="a_frage">Inwiefern?</p><p>Wenn man liest, dass ein Preisgeld für noch schlimmere Videos oder Tonaufnahmen ausgeschrieben ist, dann muss man davon ausgehen, dass wir uns auf noch ein paar Schockepisoden vorbereiten müssen, auf beiden Seiten. Egal, wer gewinnt, wir haben einen vergifteten politischen Diskurs. Den müssen wir reparieren. Das geht nicht von heute auf morgen. Wir werden noch warten müssen, bis wir dorthin kommen, wo die Gründungsväter uns haben wollten.</p><p class="a_frage">Wer hat bei der Wahl die besseren Chancen?</p><p>Ich glaube, Clinton wird diese Wahl am Ende des Tages gewinnen. Sie hat einfach mehrere Wege für diese magische Zahl von 270 Wahlmännern. Trump hat da weniger Möglichkeiten.</p> 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="10542342" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a onclick="schwaebische_comments.showRules();">Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class=responsive-banner><a target="_blank" href="http://immo.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45126_2_org_Banner_Immo2_960px.jpg"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45125_1_org_Banner_Immo1_382px.jpg" alt="Schwäbische Immo" title="Mehr als 4.000 Immobilien in der Region entdecken! - Schwäbische Immo"></picture></a></aside>

<aside class="grid with-subtitle numbered hidden-print"><span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="10885195" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-80-nationen-bestaunen-ehinger-innovationen-von-liebherr-_arid,10885195.html" title="80 Nationen bestaunen Ehinger Innovationen von Liebherr"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10387/5193806_2_teaserlongformdesktop_B996272869Z.1_20180614100011_000_GK950F267.2-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10387/5193806_2_teaserlongformtablet_B996272869Z.1_20180614100011_000_GK950F267.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10387/5193806_2_teasertallsmartphonel_B996272869Z.1_20180614100011_000_GK950F267.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10387/5193806_2_teasertallsmartphonem_B996272869Z.1_20180614100011_000_GK950F267.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10387/5193806_2_teasertallsmartphones_B996272869Z.1_20180614100011_000_GK950F267.2-0.jpg" alt="Mit dem LTM 1230-5.1 präsentierte Liebherr seinen Kunden in Ehingen eine Weltneuheit bei den Kundentagen."></picture></a><div class=wrapper><h3 class=hyphenate><a href="/landkreis/alb-donau-kreis/ehingen_artikel,-80-nationen-bestaunen-ehinger-innovationen-von-liebherr-_arid,10885195.html" title="80 Nationen bestaunen Ehinger Innovationen von Liebherr">80 Nationen bestaunen Ehinger Innovationen von Liebherr</a></h3><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><div class="by-line margin">Von <a href="/autor_name,Tobias+G%C3%B6tz.html">Tobias Götz</a></div><div class=text><p>Menschen aus mehr als 80 Nationen haben sich am Mittwoch bei den Kundentagen des Liebherr-Werks Ehingen allumfassend über die Kranproduktion des Weltmarktführers informieren können. Rund 1500 Menschen waren auf dem Betriebsgelände und haben sich zudem viele Innovationen zeigen lassen.</p><p>
Sophie Albrecht, die Tochter von Willi Liebherr und seit 2014 Leiterin des Unternehmensbereichs Fahrzeugkrane, sitzt in einem LRT 1100-2.1 in der Fahrerkabine.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10885440" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/hagnau_artikel,-landwirt-stirbt-nach-unfall-in-obstplantage-_arid,10885440.html" title="Landwirt stirbt nach Unfall in Obstplantage"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10389/5194767_2_teaserlongformdesktop_B996273343Z.1_20180614113959_000_GBF50FI9L.1-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10389/5194767_2_teaserlongformtablet_B996273343Z.1_20180614113959_000_GBF50FI9L.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10389/5194767_2_teasertallsmartphonel_B996273343Z.1_20180614113959_000_GBF50FI9L.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10389/5194767_2_teasertallsmartphonem_B996273343Z.1_20180614113959_000_GBF50FI9L.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10389/5194767_2_teasertallsmartphones_B996273343Z.1_20180614113959_000_GBF50FI9L.1-0.jpg" alt="Landwirt stirbt nach Unfall in Obstplantage"></picture></a><div class=wrapper><h3 class=hyphenate><a href="/landkreis/bodenseekreis/hagnau_artikel,-landwirt-stirbt-nach-unfall-in-obstplantage-_arid,10885440.html" title="Landwirt stirbt nach Unfall in Obstplantage">Landwirt stirbt nach Unfall in Obstplantage</a></h3><div class="tag"><a href="/landkreis/bodenseekreis/hagnau.html" title="Alle Nachrichten und Themen aus Hagnau">Hagnau</a></div><div class="by-line margin">Von Schwäbische Zeitung</div><div class=text><p>Ein 54-jähriger Mann hat sich bei einem Arbeitsunfall in einer Obstplantage bei Hagnau tödlich verletzt. Der Unfall ereignete sich am Mittwoch.</p><p>Polizeiangaben zufolge fuhr der Obstbauer mit seinem Traktor mit angehängter Mähvorrichtung entlang eines zum Bachbett führenden Grabens, um ihn auszumähen. Vermutlich geriet der 54-Jährige zu nahe an das Bachbett, so dass Erdreich absackte und die landwirtschaftliche Zugmaschine in den Graben kippte.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10700360" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-zwist-um-zuchtfische-_arid,10700360.html" title="Zwist um Zuchtfische"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/7388/3694048_1_teaserlongformdesktop_3594048_2_org_B995655899Z.1_20170711201250_000_GDS4JC3BU.2-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/7388/3694048_1_teaserlongformtablet_3594048_2_org_B995655899Z.1_20170711201250_000_GDS4JC3BU.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/7388/3694048_1_teasertallsmartphonel_3594048_2_org_B995655899Z.1_20170711201250_000_GDS4JC3BU.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/7388/3694048_1_teasertallsmartphonem_3594048_2_org_B995655899Z.1_20170711201250_000_GDS4JC3BU.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/7388/3694048_1_teasertallsmartphones_3594048_2_org_B995655899Z.1_20170711201250_000_GDS4JC3BU.2-0.jpg" alt="Der Bedarf an Felchen beträgt rund um den Bodensee 700 bis 800 Tonnen pro Jahr, so viel gibt das Gewässer aber nicht her. "></picture></a><div class=wrapper><h3 class=hyphenate><a href="/sueden/baden-wuerttemberg_artikel,-zwist-um-zuchtfische-_arid,10700360.html" title="Zwist um Zuchtfische">Zwist um Zuchtfische</a></h3><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><div class="by-line margin">Von Schwäbische Zeitung und <a href="/autor_name,Uwe+Jauss.html">Uwe Jauss</a></div><div class=text><p>„Da drüben, im Wasser vor dem Wald, könnte eine solche Aquakultur hinkommen“, sagt Georg Widenhorn und zeigt auf die schattige Seite des nordwestlichen Bodenseezipfels – dorthin, wo sich der reich mit Bäumen bewachsene Höhenzug erstreckt. Der rüstige Rentner ist nach einer Schwimmrunde am gegenüberliegenden gepflegten Sipplinger Ufer den sommerlich warmen Fluten entstiegen. Das Stichwort Aquakultur reicht, um ihn zu verärgern. Man hätte auch von Netzgehegen zur Fischzucht reden können.</p><div class=fade></div></div></div></article></div><div class="col-t-33 col-d-25"><aside class="advertisement sticky"><a target="_blank" href=""><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45147_1_adtablet_shop.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonel_shop.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonem_shop.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/90/45147_1_adsmartphones_shop.jpg" alt="Schwäbische Shop" title="Schwäbische Shop"></picture></a></aside>
</div></div></aside><script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/10542342?r=5b223ef860471" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.schwaebische.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/10542342?r=5b223ef860471" width="1" height="1" /></noscript><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="10885251" data-shortcode="ar"><a rel=nofollow href="/ueberregional/politik_artikel,-streit-zwischen-seehofer-und-merkel-wegen-ataman-_arid,10885251.html" title="Streit zwischen Seehofer und Merkel wegen Ataman"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10387/5193868_1_teaserstagetablet_B996272980Z.1_20180613212001_000_GRR50F09Q.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10387/5193868_1_teasertallsmartphonel_B996272980Z.1_20180613212001_000_GRR50F09Q.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10387/5193868_1_teasertallsmartphonem_B996272980Z.1_20180613212001_000_GRR50F09Q.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10387/5193868_1_teasertallsmartphones_B996272980Z.1_20180613212001_000_GRR50F09Q.2-0.jpg" alt="Umstritten: Ferda Ataman (re.). Links Angela Merkel."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h3 class=hyphenate><a href="/ueberregional/politik_artikel,-streit-zwischen-seehofer-und-merkel-wegen-ataman-_arid,10885251.html" title="Streit zwischen Seehofer und Merkel wegen Ataman">Streit zwischen Seehofer und Merkel wegen Ataman</a></h3><p><a rel=nofollow href="/ueberregional/politik_artikel,-streit-zwischen-seehofer-und-merkel-wegen-ataman-_arid,10885251.html" title="Streit zwischen Seehofer und Merkel wegen Ataman">Beim Integrationsgipfel fehlte Bundesinnenminister Horst Seehofer. Der Grund: Kanzlerin Angela Merkel hatte die Politologin Ferda Ataman eingeladen.</a></p><div class=articleInfo> <span class=icon-comment>2</span></div></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="10885224" data-shortcode="ar"><a rel=nofollow href="/ueberregional/politik_artikel,-russland-ist-bereit-f%C3%BCr-die-fu%C3%9Fball-weltmeisterschaft-_arid,10885224.html" title="Russland ist bereit für die Fußball-Weltmeisterschaft"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10387/5193847_1_teasertablet_B996271254Z.1_20180613195657_000_G5N50EK59.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10387/5193847_1_teasersmartphonel_B996271254Z.1_20180613195657_000_G5N50EK59.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10387/5193847_1_teasersmartphonem_B996271254Z.1_20180613195657_000_G5N50EK59.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10387/5193847_1_teasersmartphones_B996271254Z.1_20180613195657_000_G5N50EK59.2-0.jpg" alt=" Weltstadt Moskau: abendlicher Blick über das Luschniki-Stadion am Ufer der Moskwa, im Hintergrund die hell erleuchtete Lomonoss"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h3 class=hyphenate><a href="/ueberregional/politik_artikel,-russland-ist-bereit-f%C3%BCr-die-fu%C3%9Fball-weltmeisterschaft-_arid,10885224.html" title="Russland ist bereit für die Fußball-Weltmeisterschaft">Russland ist bereit für die Fußball-Weltmeisterschaft</a></h3><p><a rel=nofollow href="/ueberregional/politik_artikel,-russland-ist-bereit-f%C3%BCr-die-fu%C3%9Fball-weltmeisterschaft-_arid,10885224.html" title="Russland ist bereit für die Fußball-Weltmeisterschaft">Beim Treffen der 32 besten Fußballnationen will das in Europa isolierte Land zeigen, was es auf die Beine stellen kann - Einblicke in ein Land, das zwischen Annäherung und Distanz zum Westen schwankt.</a></p><div class=articleInfo><a href=# class=subscribers-snippet>Für Abonnenten</a> </div></div></article>
 <article class="teaser-base teaser " data-id="10885218" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-transitstreit-eskaliert-weiter-_arid,10885218.html" title="Transitstreit eskaliert weiter"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10387/5193843_1_teasertablet_B996271854Z.1_20180613195245_000_G8J50ERBS.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10387/5193843_1_teasersmartphonel_B996271854Z.1_20180613195245_000_G8J50ERBS.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10387/5193843_1_teasersmartphonem_B996271854Z.1_20180613195245_000_G8J50ERBS.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10387/5193843_1_teasersmartphones_B996271854Z.1_20180613195245_000_G8J50ERBS.2-0.jpg" alt="„Spürbar nachschärfen“: Die Tiroler Verkehrs-Landesrätin Ingrid Felipe. 
"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3 class=hyphenate><a href="/sueden/bayern_artikel,-transitstreit-eskaliert-weiter-_arid,10885218.html" title="Transitstreit eskaliert weiter">Transitstreit eskaliert weiter</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-transitstreit-eskaliert-weiter-_arid,10885218.html" title="Transitstreit eskaliert weiter">Nach dem gescheiterten Brenner-Transitgipfel am Dienstag in Bozen kündigt die Tiroler Verkehrs-Landesrätin Ingrid Felipe „verschärfte“ Maßnahmen an.</a></p></div></article>
 <article class="teaser-base teaser " data-id="10885140" data-shortcode="ar"><a rel=nofollow href="/ueberregional/politik_artikel,-pflegeausbildung-zu-viel-versprochen-_arid,10885140.html" title="Pflegeausbildung: Zu viel versprochen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10267/5133615_1_teasertablet_der-bedarf-ist-immens-in-der-alten-und-krankenpflege-fehlen-25-000-fachkraefte-foto-christophe-gateau.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10267/5133615_1_teasersmartphonel_der-bedarf-ist-immens-in-der-alten-und-krankenpflege-fehlen-25-000-fachkraefte-foto-christophe-gateau.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10267/5133615_1_teasersmartphonem_der-bedarf-ist-immens-in-der-alten-und-krankenpflege-fehlen-25-000-fachkraefte-foto-christophe-gateau.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10267/5133615_1_teasersmartphones_der-bedarf-ist-immens-in-der-alten-und-krankenpflege-fehlen-25-000-fachkraefte-foto-christophe-gateau.jpg" alt="Gehwagen"></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Kommentar</a></div><h3 class=hyphenate><a href="/ueberregional/politik_artikel,-pflegeausbildung-zu-viel-versprochen-_arid,10885140.html" title="Pflegeausbildung: Zu viel versprochen">Pflegeausbildung: Zu viel versprochen</a></h3><p><a rel=nofollow href="/ueberregional/politik_artikel,-pflegeausbildung-zu-viel-versprochen-_arid,10885140.html" title="Pflegeausbildung: Zu viel versprochen">Die Politik verspricht sich von der Reform der Pflegeausbildung, dass sich künftig mehr Menschen für die Altenpflege entscheiden werden.</a></p><div class=articleInfo><a href=# class=subscribers-snippet>Für Abonnenten</a> </div></div></article>
 <article class="teaser-base teaser " data-id="10885048" data-shortcode="ar"><a rel=nofollow href="/ueberregional/politik_artikel,-k%C3%B6nnte-der-asylstreit-die-regierung-sprengen-_arid,10885048.html" title="Könnte der Asylstreit die Regierung sprengen?"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10387/5193634_1_teasertablet_polizisten-kontrollieren-an-der-grenze-bei-bad-reichenhall-ein-fahrzeug-in-dem-sie-eine-unerlaubt-eingereiste-frau-und-ein-maedchen-aus-syrien-gefunde.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10387/5193634_1_teasersmartphonel_polizisten-kontrollieren-an-der-grenze-bei-bad-reichenhall-ein-fahrzeug-in-dem-sie-eine-unerlaubt-eingereiste-frau-und-ein-maedchen-aus-syrien-gefunde.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10387/5193634_1_teasersmartphonem_polizisten-kontrollieren-an-der-grenze-bei-bad-reichenhall-ein-fahrzeug-in-dem-sie-eine-unerlaubt-eingereiste-frau-und-ein-maedchen-aus-syrien-gefunde.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10387/5193634_1_teasersmartphones_polizisten-kontrollieren-an-der-grenze-bei-bad-reichenhall-ein-fahrzeug-in-dem-sie-eine-unerlaubt-eingereiste-frau-und-ein-maedchen-aus-syrien-gefunde.jpg" alt="Schleuser"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h3 class=hyphenate><a href="/ueberregional/politik_artikel,-k%C3%B6nnte-der-asylstreit-die-regierung-sprengen-_arid,10885048.html" title="Könnte der Asylstreit die Regierung sprengen?">Könnte der Asylstreit die Regierung sprengen?</a></h3><p><a rel=nofollow href="/ueberregional/politik_artikel,-k%C3%B6nnte-der-asylstreit-die-regierung-sprengen-_arid,10885048.html" title="Könnte der Asylstreit die Regierung sprengen?">Die Bundesregierung ist noch keine 100 Tage im Amt und schon im Krisenmodus. Dass der Auslöser für die aktuelle Krise die Asylpolitik ist, dürfte niemanden überraschen.</a></p><div class=articleInfo> <span class=icon-comment>4</span></div></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="10885248" data-shortcode="ar"><a rel=nofollow href="/ueberregional/politik_artikel,-italien-fordert-entschuldigung-von-frankreich-_arid,10885248.html" title="Italien fordert Entschuldigung von Frankreich"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10387/5193865_1_teaserbigtablet_B996272975Z.1_20180613211610_000_GLH50F2QF.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10387/5193865_1_teasersmartphonel_B996272975Z.1_20180613211610_000_GLH50F2QF.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10387/5193865_1_teasersmartphonem_B996272975Z.1_20180613211610_000_GLH50F2QF.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10387/5193865_1_teasersmartphones_B996272975Z.1_20180613211610_000_GLH50F2QF.2-0.jpg" alt="
Frankreichs Präsident Emmanuel Macron 
"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h3 class=hyphenate><a href="/ueberregional/politik_artikel,-italien-fordert-entschuldigung-von-frankreich-_arid,10885248.html" title="Italien fordert Entschuldigung von Frankreich">Italien fordert Entschuldigung von Frankreich</a></h3><p><a rel=nofollow href="/ueberregional/politik_artikel,-italien-fordert-entschuldigung-von-frankreich-_arid,10885248.html" title="Italien fordert Entschuldigung von Frankreich">Heftiger Streit zwischen Italien und Frankreich um das Flüchtlings-Rettungsschiff „Aquarius“. Italien will eine Entschuldigung von Frankreich.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="10885245" data-shortcode="ar"><a rel=nofollow href="/ueberregional/politik_artikel,-trump-feiert-treffen-mit-kim-_arid,10885245.html" title="Trump feiert Treffen mit Kim"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10387/5193864_1_teaserbigtablet_B996272970Z.1_20180613210741_000_GDL50F383.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10387/5193864_1_teasersmartphonel_B996272970Z.1_20180613210741_000_GDL50F383.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10387/5193864_1_teasersmartphonem_B996272970Z.1_20180613210741_000_GDL50F383.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10387/5193864_1_teasersmartphones_B996272970Z.1_20180613210741_000_GDL50F383.2-0.jpg" alt="„Alle können sich nun sicherer fühlen“: Donald Trump."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h3 class=hyphenate><a href="/ueberregional/politik_artikel,-trump-feiert-treffen-mit-kim-_arid,10885245.html" title="Trump feiert Treffen mit Kim">Trump feiert Treffen mit Kim</a></h3><p><a rel=nofollow href="/ueberregional/politik_artikel,-trump-feiert-treffen-mit-kim-_arid,10885245.html" title="Trump feiert Treffen mit Kim">US-Präsident Donald Trump hat seinen Gipfel mit Nordkoreas Machthaber Kim Jong-un als vollen Erfolg gefeiert: Eine „atomare Bedrohung“ sei verhindert worden, twitterte er.</a></p><div class=articleInfo> <span class=icon-comment>1</span></div></div></article>
 <article class="teaser-base teaser big" data-id="10885244" data-shortcode="ar"><a rel=nofollow href="/ueberregional/politik_artikel,-lasst-die-spiele-beginnen-_arid,10885244.html" title="Lasst die Spiele beginnen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10386/5193138_1_teaserbigtablet_spielgeraet-bei-der-wminrussland-der-telstar-18-von-adidas-foto-daniel-karmann.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10386/5193138_1_teasersmartphonel_spielgeraet-bei-der-wminrussland-der-telstar-18-von-adidas-foto-daniel-karmann.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10386/5193138_1_teasersmartphonem_spielgeraet-bei-der-wminrussland-der-telstar-18-von-adidas-foto-daniel-karmann.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10386/5193138_1_teasersmartphones_spielgeraet-bei-der-wminrussland-der-telstar-18-von-adidas-foto-daniel-karmann.jpg" alt="Telestar"></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Kommentar</a></div><h3 class=hyphenate><a href="/ueberregional/politik_artikel,-lasst-die-spiele-beginnen-_arid,10885244.html" title="Lasst die Spiele beginnen">Lasst die Spiele beginnen</a></h3><p><a rel=nofollow href="/ueberregional/politik_artikel,-lasst-die-spiele-beginnen-_arid,10885244.html" title="Lasst die Spiele beginnen">Politiker sollen miteinander reden – und Fans miteinander feiern, findet Patrick Strasser, und lobt die Gastfreundschaft, die ihm bei der am Donnerstag beginnenden Fußball-WM entgegenschlägt.</a></p><div class=articleInfo> <span class=icon-comment>1</span></div></div></article>
 <div class="tablet-hole-filler"><section class="headlines "><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline" data-id="10885450" data-shortcode="ar"><div class="minitext caps"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><div class=title><a href="/ueberregional/panorama_artikel,-nach-missbrauch-von-m%C3%A4dchen-teenager-setzen-sich-ab-_arid,10885450.html" title="Nach Missbrauch von Mädchen: Teenager setzen sich ab">Nach Missbrauch von Mädchen: Teenager setzen sich ab</a></div><div class=timestamp>vor 2 Minuten</div></article><article class="teaser-base headline" data-id="263227" data-shortcode="mediagal"><div class="minitext caps"><a href="/landkreis/alb-donau-kreis/laichingen.html" title="Alle Nachrichten und Themen aus Laichingen">Laichingen</a></div><div class=title><a href="/landkreis/alb-donau-kreis/laichingen_galerie,-spendenlauf-sch%C3%BCler-rennen-f%C3%BCr-den-guten-zweck-_galid,263227.html" title="Spendenlauf: Schüler rennen für den guten Zweck" class="icon-gallery">Spendenlauf: Schüler rennen für den guten Zweck</a></div><div class=timestamp>vor 5 Minuten</div></article><article class="teaser-base headline" data-id="10885449" data-shortcode="ar"><div class="minitext caps"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><div class=title><a href="/sueden/baden-wuerttemberg_artikel,-leblos-im-freizeitbad-todesursache-steht-fest-ermittlungen-laufen-_arid,10885449.html" title="Leblos im Freizeitbad: Todesursache steht fest, Ermittlungen laufen">Leblos im Freizeitbad: Todesursache steht fest, Ermittlungen laufen</a></div><div class=timestamp>vor 7 Minuten</div></article></section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><article class="teaser-base teaser " data-id="10884881" data-shortcode="ar"><a rel=nofollow href="/ueberregional/politik_artikel,-lehrer-sollen-gewaltt%C3%A4tige-sch%C3%BCler-anzeigen-_arid,10884881.html" title="Lehrer sollen gewalttätige Schüler anzeigen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10386/5193441_1_teasertablet_B996271887Z.1_20180613150046_000_GVJ50EJNN.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10386/5193441_1_teasersmartphonel_B996271887Z.1_20180613150046_000_GVJ50EJNN.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10386/5193441_1_teasersmartphonem_B996271887Z.1_20180613150046_000_GVJ50EJNN.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10386/5193441_1_teasersmartphones_B996271887Z.1_20180613150046_000_GVJ50EJNN.1-0.jpg" alt="
Gewalt an Schulen ist ein Problem.
"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h3 class=hyphenate><a href="/ueberregional/politik_artikel,-lehrer-sollen-gewaltt%C3%A4tige-sch%C3%BCler-anzeigen-_arid,10884881.html" title="Lehrer sollen gewalttätige Schüler anzeigen">Lehrer sollen gewalttätige Schüler anzeigen</a></h3><p><a rel=nofollow href="/ueberregional/politik_artikel,-lehrer-sollen-gewaltt%C3%A4tige-sch%C3%BCler-anzeigen-_arid,10884881.html" title="Lehrer sollen gewalttätige Schüler anzeigen">Gewalt von Schülern gegen Lehrkräfte ist an deutschen Schulen immer häufiger ein Problem. Thüringens Bildungsminister empfiehlt Strafanzeigen, auch gegen Minderjährige.</a></p></div></article>
 <article class="teaser-base teaser " data-id="10884581" data-shortcode="ar"><a rel=nofollow href="/ueberregional/politik_artikel,-streit-um-stra%C3%9Fburg-_arid,10884581.html" title="Streit um Straßburg"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10384/5192396_1_teasertablet_B996271096Z.1_20180612214731_000_GVU50DV2J.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10384/5192396_1_teasersmartphonel_B996271096Z.1_20180612214731_000_GVU50DV2J.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10384/5192396_1_teasersmartphonem_B996271096Z.1_20180612214731_000_GVU50DV2J.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10384/5192396_1_teasersmartphones_B996271096Z.1_20180612214731_000_GVU50DV2J.1-0.jpg" alt="
Blick in den Plenarsaal des Europaparlaments in Straßburg.
"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h3 class=hyphenate><a href="/ueberregional/politik_artikel,-streit-um-stra%C3%9Fburg-_arid,10884581.html" title="Streit um Straßburg">Streit um Straßburg</a></h3><p><a rel=nofollow href="/ueberregional/politik_artikel,-streit-um-stra%C3%9Fburg-_arid,10884581.html" title="Streit um Straßburg">Die Debatte um den EU-Standort ist neu entbrannt. Zwischen Angela Merkel und Emmanuel Macron gibt es in der Frage Differenzen.</a></p></div></article>
 <article class="teaser-base teaser " data-id="10884574" data-shortcode="ar"><a rel=nofollow href="/ueberregional/politik_artikel,-may-bekommt-rebellen-in-den-griff-_arid,10884574.html" title="May bekommt Rebellen in den Griff"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10384/5192390_1_teasertablet_B996271089Z.1_20180612214327_000_GLJ50DOHM.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10384/5192390_1_teasersmartphonel_B996271089Z.1_20180612214327_000_GLJ50DOHM.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10384/5192390_1_teasersmartphonem_B996271089Z.1_20180612214327_000_GLJ50DOHM.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10384/5192390_1_teasersmartphones_B996271089Z.1_20180612214327_000_GLJ50DOHM.2-0.jpg" alt="In London kam es zu Demonstrationen, während im britischen Unterhaus über das EU-Austrittsgesetz debattiert wurde."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h3 class=hyphenate><a href="/ueberregional/politik_artikel,-may-bekommt-rebellen-in-den-griff-_arid,10884574.html" title="May bekommt Rebellen in den Griff">May bekommt Rebellen in den Griff</a></h3><p><a rel=nofollow href="/ueberregional/politik_artikel,-may-bekommt-rebellen-in-den-griff-_arid,10884574.html" title="May bekommt Rebellen in den Griff">Die konservative Regierung in Großbritannien hat bei einer Abstimmung über das EU-Austrittsgesetz die Rebellen in den Griff bekommen. Am Mittwoch sind weitere Abstimmungen.</a></p></div></article>
 <div class="hidden-mobile"><aside class=advertisement><a target="_blank" href="https://tickets.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45137_1_adtablet_Banner_Tickets_382px.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/90/45137_1_adsmartphonel_Banner_Tickets_382px.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/90/45137_1_adsmartphonem_Banner_Tickets_382px.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/90/45137_1_adsmartphones_Banner_Tickets_382px.jpg" alt="Schwäbische Tickets" title="Hier sind die Tickets echt. - Schwäbische Tickets"></picture></a></aside>
</div> </div></div></section>
</main> <footer id=footer><div class=grid><div class=row><div class="col-t-100 col-d-33"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2018</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-33"><div class=title>Abo<span class=subscribers-emblem></span></div><ul class=link-list><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Basic_shop,Digital.html">Schwäbische Basic</a></li><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Premium_shop,Digital.html">Schwäbische Premium</a></li><li><a href="https://abo.schwaebische.de/angebote_shop,Print.html">Schwäbische Zeitung</a></li></ul></div><div class="col-t-50 col-d-33"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/"> Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben"> FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/">  Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/"> Südmail</a></li></ul></div></div></div></div></footer> <script>// userFontSize
function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}
// Sliders
smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});

//fontsize restore
var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'politik,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "„Wir müssen uns noch auf Schocks vorbereiten“";
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script> </body></html>