<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Polizisten erschießen in Philadelphia einen Schwarzen. Der Mann soll mit einem Messer bewaffnet gewesen sein und dieses trotz mehrfacher Aufforderungen nicht fallen lassen. Nach dem Vorfall kommt es zu massiven Ausschreitungen."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow,noarchive"><title>Nach Tod von Afroamerikaner: Ausschreitungen in Philadelphia</title><link rel=canonical href="https://www.schwaebische.de/ueberregional/politik_artikel,-nach-tod-von-afroamerikaner-ausschreitungen-in-philadelphia-_arid,11287395.html"><script>		var tCPrivacyTagManager = "gtm";
		
	</script><script src="/pu_all/scripts/cmp.php"></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Nach Tod von Afroamerikaner: Ausschreitungen in Philadelphia"><meta property=og:description content="Polizisten erschießen in Philadelphia einen Schwarzen. Der Mann soll mit einem Messer bewaffnet gewesen sein und dieses trotz mehrfacher Aufforderungen nicht fallen lassen. Nach dem Vorfall kommt es zu massiven Ausschreitungen."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/13068/6534206_1_opengraph_Demonstranten_geraten_mit_Polizisten_aneinander._Foto_Elizabeth_Robertson_The_Philadelphia_Inquirer_AP_dpa.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/13068/6534206_1_twitter_Demonstranten_geraten_mit_Polizisten_aneinander._Foto_Elizabeth_Robertson_The_Philadelphia_Inquirer_AP_dpa.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?v=1583223971"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1600237977"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11287395,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title=" Unser Leben & Corona"><link rel=stylesheet href="/cms_media/minify/100/styles/style_540.css"><script async src="/cms_media/minify/100/javascript/javascript_423.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "nationalnews",
        "department": "Politik",
        "mso": "true",
        "region": "homepage",
        "town": "nationalnews",
        "type": "article",
		"post_id": "11287395",
		"dossier": "",
        "referrer": document.referrer,
        "oms_format": "poster"
    });
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
		</script><script type="text/tc_privacy" data-category="1">			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script><script type="text/tc_privacy" data-category="1">		smd.require.js("https://script.ioam.de/iam.js", function () {
			smd.dom.elementInsteadOf(null, undefined, {"innerHTML": atob("CiAgICA8c2NyaXB0IHR5cGU9dGV4dC9qYXZhc2NyaXB0PgoKICAgICAgICAvLyBQcmVwYXJlIHZhcmlhYmxlcyBmb3IgSVZXIFBpeGVsCiAgICAgICAgdmFyIHNtZF9tb2JpbGVEZXZpY2UgPSB7ICdtYXRjaGVzJzogdHJ1ZSB9OwogICAgICAgIGxldCBpYW1fZGF0YSA9IHsKICAgICAgICAgICAgInNjIjogInllcyIsCiAgICAgICAgICAgICJjcCI6ICJwb2xpdGlrX25hY2hyaWNodGVuIgogICAgICAgIH07CgogICAgICAgIC8vIENoZWNrIGlmIHdlIGFyZSBhdCBsZWFzdCBhdCB0YWJsZXR0IGRpc3BsYXkgc2l6ZQogICAgICAgIGlmICh0eXBlb2Ygd2luZG93Lm1hdGNoTWVkaWEgPT0gJ2Z1bmN0aW9uJykgewogICAgICAgICAgICBzbWRfbW9iaWxlRGV2aWNlID0gd2luZG93Lm1hdGNoTWVkaWEoJyhtaW4td2lkdGg6IDc2OHB4KScpOwogICAgICAgIH0KCiAgICAgICAgLy8gU2V0IElWVyBQaXhlbCBwYXJhbWV0ZXIgZm9yIGRlc2t0b3Agb3IgbW9iaWxlIHVzYWdlCiAgICAgICAgaWYgKHNtZF9tb2JpbGVEZXZpY2UubWF0Y2hlcykgewogICAgICAgICAgICBPYmplY3QuYXNzaWduKGlhbV9kYXRhLCB7CiAgICAgICAgICAgICAgICAibWciOiJ5ZXMiLAogICAgICAgICAgICAgICAgInN0Ijoic3pvbiIsCiAgICAgICAgICAgICAgICAic3YiOiJpbiIKICAgICAgICAgICAgfSk7CiAgICAgICAgfSBlbHNlIHsKICAgICAgICAgICAgT2JqZWN0LmFzc2lnbihpYW1fZGF0YSwgewogICAgICAgICAgICAgICAgInN0IjoibW9ic2Nod2EiLAogICAgICAgICAgICAgICAgInN2IjoibW8iCiAgICAgICAgICAgIH0pOwogICAgICAgIH0KCiAgICAgICAgY29uc29sZS53YXJuKCdpYW1fZGF0YTogJywgc21kX21vYmlsZURldmljZSwgaWFtX2RhdGEpOwoKICAgICAgICAvLyBJVlcgb2JqZWN0OiBJbmZPbmxpbmUKICAgICAgICBpb20uYyhpYW1fZGF0YSwgMSk7CiAgICA8L3NjcmlwdD4K")});
		});
	</script><script type="text/tc_privacy" data-category="11">		smd.dom.script("https://static.cleverpush.com/channel/loader/csWgXJetPKCWq69fp.js");
	</script></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar is-detail"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis - News aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach - News aus der Region">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis - News aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau - News aus der Region">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis - News aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg - News aus der Region">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen - News aus der Region">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen - News aus der Region">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Sonstiges<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sonstiges/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/sonstiges/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/sonstiges/push-nachrichten.html">Push-Nachrichten</a> </li><li><a href="/sonstiges/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/sonstiges/rss-feed.html">RSS Feed</a> </li><li><a href="/sonstiges/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/einsichten.html">Transparenzblog</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Traueranzeigen.html">Traueranzeigen</a> <a href="/suchergebnisse_suchbegriff,Motoradunfall+sontag+mit+wohnmobil.html">Motoradunfall sontag mit wohnmobil</a> <a href="/suchergebnisse_suchbegriff,Jochen+Schropp.html">Jochen Schropp</a> <a href="/suchergebnisse_suchbegriff,coronanewsblog.html">coronanewsblog</a> <a href="/suchergebnisse_suchbegriff,Todesanzeige.html">Todesanzeige</a> </aside></div></aside><div class=text-links><a href="javascript:epaperSupport.openEpaper('','click header');" title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></div><div class=buttons><input type=checkbox id=login-register> <label class="login-register-open icon-user-thin transparent checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button><div class="subscription-advantages margin-top-double"><h3 class="headline-xs margin">Ihre Vorteile auf einen Blick</h3><ul class=content><li class=details><span class=icon-ok></span>Lesen Sie ausgewählte Nachrichten und viele Kurzmeldungen kostenlos </li><li class=details><span class=icon-ok></span>Erhalten Sie täglich unseren Schwäbische am Morgen Newsletter - auf Wunsch aus Ihrer Heimatregion </li><li class=details><span class=icon-ok></span>Erhalten Sie besondere Angebote früher als andere Leser</li></ul></div></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-user-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label> <button class="abo-button pseudo-button not-a-form" title=Abonnieren onclick="location.href = 'https://www.schwaebische.de/abo';">Abonnieren</button><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><div class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"> </picture></a><div class=title-under-logo>Politik</div></div><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class="hidden-mobile title">Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis - News aus der Region"><span class=full itemprop=name>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach - News aus der Region"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis - News aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau - News aus der Region"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis - News aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg - News aus der Region"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen - News aus der Region"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen - News aus der Region"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=js-all-breadcrumbs><span class=visible-mobile>Landkreise</span><span class=icon-angle-down></span></label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><script>	smd.ready(function() {
		smd.onApiReady("gaDataHandler", function() {
			var subscribeButton = smd.qs("#header .abo-button");
			if (subscribeButton !== null) {
				subscribeButton.addEventListener('click', function(){
					smd.gaDataHandler.dataLayerPush({
						'event': 'genericEvent',
						'eventCategory': 'header subscribe button',
						'eventAction': 'click',
						'eventLabel': window.location.href,
						'eventNI': 'false'
					});
				});
			}
		});
	});
</script> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close></span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 286;
	var character_count = 1967;
</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '286',
			'articleCharacters'    : '1967',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Aramingo, Ausschreitung, Polizeigewalt, Tötung',
			'retrescoOrganisations': 'Polizei',
			'retrescoPersons'      : 'Jim Kenney, Danielle Outlaw, George Floyd, Joe Biden',
			'retrescoPlaces'       : 'Philadelphia, Pennsylvania, USA, Minneapolis',
			'retrescoProducts'     : '',
			'priority'             : '30',
			'articleressort'       : 'Politik Welt',
			'pubdate'              : '1603867450',
			'premium_content'      : 'metered'

		});
	</script><script type=application/ld+json>	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "www.schwaebische.de/ueberregional/politik_artikel,-nach-tod-von-afroamerikaner-ausschreitungen-in-philadelphia-_arid,11287395.html"
		},
		"headline": "Nach Tod von Afroamerikaner: Ausschreitungen in Philadelphia",
		"image": [{"@context":"https://schema.org/","@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/13068/6534206_1_org_Demonstranten_geraten_mit_Polizisten_aneinander._Foto_Elizabeth_Robertson_The_Philadelphia_Inquirer_AP_dpa.jpg","width":"1920","height":"1080","caption":"Demonstranten"}],
		"datePublished": "2020-10-28T07:44:10+01:00",
		"dateModified": "2020-10-28T07:44:11+01:00",
		"author": [{"@type":"Organization","name":"Deutsche Presse-Agentur"}],
		"publisher": {
			"@type": "Organization",
			"name": "Schwäbischer Verlag",
			"logo": {
				"@type": "ImageObject",
				"url": "www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"
			}
		},
		"description": "Nach Tod von Afroamerikaner: Ausschreitungen in Philadelphia",
		"isAccessibleForFree": "True",
		"hasPart":
		{
			"@type": "WebPageElement",
			"isAccessibleForFree": "True",
			"cssSelector" : ""
		}
	}
    </script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header data-id="11287395" data-shortcode="ar"><div class=tag><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h1 class="hyphenate headline-l">Nach Tod von Afroamerikaner: Ausschreitungen in Philadelphia</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>3&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/ueberregional/politik_artikel,-nach-tod-von-afroamerikaner-ausschreitungen-in-philadelphia-_arid,11287395_bildid,6534206.html"><span class=icon-search></span></a><picture data-id="6534206"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13068/6534206_1_tablet_Demonstranten_geraten_mit_Polizisten_aneinander._Foto_Elizabeth_Robertson_The_Philadelphia_Inquirer_AP_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13068/6534206_1_smartphonel_Demonstranten_geraten_mit_Polizisten_aneinander._Foto_Elizabeth_Robertson_The_Philadelphia_Inquirer_AP_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13068/6534206_1_smartphonem_Demonstranten_geraten_mit_Polizisten_aneinander._Foto_Elizabeth_Robertson_The_Philadelphia_Inquirer_AP_dpa.jpg"><source data-srcset="/cms_media/module_img/13068/6534206_1_smartphones_Demonstranten_geraten_mit_Polizisten_aneinander._Foto_Elizabeth_Robertson_The_Philadelphia_Inquirer_AP_dpa.jpg"><img class="img-responsive lazyload" src="/cms_media/module_img/13068/6534206_1_base_Demonstranten_geraten_mit_Polizisten_aneinander._Foto_Elizabeth_Robertson_The_Philadelphia_Inquirer_AP_dpa.jpg" alt="Demonstranten" title="Demonstranten"></picture></div><figcaption>Demonstranten geraten mit Polizisten aneinander.  <span class="image_author">(Foto: Elizabeth Robertson / DPA)</span></figcaption></figure></div></div></section><div class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp><span>Veröffentlicht:</span> <time datetime="2020-10-28T07:44">28. Oktober 2020, 07:44</time> Uhr </div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div>
<div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside><div id="skyscraper_1"></div></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11287395" data-shortcode="ar"> <script>		smd.ready(function()
		{
			smd.onApiReady('ssoLogin', function ()
			{
				var paywallSection = smd.qs('#paywalllayer');

				if (paywallSection !== null) {
					var paywallSectionLogin = smd.qs('aside', paywallSection);

					if (paywallSectionLogin !== null) {
						smd.ssoLogin.exec(function (ssoSettings)
						{
							if (ssoSettings.isLoggedIn !== 'false') {
								paywallSectionLogin.style.display = 'none';
							}
						});
					}
				}
			});
		});
	</script><p>Nach dem Tod eines Afroamerikaners im US-Bundesstaat Pennsylvania ist es in der zweiten Nacht in Folge zu Ausschreitungen in der Großstadt Philadelphia gekommen.</p><p>„Eine große Gruppe mit etwa 1000 Menschen plündert Unternehmen in der Gegend von Castor und Aramingo“, teilte die örtliche <a class="rtr-entity" data-rtr-entity="Polizei" data-rtr-score="12.8125" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,Polizei.html" title="Zur Organisation: Polizei">Polizei</a> am Dienstagabend (Ortszeit) mit. TV-Bilder des Senders Fox zeigten einige maskierte Menschen, die offenbar in einem Geschäft ein- und ausgingen.</p><p>Zu den Gewalttaten kam es, nachdem ein 27-jähriger Schwarzen von Polizisten getötet worden war. Der Mann sei mit einem Messer bewaffnet gewesen und habe dieses trotz mehrfacher Aufforderungen nicht fallen lassen, hatte ein Polizeisprecher einem örtlichen Fernsehsender gesagt. Der Verdächtige habe sich auf die Polizisten zubewegt, woraufhin zwei Beamte mehrfach auf ihn gefeuert hätten. Nach dem Vorfall vom Montagnachmittag war es bereits in der Nacht zum Dienstag zu Ausschreitungen gekommen. Dabei wurden Medienberichten zufolge mehrere Polizisten verletzt, es gab auch Festnahmen.</p><p>Bürgermeister Jim Kenney hatte mit Blick auf den Vorfall, der von Passanten mit Smartphones gefilmt worden war, erklärt: „Ich habe das Video dieses tragischen Vorfalls gesehen. Es wirft schwierige Fragen auf, die beantwortet werden müssen.“ Polizeichefin Danielle Outlaw versprach eine gründliche Untersuchung des Falls.</p><p>In den USA war es seit Ende Mai landesweit zu Protesten gegen Rassismus und Polizeigewalt gekommen. Der Auslöser der Proteste war die brutale Tötung des unbewaffneten Afroamerikaners George Floyd bei einem Polizeieinsatz in der Stadt Minneapolis gewesen.</p><p>Präsidentschaftskandidat Joe Biden hatte den Angehörigen des Toten Mitgefühl ausgesprochen, aber auch die Ausschreitungen verurteilt: „Gleichzeitig entschuldigt Wut über die sehr realen Ungerechtigkeiten in unserer Gesellschaft keine Gewalt“. Angriffe auf Polizisten und die Zerstörung kleiner Unternehmen brächten keine Gerechtigkeit.</p><p>© dpa-infocom, dpa:201028-99-109315/3</p>  
 
</div><div class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11287395" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class=commenting-deactivated>Die Kommentarfunktion ist für Sie aktuell gesperrt. Bitte wenden Sie sich an unseren Kundenservice für weitere Infos.</div><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></div></div><aside class="grid with-headline-canvas numbered hidden-print"><aside class=responsive-banner><a rel=noopener target="_blank" href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-maxi"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45129_3_org_960_x_240_Jobs.png"><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/10432/5216343_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalJobs_382x110.jpg" alt="Schwäbische Jobs" title="Schwäbische Jobs"></picture></a></aside>

 <span class=headline-canvas>Meist gelesen</span><div class=row data-sticky-container="" view-event="meist_gelesen"><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11287384" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-gastronomie-hotels-kinos-bund-will-teilweisen-lockdown-beschliessen-_arid,11287384.html" title="Corona-Newsblog: Gastronomie, Hotels, Kinos - Bund will teilweisen Lockdown beschlie&szlig;en"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12736/6368300_2_teaserlongformdesktop_6368300_1_org_LWGN_L71366_GPB5RT46O.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12736/6368300_2_teaserlongformtablet_6368300_1_org_LWGN_L71366_GPB5RT46O.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12736/6368300_2_smartphonel_6368300_1_org_LWGN_L71366_GPB5RT46O.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12736/6368300_2_smartphonem_6368300_1_org_LWGN_L71366_GPB5RT46O.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12736/6368300_2_smartphones_6368300_1_org_LWGN_L71366_GPB5RT46O.jpg" alt="Coronavirus - Erstes Wochenende mit offenen Restaurants"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-gastronomie-hotels-kinos-bund-will-teilweisen-lockdown-beschliessen-_arid,11287384.html" title="Corona-Newsblog: Gastronomie, Hotels, Kinos - Bund will teilweisen Lockdown beschlie&szlig;en">Corona-Newsblog: Gastronomie, Hotels, Kinos - Bund will teilweisen Lockdown beschlie&szlig;en</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Lilia+Ben+Amor.html">Lilia Ben Amor</a> und Deutsche Presse-Agentur und Agence France-Presse</div><div class=text><p>Die wichtigsten Nachrichten und aktuellen Entwicklungen zum Coronavirus im Newsblog mit Fokus auf Deutschland und Schwerpunkt auf den Südwesten.</p><p>
Aktuelle Zahlen des RKI¹:

Aktuell nachgewiesen Infizierte Baden-Württemberg: ca. 15.615 (70.792 Gesamt - ca. 53.200 Genesene - 1.977 Verstorbene)
Todesfälle Baden-Württemberg: 1.977
Aktuell nachgewiesen Infizierte Deutschland: ca. 112.480 (449.275 Gesamt - ca. 326.700 Genesene - 10.098 Verstorbene)
Todesfälle Deutschland: 10.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11287263" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-deshalb-klagten-zwei-geschwister-aus-dem-kreis-ravensburg-gegen-die-maskenpflicht-im-unterricht-_arid,11287263.html" title="Deshalb klagten zwei Geschwister aus dem Kreis Ravensburg gegen die Maskenpflicht im Unterricht"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13066/6533464_2_teaserlongformdesktop_6533464_1_org_B997431394Z.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13066/6533464_2_teaserlongformtablet_6533464_1_org_B997431394Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13066/6533464_2_smartphonel_6533464_1_org_B997431394Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13066/6533464_2_smartphonem_6533464_1_org_B997431394Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13066/6533464_2_smartphones_6533464_1_org_B997431394Z.jpg" alt="Seit einer Woche gilt die Maskenpflicht im Schulunterricht ab Klasse fünf. Dagegen haben Geschwister aus dem Landkreis geklagt."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-deshalb-klagten-zwei-geschwister-aus-dem-kreis-ravensburg-gegen-die-maskenpflicht-im-unterricht-_arid,11287263.html" title="Deshalb klagten zwei Geschwister aus dem Kreis Ravensburg gegen die Maskenpflicht im Unterricht">Deshalb klagten zwei Geschwister aus dem Kreis Ravensburg gegen die Maskenpflicht im Unterricht</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Kreis Ravensburg</a></div> <div class="by-line margin">Von <a href="/autor_name,Milena+Sontheim.html">Milena Sontheim</a></div><div class=text><p>Seit einer Woche gilt die Maskenpflicht im Schulunterricht ab Klasse fünf. Dagegen haben Geschwister aus dem Landkreis Ravensburg einen Eilantrag an den baden-württembergischen Verwaltungsgerichtshof gestellt.</p><p>
Vergangenen Freitag haben die Richter in Mannheim die Klage abgewiesen. Laut Entscheidung sind die Argumente der Antragsteller zwar gerechtfertigt – wichtiger ist es allerdings, die Weiterverbreitung von Covid-19 einzudämmen. Die Mutter und zugleich Anwältin der Antragsteller hat im Gespräch mit der „Schwäbischen Zeitung“ ...</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-deshalb-klagten-zwei-geschwister-aus-dem-kreis-ravensburg-gegen-die-maskenpflicht-im-unterricht-_arid,11287263.html"><smd-iconed class="plus">plus</smd-iconed></a> </div><span class=icon-comment>11</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11286910" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-das-waren-die-wichtigsten-entwicklungen-am-dienstag-_arid,11286910.html" title="Corona-Newsblog: Das waren die wichtigsten Entwicklungen am Dienstag"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13031/6515855_2_teaserlongformdesktop_6515855_1_org_B997412909Z.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13031/6515855_2_teaserlongformtablet_6515855_1_org_B997412909Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13031/6515855_2_smartphonel_6515855_1_org_B997412909Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13031/6515855_2_smartphonem_6515855_1_org_B997412909Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13031/6515855_2_smartphones_6515855_1_org_B997412909Z.jpg" alt="Die meisten Vorarlberger halten sich offenbar an die Einreisebeschränkung aus dem Risikogebiet."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-das-waren-die-wichtigsten-entwicklungen-am-dienstag-_arid,11286910.html" title="Corona-Newsblog: Das waren die wichtigsten Entwicklungen am Dienstag">Corona-Newsblog: Das waren die wichtigsten Entwicklungen am Dienstag</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Michael+Scheyer.html">Michael Scheyer</a> und <a href="/autor_name,Lilia+Ben+Amor.html">Lilia Ben Amor</a> und Deutsche Presse-Agentur und Agence France-Presse</div><div class=text><p>Die wichtigsten Nachrichten und aktuellen Entwicklungen zum Coronavirus im Newsblog mit Fokus auf Deutschland und Schwerpunkt auf den Südwesten.</p><p>
Aktuelle Zahlen des RKI¹:

Aktuell nachgewiesen Infizierte Baden-Württemberg: ca. 15.615 (70.792 Gesamt - ca. 53.200 Genesene - 1.977 Verstorbene)
Todesfälle Baden-Württemberg: 1.977
Aktuell nachgewiesen Infizierte Deutschland: ca. 112.480 (449.275 Gesamt - ca. 326.700 Genesene - 10.098 Verstorbene)
Todesfälle Deutschland: 10.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>12</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11287395?r=5f9916018a73f" width="1" height="1" /><div class="grid small with-headline-canvas hidden-print"><h2 class=headline-canvas>Mehr Themen</h2><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11287301" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-erdogan-und-die-nazi-vergleiche-_arid,11287301.html" title="Erdogan und die Nazi-Vergleiche"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13067/6533570_1_teaserstagetablet_B997431456Z.1_20201027193035_000_G39617LUJ.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13067/6533570_1_smartphonel_B997431456Z.1_20201027193035_000_G39617LUJ.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13067/6533570_1_smartphonem_B997431456Z.1_20201027193035_000_G39617LUJ.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13067/6533570_1_smartphones_B997431456Z.1_20201027193035_000_G39617LUJ.2-0.jpg" alt=" Emmanuel Macron als Sündenbock: In Ankara protesierten Menschen gegen Frankreichs Präsidenten."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-erdogan-und-die-nazi-vergleiche-_arid,11287301.html" title="Erdogan und die Nazi-Vergleiche">Erdogan und die Nazi-Vergleiche</a></h3><p><a href="/ueberregional/politik_artikel,-erdogan-und-die-nazi-vergleiche-_arid,11287301.html" title="Erdogan und die Nazi-Vergleiche">Der türkische Präsident benutzt den Westen immer häufiger als Sündenbock. Mit seiner aggressiven Außenpolitik verfolgt er eine Strategie.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/politik_artikel,-erdogan-und-die-nazi-vergleiche-_arid,11287301.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11287292" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-scheinheilige-republikaner-_arid,11287292.html" title="Scheinheilige Republikaner"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13067/6533559_1_teasertablet_B997431601Z.1_20201027192723_000_GSQ617UBN.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13067/6533559_1_smartphonel_B997431601Z.1_20201027192723_000_GSQ617UBN.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13067/6533559_1_smartphonem_B997431601Z.1_20201027192723_000_GSQ617UBN.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13067/6533559_1_smartphones_B997431601Z.1_20201027192723_000_GSQ617UBN.2-0.jpg" alt="Scheinheilige Republikaner"></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Kommentar</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-scheinheilige-republikaner-_arid,11287292.html" title="Scheinheilige Republikaner">Scheinheilige Republikaner</a></h3><p><a href="/ueberregional/politik_artikel,-scheinheilige-republikaner-_arid,11287292.html" title="Scheinheilige Republikaner">Die Wahl Amy Coney Barretts hat einen bitteren Nachgeschmack, kommentiert Frank Herrmann. Die Republikaner hätten dabei ihre Scheinheiligkeit gezeigt.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/politik_artikel,-scheinheilige-republikaner-_arid,11287292.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11286868" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-fieberhafte-suche-nach-der-infektionsbremse-_arid,11286868.html" title="Fieberhafte Suche nach der Infektionsbremse"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13064/6532153_1_teasertablet_B997429574Z.1_20201026211758_000_G1T616VE2.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13064/6532153_1_smartphonel_B997429574Z.1_20201026211758_000_G1T616VE2.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13064/6532153_1_smartphonem_B997429574Z.1_20201026211758_000_G1T616VE2.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13064/6532153_1_smartphones_B997429574Z.1_20201026211758_000_G1T616VE2.2-0.jpg" alt="Corona-Tests sind eine wichtige Waffe im Kampf gegen das Virus."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-fieberhafte-suche-nach-der-infektionsbremse-_arid,11286868.html" title="Fieberhafte Suche nach der Infektionsbremse">Fieberhafte Suche nach der Infektionsbremse</a></h3><p><a href="/ueberregional/politik_artikel,-fieberhafte-suche-nach-der-infektionsbremse-_arid,11286868.html" title="Fieberhafte Suche nach der Infektionsbremse">Entwickelt sich das Infektionsgeschehen so weiter wie derzeit, könnten die Corona-Zahlen bis Weihnachten bei Millionen Infizierten pro Woche liegen. Was Experten jetzt fordern:</a></p> <div class=articleInfo> <span class=icon-comment>1</span></div></div></article>
 <article class="teaser-base teaser " data-id="11286911" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-erfolg-fuer-die-republikaner-us-senat-bringt-barrett-in-oberstes-gericht-_arid,11286911.html" title="Erfolg f&uuml;r die Republikaner: US-Senat bringt Barrett in Oberstes Gericht"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13064/6532180_1_teasertablet_Juristin_Amy_Coney_Barrett_zieht_ins_Oberste_Gericht_der_USA_ein._Foto_Greg_Nash_Pool_The_Hill_AP_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13064/6532180_1_smartphonel_Juristin_Amy_Coney_Barrett_zieht_ins_Oberste_Gericht_der_USA_ein._Foto_Greg_Nash_Pool_The_Hill_AP_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13064/6532180_1_smartphonem_Juristin_Amy_Coney_Barrett_zieht_ins_Oberste_Gericht_der_USA_ein._Foto_Greg_Nash_Pool_The_Hill_AP_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13064/6532180_1_smartphones_Juristin_Amy_Coney_Barrett_zieht_ins_Oberste_Gericht_der_USA_ein._Foto_Greg_Nash_Pool_The_Hill_AP_dpa.jpg" alt="Amy Coney Barrett"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-erfolg-fuer-die-republikaner-us-senat-bringt-barrett-in-oberstes-gericht-_arid,11286911.html" title="Erfolg f&uuml;r die Republikaner: US-Senat bringt Barrett in Oberstes Gericht">Erfolg f&uuml;r die Republikaner: US-Senat bringt Barrett in Oberstes Gericht</a></h3><p><a href="/ueberregional/politik_artikel,-erfolg-fuer-die-republikaner-us-senat-bringt-barrett-in-oberstes-gericht-_arid,11286911.html" title="Erfolg f&uuml;r die Republikaner: US-Senat bringt Barrett in Oberstes Gericht">Schwangerschaftsabbrüchen und der Homo-Ehe steht sie skeptisch gegenüber: Mit Amy Coney Barrett ist die Mehrheit der Richter am Obersten Gerichtshof der USA jetzt konservativ.</a></p> <div class=articleInfo> <span class=icon-comment>1</span></div></div></article>
 <article class="teaser-base teaser " data-id="11286867" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-strobl-ich-erwarte-dass-der-wettstreit-weiter-fair-ausgetragen-wird-_arid,11286867.html" title="Strobl: &bdquo;Ich erwarte, dass der Wettstreit weiter fair ausgetragen wird&ldquo;"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13064/6532152_1_teasertablet_B997429792Z.1_20201026211558_000_GSU616S07.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13064/6532152_1_smartphonel_B997429792Z.1_20201026211558_000_GSU616S07.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13064/6532152_1_smartphonem_B997429792Z.1_20201026211558_000_GSU616S07.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13064/6532152_1_smartphones_B997429792Z.1_20201026211558_000_GSU616S07.1-0.jpg" alt=" Thomas Strobl (CDU)."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-strobl-ich-erwarte-dass-der-wettstreit-weiter-fair-ausgetragen-wird-_arid,11286867.html" title="Strobl: &bdquo;Ich erwarte, dass der Wettstreit weiter fair ausgetragen wird&ldquo;">Strobl: &bdquo;Ich erwarte, dass der Wettstreit weiter fair ausgetragen wird&ldquo;</a></h3><p><a href="/ueberregional/politik_artikel,-strobl-ich-erwarte-dass-der-wettstreit-weiter-fair-ausgetragen-wird-_arid,11286867.html" title="Strobl: &bdquo;Ich erwarte, dass der Wettstreit weiter fair ausgetragen wird&ldquo;">Der CDU-Landeschef begrüßt die Verschiebung des Parteitags und fordert weiterhin einen fairen Wettkampf.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/politik_artikel,-strobl-ich-erwarte-dass-der-wettstreit-weiter-fair-ausgetragen-wird-_arid,11286867.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11287290" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-corona-pandemie-kommt-jetzt-der-naechste-lockdown-_arid,11287290.html" title="Corona-Pandemie: Kommt jetzt der n&auml;chste Lockdown?"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13067/6533557_1_teaserbigtablet_B997430868Z.1_20201027192405_000_GO6617TEV.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13067/6533557_1_smartphonel_B997430868Z.1_20201027192405_000_GO6617TEV.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13067/6533557_1_smartphonem_B997430868Z.1_20201027192405_000_GO6617TEV.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13067/6533557_1_smartphones_B997430868Z.1_20201027192405_000_GO6617TEV.2-0.jpg" alt="XXX Bild IN ARTIKEL montieren, 2 Zeilen Abstand sind im Titel definiert X"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-corona-pandemie-kommt-jetzt-der-naechste-lockdown-_arid,11287290.html" title="Corona-Pandemie: Kommt jetzt der n&auml;chste Lockdown?">Corona-Pandemie: Kommt jetzt der n&auml;chste Lockdown?</a></h3><p><a href="/ueberregional/politik_artikel,-corona-pandemie-kommt-jetzt-der-naechste-lockdown-_arid,11287290.html" title="Corona-Pandemie: Kommt jetzt der n&auml;chste Lockdown?">Das Coronavirus breitet weiterhin rasant aus. Deshalb treffen sich die Ministerpräsidenten mit Bundeskanzlerin Angela Merkel. Was jetzt kommen könnte: Ein Lockdown „light“ oder härtere Einschnitte.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/politik_artikel,-corona-pandemie-kommt-jetzt-der-naechste-lockdown-_arid,11287290.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser big" data-id="11287324" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-lockdown-als-ultima-ratio-nicht-zulasten-der-menschen-und-unternehmen-_arid,11287324.html" title="Lockdown als Ultima Ratio - nicht zulasten der Menschen und Unternehmen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10444/5222414_1_teaserbigtablet_golz_helena.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10444/5222414_1_smartphonel_golz_helena.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10444/5222414_1_smartphonem_golz_helena.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10444/5222414_1_smartphones_golz_helena.jpg" alt=""></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Kommentar</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-lockdown-als-ultima-ratio-nicht-zulasten-der-menschen-und-unternehmen-_arid,11287324.html" title="Lockdown als Ultima Ratio - nicht zulasten der Menschen und Unternehmen">Lockdown als Ultima Ratio - nicht zulasten der Menschen und Unternehmen</a></h3><p><a href="/ueberregional/politik_artikel,-lockdown-als-ultima-ratio-nicht-zulasten-der-menschen-und-unternehmen-_arid,11287324.html" title="Lockdown als Ultima Ratio - nicht zulasten der Menschen und Unternehmen">Der erste Lockdown ist noch gar nicht richtig verkraftet. Wenn ein zweiter Lockdown kommen sollte, dann bitte nach klaren, einheitlichen Regeln, findet SZ-Redakteurin Helena Golz.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/politik_artikel,-lockdown-als-ultima-ratio-nicht-zulasten-der-menschen-und-unternehmen-_arid,11287324.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
<div id="medium_rectangle_mobile_1"></div> <article class="teaser-base teaser big" data-id="11287293" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-belarus-der-diktator-droht-_arid,11287293.html" title="Belarus: der Diktator droht"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13067/6533560_1_teaserbigtablet_B997431630Z.1_20201027192737_000_G38617PUV.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13067/6533560_1_smartphonel_B997431630Z.1_20201027192737_000_G38617PUV.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13067/6533560_1_smartphonem_B997431630Z.1_20201027192737_000_G38617PUV.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13067/6533560_1_smartphones_B997431630Z.1_20201027192737_000_G38617PUV.2-0.jpg" alt=" Alexander Lukaschenko"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-belarus-der-diktator-droht-_arid,11287293.html" title="Belarus: der Diktator droht">Belarus: der Diktator droht</a></h3><p><a href="/ueberregional/politik_artikel,-belarus-der-diktator-droht-_arid,11287293.html" title="Belarus: der Diktator droht">Der belarussische Staatschef droht seinen Gegnern erneut mit Verfolgung.</a></p> </div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><h2 class="mast text-center">Leser lesen gerade</h2><article class="teaser-base headline clearfix" data-id="11287397" data-shortcode="ar"> <div class="minitext caps"><a class="not-clickable">Sport</a></div><h3 class=headline-xs><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-toni-kroos-bayern-bankette-immer-ein-bisschen-nervig-_arid,11287397.html" title="Toni Kroos: Bayern-Bankette &bdquo;immer ein bisschen nervig&ldquo;">Toni Kroos: Bayern-Bankette &bdquo;immer ein bisschen nervig&ldquo;</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11287396" data-shortcode="ar"> <div class="minitext caps"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-wann-endet-die-dauerkrise-des-airbus-rivalen-_arid,11287396.html" title="Wann endet die Dauerkrise des Airbus-Rivalen?">Wann endet die Dauerkrise des Airbus-Rivalen?</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11287395" data-shortcode="ar"> <div class="minitext caps"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/politik_artikel,-nach-tod-von-afroamerikaner-ausschreitungen-in-philadelphia-_arid,11287395.html" title="Nach Tod von Afroamerikaner: Ausschreitungen in Philadelphia">Nach Tod von Afroamerikaner: Ausschreitungen in Philadelphia</a> </h3></article>
 </section><script>		smd.ready(function() {
			smd.require.js("/pu_schwaebische/scripts/schwaebische_contentbox_headlines.min.js?v=1598262361", function ()
			{
				smd.require.object("schwaebische_contentbox_headlines", function()
				{
					
					
				});
			});
		});
	</script>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><article class="teaser-base teaser " data-id="11286866" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-chiles-wiedergeburt-_arid,11286866.html" title="Chiles Wiedergeburt"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13064/6532151_1_teasertablet_B997430757Z.1_20201026211059_000_GE7616BNJ.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13064/6532151_1_smartphonel_B997430757Z.1_20201026211059_000_GE7616BNJ.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13064/6532151_1_smartphonem_B997430757Z.1_20201026211059_000_GE7616BNJ.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13064/6532151_1_smartphones_B997430757Z.1_20201026211059_000_GE7616BNJ.2-0.jpg" alt="Die Menschen feierten das Ergebnis auf den Straßen der Hauptstadt Santiago de Chile."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-chiles-wiedergeburt-_arid,11286866.html" title="Chiles Wiedergeburt">Chiles Wiedergeburt</a></h3><p><a href="/ueberregional/politik_artikel,-chiles-wiedergeburt-_arid,11286866.html" title="Chiles Wiedergeburt">Die Bevölkerung schafft die Pinochet-Verfassung mit überwältigender Mehrheit ab. Was das für das Land bedeutet:</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/politik_artikel,-chiles-wiedergeburt-_arid,11286866.html"><smd-iconed class="plus">plus</smd-iconed></a> <span class=icon-comment>1</span></div></div></article>
 <article class="teaser-base teaser " data-id="11286865" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-chile-hat-eine-historische-chance-_arid,11286865.html" title="Chile hat eine historische Chance"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13064/6532150_1_teasertablet_B997430016Z.1_20201026210936_000_GMP616CHL.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13064/6532150_1_smartphonel_B997430016Z.1_20201026210936_000_GMP616CHL.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13064/6532150_1_smartphonem_B997430016Z.1_20201026210936_000_GMP616CHL.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13064/6532150_1_smartphones_B997430016Z.1_20201026210936_000_GMP616CHL.2-0.jpg" alt="Chile hat eine historische Chance"></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Kommentar</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-chile-hat-eine-historische-chance-_arid,11286865.html" title="Chile hat eine historische Chance">Chile hat eine historische Chance</a></h3><p><a href="/ueberregional/politik_artikel,-chile-hat-eine-historische-chance-_arid,11286865.html" title="Chile hat eine historische Chance">Die Bevölkerung Chiles kann sich nach dem Referendum von der Verfassung einer Diktatur befreien. Die Menschen müssen aber den Druck aufrecht erhalten, kommentiert Klaus Ehringfeld.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/politik_artikel,-chile-hat-eine-historische-chance-_arid,11286865.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11286864" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-frankreich-als-erzfeind-erdogan-wittert-popularitaet-_arid,11286864.html" title="Frankreich als Erzfeind - Erdogan wittert Popularit&auml;t"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13064/6532149_2_teasertablet_6532149_1_org_B997429796Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13064/6532149_2_smartphonel_6532149_1_org_B997429796Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13064/6532149_2_smartphonem_6532149_1_org_B997429796Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13064/6532149_2_smartphones_6532149_1_org_B997429796Z.jpg" alt=" In Istanbul protestierten Menschen gegen Frankreichs Präsident Emmanuel Macron."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-frankreich-als-erzfeind-erdogan-wittert-popularitaet-_arid,11286864.html" title="Frankreich als Erzfeind - Erdogan wittert Popularit&auml;t">Frankreich als Erzfeind - Erdogan wittert Popularit&auml;t</a></h3><p><a href="/ueberregional/politik_artikel,-frankreich-als-erzfeind-erdogan-wittert-popularitaet-_arid,11286864.html" title="Frankreich als Erzfeind - Erdogan wittert Popularit&auml;t">Der türkische Präsident Recep Tayyip Erdogan ruft zum Boykott französischer Waren auf. Damit dreht er die Eskalationsspirale weiter.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/politik_artikel,-frankreich-als-erzfeind-erdogan-wittert-popularitaet-_arid,11286864.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <div class="hidden-mobile"><aside class=advertisement><a rel=noopener target="_blank" href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-mini"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11222/5611301_1_adtablet_Kacheln_Maerkte_Footer_Auffu_llboxen_finalTrauer_Banner_382x110.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11222/5611301_1_adsmartphonel_Kacheln_Maerkte_Footer_Auffu_llboxen_finalTrauer_Banner_382x110.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11222/5611301_1_adsmartphonem_Kacheln_Maerkte_Footer_Auffu_llboxen_finalTrauer_Banner_382x110.jpg"><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11222/5611301_1_adsmartphones_Kacheln_Maerkte_Footer_Auffu_llboxen_finalTrauer_Banner_382x110.jpg" alt="Schwäbische Trauer" title="Schwäbische Trauer"></picture></a></aside>
</div> </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2020</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus Basic</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Premium.html">Schwäbische Plus Premium</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/service.html">Serviceübersicht</a></li><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="https://www.schwaebische.de/#cookieeinstellungen ">Cookie Einstellungen</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/sonstiges/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
		smd.dom.script("https://static.chartbeat.com/js/chartbeat_mab.js");
	</script> <script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'politik,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Nach Tod von Afroamerikaner: Ausschreitungen in Philadelphia";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>