<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Bereits am Tag nach dem Beschluss der Gesundheitsminister können sich Reiserückkehrer auf den ersten deutschen Flughäfen kostenfrei auf das Coronavirus testen lassen. Ressortchef Spahn denkt darüber nach, ob eine Testpflicht sinnvoll sein könnte."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Erste Flughäfen bieten kostenlose Corona-Tests an</title><link rel=canonical href="https://www.schwaebische.de/ueberregional/politik_artikel,-erste-flughaefen-bieten-kostenlose-corona-tests-an-_arid,11250017.html"><script src=https://static.cleverpush.com/channel/loader/csWgXJetPKCWq69fp.js async></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Erste Flughäfen bieten kostenlose Corona-Tests an"><meta property=og:description content="Bereits am Tag nach dem Beschluss der Gesundheitsminister können sich Reiserückkehrer auf den ersten deutschen Flughäfen kostenfrei auf das Coronavirus testen lassen. Ressortchef Spahn denkt darüber nach, ob eine Testpflicht sinnvoll sein könnte."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/12871/6435802_1_opengraph_Reisende_stehen_am_Corona-Testzentrum_am_Flughafen_Koeln_Bonn_an._Foto_Marius_Becker_dpa.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/12871/6435802_1_twitter_Reisende_stehen_am_Corona-Testzentrum_am_Flughafen_Koeln_Bonn_an._Foto_Marius_Becker_dpa.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var ivwPixel = 'politik_nachrichten';
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?v=1583223971"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1595345924"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11250017,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title=" Unser Leben & Corona"><link rel=stylesheet href="/cms_media/minify/100/styles/style_517.css"><script async src="/cms_media/minify/100/javascript/javascript_406.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "nationalnews",
        "department": "Politik",
        "mso": "true",
        "region": "homepage",
        "town": "nationalnews",
        "type": "article",
		"post_id": "11250017",
		"dossier": "",
        "referrer": document.referrer,
        "oms_format": "poster"
    });
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu">Veranstaltungen</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/push-nachrichten.html">Push-Nachrichten</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kundenservice.html">Kundenservice</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeige.html">Todesanzeige</a> <a href="/suchergebnisse_suchbegriff,bad+saulgau.html">bad saulgau</a> <a href="/suchergebnisse_suchbegriff,Peoria-Friedrichshafen+25+Jahre.html">Peoria-Friedrichshafen 25 Jahre</a> <a href="/suchergebnisse_suchbegriff,Traueranzeigen.html">Traueranzeigen</a> <a href="/suchergebnisse_suchbegriff,Rutenfest.html">Rutenfest</a> </aside></div></aside><div class=text-links><a href="javascript:epaperSupport.openEpaper('','click header');" title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></div><div class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Aboshop</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><div class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"> </picture></a><div class=title-under-logo>Politik</div></div><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class="hidden-mobile title">Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region"><span class=full itemprop=name>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=js-all-breadcrumbs><span class=visible-mobile>Landkreise</span><span class=icon-angle-down></span></label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close>Schließen</span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 515;
	var character_count = 3312;
</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '515',
			'articleCharacters'    : '3312',
			'articleAge'           : '2',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Flughafen, Coronavirus',
			'retrescoOrganisations': 'Deutschlandfunk, CDU, EU, RKI, Passauer Neue Presse',
			'retrescoPersons'      : 'Jens Spahn, Gerd Landsberg',
			'retrescoPlaces'       : 'Deutschland, München, Frankfurt, Berlin, Türkei, Ägypten, Marokko, Hamburg, Hannover, Westbalkan, Düsseldorf, Köln, Bonn, Dortmund, Nordrhein-Westfalen',
			'retrescoProducts'     : '',
			'priority'             : '40',
			'articleressort'       : 'Politik',
			'pubdate'              : '1595686450'

		});
	</script><script type=application/ld+json>	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "www.schwaebische.de/ueberregional/politik_artikel,-erste-flughaefen-bieten-kostenlose-corona-tests-an-_arid,11250017.html"
		},
		"headline": "Erste Flugh&auml;fen bieten kostenlose Corona-Tests an",
		"image": "www.schwaebische.de/cms_media/module_img/12871/6435802_1_org_Reisende_stehen_am_Corona-Testzentrum_am_Flughafen_Koeln_Bonn_an._Foto_Marius_Becker_dpa.jpg",
		"datePublished": "2020-07-25T16:14:10+02:00",
		"dateModified": "2020-07-25T16:11:28+02:00",
		"author": [{"@type":"Organization","name":"Deutsche Presse-Agentur"}],
		"publisher": {
			"@type": "Organization",
			"name": "Schwäbischer Verlag",
			"logo": {
				"@type": "ImageObject",
				"url": "www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"
			}
		},
		"description": "Erste Flughäfen bieten kostenlose Corona-Tests an",
		"isAccessibleForFree": "True",
		"hasPart":
		{
			"@type": "WebPageElement",
			"isAccessibleForFree": "True",
			"cssSelector" : ""
		}
	}
    </script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h1 class="hyphenate headline-l">Erste Flugh&auml;fen bieten kostenlose Corona-Tests an</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>5&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/ueberregional/politik_artikel,-erste-flughaefen-bieten-kostenlose-corona-tests-an-_arid,11250017_bildid,6435802.html"><span class=icon-search></span></a><picture data-id="6435802"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12871/6435802_1_tablet_Reisende_stehen_am_Corona-Testzentrum_am_Flughafen_Koeln_Bonn_an._Foto_Marius_Becker_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12871/6435802_1_smartphonel_Reisende_stehen_am_Corona-Testzentrum_am_Flughafen_Koeln_Bonn_an._Foto_Marius_Becker_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12871/6435802_1_smartphonem_Reisende_stehen_am_Corona-Testzentrum_am_Flughafen_Koeln_Bonn_an._Foto_Marius_Becker_dpa.jpg"><source data-srcset="/cms_media/module_img/12871/6435802_1_smartphones_Reisende_stehen_am_Corona-Testzentrum_am_Flughafen_Koeln_Bonn_an._Foto_Marius_Becker_dpa.jpg"><img class="img-responsive lazyload" src="/cms_media/module_img/12871/6435802_1_base_Reisende_stehen_am_Corona-Testzentrum_am_Flughafen_Koeln_Bonn_an._Foto_Marius_Becker_dpa.jpg" alt="Corona-Tests am Flughafen" title="Corona-Tests am Flughafen"></picture></div><figcaption>Reisende stehen am Corona-Testzentrum am Flughafen Köln/Bonn an.  <span class="image_author">(Foto: Marius Becker / DPA)</span></figcaption></figure></div></div></section><div class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp><time datetime="2020-07-25T16:14:00+02:00">25. Juli 2020</time></div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div>
<div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11250017" data-shortcode="ar"> <p>Urlaubsrückkehrer können sich seit heute auf mehreren Flughäfen in Deutschland kostenlos auf das Coronavirus testen lassen. Die Airports in <a class="rtr-entity" data-rtr-entity="München" data-rtr-score="14.4118453523" data-rtr-etype="place" href="/suchergebnisse_suchbegriff,M%C3%BCnchen.html" title="Zum Ort: München">München</a>, Düsseldorf, Köln/Bonn und Dortmund bieten nun erstmals kostenfreie Untersuchungen an.</p><p>Bislang gab es die Möglichkeit zum Test bereits in Frankfurt, München und <a class="rtr-entity" data-rtr-entity="Köln" data-rtr-score="14.3254729915" data-rtr-etype="place" href="/suchergebnisse_suchbegriff,K%C3%B6ln.html" title="Zum Ort: Köln">Köln</a>/Bonn, die Reisenden mussten aber selbst dafür bezahlen. Berlin will in der kommenden Woche folgen, auch andere Flughäfen wollen bald nachziehen. Bundesgesundheitsminister Jens Spahn (CDU) lässt prüfen, ob es für Rückkehrer aus dem Ausland auch eine Corona-Testpflicht geben könnte.</p><p>Spahn und die Gesundheitsminister der Bundesländer hatten am Freitag beschlossen, dass sich alle Reisenden aus Risikogebieten nach ihrer Rückkehr in Deutschland künftig kostenlos auf das Coronavirus testen lassen können. Wer keinen negativen Test hat, muss wie bisher für zwei Wochen in häusliche Quarantäne. Auch Reisende aus Nicht-Risikoländern, darunter nahezu die gesamte <a class="rtr-entity" data-rtr-entity="EU" data-rtr-score="10.9404990403" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,EU.html" title="Zur Organisation: EU">EU</a>, können sich freiwillig innerhalb von 72 Stunden testen lassen.</p><p>An den vier Flughäfen in Nordrhein-Westfalen landen derzeit wöchentlich gut 160 Flugzeuge mit schätzungsweise mehr als 15.000 Passagieren aus Regionen, die aktuell vom <a class="rtr-entity" data-rtr-entity="RKI" data-rtr-score="19.8985467508" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,RKI.html" title="Zur Organisation: RKI">Robert Koch-Institut</a> als Risikogebiet ausgewiesen sind. Zu diesen Gebieten gehörten zuletzt zum Beispiel die Türkei, Ägypten, Marokko und Israel. Die Flughäfen in Hamburg und Hannover teilten am Samstag auf Anfrage mit, es gebe dort noch keinen Termin für den Testbeginn.</p><p>Spahn sagte am Samstag im Deutschlandfunk, er setzte zunächst auf die Eigenverantwortung der Reisenden, auf verstärkte Informationskampagnen und mehr Testmöglichkeiten. „Wir prüfen auch, ob es rechtlich möglich ist, das ist ja ein Eingriff in die Freiheit, jemanden zum Test zu verpflichten“, fügte er hinzu. Die Gerichte schauten sehr genau, dass jeder rechtliche Eingriff verhältnismäßig sei.</p><p>„Wir werden es möglich machen, dass jeder Reiserückkehrer sich testen lassen kann“, erläuterte Spahn. „Ich bin sehr dafür, dass bei Reiserückkehrenden sich im Zweifel einer zu viel testen lässt als einer zu wenig.“ Zu der zuletzt wieder gestiegenen Zahl von Corona-Neuinfektionen in Deutschland meinte Spahn, das habe „vor allem zu tun eben mit Reiseaktivitäten, Reiserückkehrern aus bestimmten Regionen - zum Teil dem Westbalkan, der Türkei“.</p><p>„Was wir im Moment haben, sind viele kleinere Ausbrüche“, sagte Spahn. Die Frage sei nun, „ob daraus jetzt eine Welle wird oder ob es uns gemeinsam gelingt, sie rechtzeitig zu brechen, also Infektionsketten schnell zu erkennen und schnell zu unterbrechen. Dafür braucht es eben gezieltes, aber auch umfangreiches Testen“.</p><p>Der Deutsche Städte- und Gemeindebund unterstützt die Strategie der Gesundheitsminister. Hauptgeschäftsführer Gerd Landsberg sagte der „Passauer Neuen Presse“ (Samstag), der finanzielle Aufwand werde erheblich sein. „Trotzdem ist er gerechtfertigt.“ Eine zweite Corona-Welle hätte ungleich größer Folgen, meinte Landsberg. Er wandte sich gegen eine Testpflicht. „Die Teststrategie wird am Ende nur funktionieren, wenn die Tests freiwillig erfolgen und für die Nutzer kostenfrei sind. Auch in Reisezentren der Bahn sollten solche kostenfreien Tests zur Verfügung gestellt werden.“</p><p>© dpa-infocom, dpa:200725-99-922186/2</p><p><a target="_blank" href="https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Risikogebiete_neu.html">Robert Koch-Institut zu Risikogebieten</a></p><p><a target="_blank" href="https://www.mags.nrw/sites/default/files/asset/document/200717_fassung_coronaeinrvo_ab_18.07.2020_lesefassung.pdf">Corona-Einreiseverordnung</a></p>  <script>	smd.ready(function() {
		/* Get all dossiers links in dossier-box. */
		var dossierLink = document.querySelectorAll("section.dossier-box .teaser-base h3 a");

		/* Check if dossiers links exist. */
		if (typeof dossierLink !== "undefined" || dossierLink !== null) {
			/* When clicking on one of the a-tags, track dossier. */
			dossierLink.forEach(function(element) {
				element.addEventListener("click", function ()
				{
					var dossierUrl = element.getAttribute("href");
					if (typeof dossierUrl !== "undefined" || dossierUrl !== null) {
						smd.onApiReady("gaDataHandler", function() {
							smd.gaDataHandler.dataLayerPush({
								"event": "genericEvent",
								"eventCategory": "dossier box",
								"eventAction": "click",
								"eventLabel": dossierUrl,
								"eventNI": "false"
							}, false);
						});
					}
				});
			});
		}
	});
</script>
 <script>	smd.ready(function() {
		/* Get all dossiers links in dossier-box. */
		var dossierLink = document.querySelectorAll("section.dossier-box .teaser-base h3 a");

		/* Check if dossiers links exist. */
		if (typeof dossierLink !== "undefined" || dossierLink !== null) {
			/* When clicking on one of the a-tags, track dossier. */
			dossierLink.forEach(function(element) {
				element.addEventListener("click", function ()
				{
					var dossierUrl = element.getAttribute("href");
					if (typeof dossierUrl !== "undefined" || dossierUrl !== null) {
						smd.onApiReady("gaDataHandler", function() {
							smd.gaDataHandler.dataLayerPush({
								"event": "genericEvent",
								"eventCategory": "dossier box",
								"eventAction": "click",
								"eventLabel": dossierUrl,
								"eventNI": "false"
							}, false);
						});
					}
				});
			});
		}
	});
</script>
</div><div class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11250017" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class=commenting-deactivated>Die Kommentarfunktion ist für Sie aktuell gesperrt. Bitte wenden Sie sich an unseren Kundenservice für weitere Infos.</div><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></div></div><aside class="grid with-headline-canvas numbered hidden-print"><aside class=responsive-banner><a rel=noopener target="_blank" href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-maxi"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10890/5445284_2_org_960_x_240_Trauer.png"><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/11222/5611301_1_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalTrauer_Banner_382x110.jpg" alt="Schwäbische Trauer" title="Schwäbische Trauer"></picture></a></aside>

 <span class=headline-canvas>Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11250393" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-das-waren-die-entwicklungen-am-montag-_arid,11250393.html" title="Corona-Newsblog: Das waren die Entwicklungen am Montag"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12872/6436154_4_teaserlongformdesktop_B997334045Z.1_20200726180149_000_GGU5U39FI.1-0.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12872/6436154_4_teaserlongformtablet_B997334045Z.1_20200726180149_000_GGU5U39FI.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12872/6436154_4_smartphonel_B997334045Z.1_20200726180149_000_GGU5U39FI.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12872/6436154_4_smartphonem_B997334045Z.1_20200726180149_000_GGU5U39FI.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12872/6436154_4_smartphones_B997334045Z.1_20200726180149_000_GGU5U39FI.1-0.jpg" alt=" 17 Corona-Infektionen gehen laut dem Landratsamt des Bodenseekreises auf eine Geburtstagsparty zurück."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-das-waren-die-entwicklungen-am-montag-_arid,11250393.html" title="Corona-Newsblog: Das waren die Entwicklungen am Montag">Corona-Newsblog: Das waren die Entwicklungen am Montag</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Thilo+Bergmann.html">Thilo Bergmann</a> und <a href="/autor_name,Robert+Kolm.html">Robert Kolm</a> und <a href="/autor_name,Lilia+Ben+Amor.html">Lilia Ben Amor</a> und Deutsche Presse-Agentur und Agence France-Presse</div><div class=text><p>Die wichtigsten Nachrichten und aktuellen Entwicklungen zum Coronavirus im Newsblog mit Fokus auf Deutschland und Schwerpunkt auf den Südwesten.</p><p>
Aktuelle Zahlen des RKI¹:

Aktuell Infizierte Baden-Württemberg: ca. 680 (36.819 Gesamt - ca. 34.300 Genesene - 1.841 Verstorbene)


Todesfälle Baden-Württemberg:  1.841


Aktuell Infizierte Deutschland: ca. 6.090 (205.609 Gesamt - ca. 190.400 Genesene - 9.118 Verstorbene)


Todesfälle Deutschland: 9.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11249294" data-shortcode="ar"><a href="/landkreis/bodenseekreis/friedrichshafen_artikel,-zustaende-wie-auf-malle-wie-geht-die-region-damit-um-_arid,11249294.html" title="Zust&auml;nde wie auf &bdquo;Malle&ldquo; : Wie geht die Region damit um?"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12866/6433488_1_teaserlongformdesktop_Touris_am_Strand.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12866/6433488_1_teaserlongformtablet_Touris_am_Strand.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12866/6433488_1_smartphonel_Touris_am_Strand.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12866/6433488_1_smartphonem_Touris_am_Strand.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12866/6433488_1_smartphones_Touris_am_Strand.jpg" alt=""></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/bodenseekreis/friedrichshafen_artikel,-zustaende-wie-auf-malle-wie-geht-die-region-damit-um-_arid,11249294.html" title="Zust&auml;nde wie auf &bdquo;Malle&ldquo; : Wie geht die Region damit um?">Zust&auml;nde wie auf &bdquo;Malle&ldquo; : Wie geht die Region damit um?</a></h3><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <div class="by-line margin">Von <a href="/autor_name,Anne+Jethon.html">Anne Jethon</a></div><div class=text><p>Die Urlauber sind los. Während die Lage unter der Woche noch entspannt ist, sind die Strände am See vor allem am Wochenende überfüllt. Enno Haß ist Bademeister am Schlosssee in Salem. Er sieht die Situation wegen der Ansteckungsgefahr mit Corona kritisch:  </p><p>

Man merkt schon, dass die Urlauber nicht verreisen können und dass es eingeschränkt ist. Dadurch ist hier ein höheres Besucheraufkommen.</p><p>

Die Situation am Wochenende sei grenzwertig gewesen.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/bodenseekreis/friedrichshafen_artikel,-zustaende-wie-auf-malle-wie-geht-die-region-damit-um-_arid,11249294.html"><smd-iconed class="plus">plus</smd-iconed></a> </div><span class=icon-comment>2</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11250017?r=5f1f13a2c023e" width="1" height="1" /><div class="grid small with-headline-canvas hidden-print"><h2 class=headline-canvas>Mehr Themen</h2><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11250467" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-spahn-will-corona-pflichttests-fuer-urlaubs-rueckkehrer-anordnen-_arid,11250467.html" title="Spahn will Corona-Pflichttests f&uuml;r Urlaubs-R&uuml;ckkehrer anordnen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12873/6436895_1_teaserstagetablet_Bundesgesundheitsminister_Jens_Spahn_CDU_._Foto_Tobias_Schwarz_AFP_Pool_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12873/6436895_1_smartphonel_Bundesgesundheitsminister_Jens_Spahn_CDU_._Foto_Tobias_Schwarz_AFP_Pool_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12873/6436895_1_smartphonem_Bundesgesundheitsminister_Jens_Spahn_CDU_._Foto_Tobias_Schwarz_AFP_Pool_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12873/6436895_1_smartphones_Bundesgesundheitsminister_Jens_Spahn_CDU_._Foto_Tobias_Schwarz_AFP_Pool_dpa.jpg" alt="Jens Spahn"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-spahn-will-corona-pflichttests-fuer-urlaubs-rueckkehrer-anordnen-_arid,11250467.html" title="Spahn will Corona-Pflichttests f&uuml;r Urlaubs-R&uuml;ckkehrer anordnen">Spahn will Corona-Pflichttests f&uuml;r Urlaubs-R&uuml;ckkehrer anordnen</a></h3><p><a href="/ueberregional/politik_artikel,-spahn-will-corona-pflichttests-fuer-urlaubs-rueckkehrer-anordnen-_arid,11250467.html" title="Spahn will Corona-Pflichttests f&uuml;r Urlaubs-R&uuml;ckkehrer anordnen">Reiserückkehrer aus Corona-Risikogebieten sollen sich künftig auf das Virus testen lassen müssen. Dies diene dem Schutz aller Bürgerinnen und Bürger.</a></p> <div class=articleInfo> <span class=icon-comment>3</span></div></div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11250327" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-bidens-wackeliger-vorsprung-_arid,11250327.html" title="Bidens wackeliger Vorsprung"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12872/6436228_1_teasertablet_B997332603Z.1_20200726194607_000_GNI5U381O.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12872/6436228_1_smartphonel_B997332603Z.1_20200726194607_000_GNI5U381O.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12872/6436228_1_smartphonem_B997332603Z.1_20200726194607_000_GNI5U381O.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12872/6436228_1_smartphones_B997332603Z.1_20200726194607_000_GNI5U381O.2-0.jpg" alt="Der demokratische Präsidentschaftskandidat Joe Biden fordert im Novemer US-Präsident Donald Trump heraus."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-bidens-wackeliger-vorsprung-_arid,11250327.html" title="Bidens wackeliger Vorsprung">Bidens wackeliger Vorsprung</a></h3><p><a href="/ueberregional/politik_artikel,-bidens-wackeliger-vorsprung-_arid,11250327.html" title="Bidens wackeliger Vorsprung">Der demokratische Trump-Herausforderer Joe Biden baut in Umfragen seinen Vorsprung zum Präsidenten aus. Warum knapp 100 Tage vor der US-Wahl dennoch nichts entschieden ist:</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/politik_artikel,-bidens-wackeliger-vorsprung-_arid,11250327.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11250333" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-ein-muster-sozialdemokrat-ist-verstorben-_arid,11250333.html" title="Ein Muster-Sozialdemokrat ist verstorben"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12872/6436235_1_teasertablet_B997333770Z.1_20200726195317_000_GJJ5U3EBE.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12872/6436235_1_smartphonel_B997333770Z.1_20200726195317_000_GJJ5U3EBE.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12872/6436235_1_smartphonem_B997333770Z.1_20200726195317_000_GJJ5U3EBE.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12872/6436235_1_smartphones_B997333770Z.1_20200726195317_000_GJJ5U3EBE.1-0.jpg" alt="Die Ratschläge des früheren SPD-Chefs Hans-Jochen Vogel waren gefragt. Nun ist er im Alter von 94 Jahren verstorben."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-ein-muster-sozialdemokrat-ist-verstorben-_arid,11250333.html" title="Ein Muster-Sozialdemokrat ist verstorben">Ein Muster-Sozialdemokrat ist verstorben</a></h3><p><a href="/ueberregional/politik_artikel,-ein-muster-sozialdemokrat-ist-verstorben-_arid,11250333.html" title="Ein Muster-Sozialdemokrat ist verstorben">Was Hans-Jochen Vogel anpackte, hatte meist etwas Mustergültiges an sich. Kaum ein anderer Nachkriegspolitiker konnte auf so viele Spitzenämter zurückblicken wie der selbstkritische Sozialdemokrat.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11250325" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-in-der-afd-kehrt-keine-ruhe-ein-_arid,11250325.html" title="In der AfD kehrt keine Ruhe ein"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12872/6436225_2_teasertablet_6436225_1_org_B997334228Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12872/6436225_2_smartphonel_6436225_1_org_B997334228Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12872/6436225_2_smartphonem_6436225_1_org_B997334228Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12872/6436225_2_smartphones_6436225_1_org_B997334228Z.jpg" alt="Andreas Kalbitz will gegen die Entscheidung des Bundesschiedsgerichts vorgehen."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-in-der-afd-kehrt-keine-ruhe-ein-_arid,11250325.html" title="In der AfD kehrt keine Ruhe ein">In der AfD kehrt keine Ruhe ein</a></h3><p><a href="/ueberregional/politik_artikel,-in-der-afd-kehrt-keine-ruhe-ein-_arid,11250325.html" title="In der AfD kehrt keine Ruhe ein">Das Tauziehen in der AfD um die Reizfigur Kalbitz hat ein Ende. Er ist nach einer Entscheidung des Bundesschiedsgerichts raus aus der Partei. Doch den Ärger dürfte die AfD nicht los sein.</a></p> <div class=articleInfo> <span class=icon-comment>3</span></div></div></article>
 <article class="teaser-base teaser " data-id="11250261" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-der-rauswurf-von-andreas-kalbitz-aus-der-afd-ist-blosse-kosmetik-_arid,11250261.html" title="Der Rauswurf von Andreas Kalbitz aus der AfD ist blo&szlig;e Kosmetik"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12872/6436153_1_teasertablet_Collage_ohne_Titel.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12872/6436153_1_smartphonel_Collage_ohne_Titel.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12872/6436153_1_smartphonem_Collage_ohne_Titel.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12872/6436153_1_smartphones_Collage_ohne_Titel.jpg" alt=""></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Kommentar</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-der-rauswurf-von-andreas-kalbitz-aus-der-afd-ist-blosse-kosmetik-_arid,11250261.html" title="Der Rauswurf von Andreas Kalbitz aus der AfD ist blo&szlig;e Kosmetik">Der Rauswurf von Andreas Kalbitz aus der AfD ist blo&szlig;e Kosmetik</a></h3><p><a href="/ueberregional/politik_artikel,-der-rauswurf-von-andreas-kalbitz-aus-der-afd-ist-blosse-kosmetik-_arid,11250261.html" title="Der Rauswurf von Andreas Kalbitz aus der AfD ist blo&szlig;e Kosmetik">Der als rechtsextrem geltende Andreas Kalbitz fliegt nach einer Entscheidung des Bundesschiedsgerichts aus der AfD – doch an der Radikalität der Partei ändert das nichts, kommentiert Daniel Hadrys.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/politik_artikel,-der-rauswurf-von-andreas-kalbitz-aus-der-afd-ist-blosse-kosmetik-_arid,11250261.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11250729" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-bgh-urteil-keine-amnesie-im-digitalen-gedaechtnis-_arid,11250729.html" title="BGH-Urteil: Keine Amnesie im digitalen Ged&auml;chtnis"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12874/6437213_1_teaserbigtablet_kommentar_google.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12874/6437213_1_smartphonel_kommentar_google.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12874/6437213_1_smartphonem_kommentar_google.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12874/6437213_1_smartphones_kommentar_google.jpg" alt=""></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Kommentar</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-bgh-urteil-keine-amnesie-im-digitalen-gedaechtnis-_arid,11250729.html" title="BGH-Urteil: Keine Amnesie im digitalen Ged&auml;chtnis">BGH-Urteil: Keine Amnesie im digitalen Ged&auml;chtnis</a></h3><p><a href="/ueberregional/politik_artikel,-bgh-urteil-keine-amnesie-im-digitalen-gedaechtnis-_arid,11250729.html" title="BGH-Urteil: Keine Amnesie im digitalen Ged&auml;chtnis">Es gibt im Internet kein automatisches „Recht auf Vergessenwerden“, betont der Bundesgerichtshof. Ein gutes Urteil, kommentiert Michael Wollny.</a></p> </div></article>
 <article class="teaser-base teaser big" data-id="11250583" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-festnahmen-in-affaere-umnsu-2-0-droh-mails-_arid,11250583.html" title="Festnahmen in Aff&auml;re um&bdquo;NSU 2.0&ldquo;-Droh-Mails"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12874/6437050_2_teaserbigtablet_urn_3A_newsml_3A_dpa_3_.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12874/6437050_2_smartphonel_urn_3A_newsml_3A_dpa_3_.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12874/6437050_2_smartphonem_urn_3A_newsml_3A_dpa_3_.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12874/6437050_2_smartphones_urn_3A_newsml_3A_dpa_3_.jpg" alt="ARCHIV - Ein Polizist steht am 28.06.2011 in Kaaaln auf dem Schulhof des Gymnasiums Kreuzgasse. Handschellen, Pistole, Schlagsto"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-festnahmen-in-affaere-umnsu-2-0-droh-mails-_arid,11250583.html" title="Festnahmen in Aff&auml;re um&bdquo;NSU 2.0&ldquo;-Droh-Mails">Festnahmen in Aff&auml;re um&bdquo;NSU 2.0&ldquo;-Droh-Mails</a></h3><p><a href="/ueberregional/politik_artikel,-festnahmen-in-affaere-umnsu-2-0-droh-mails-_arid,11250583.html" title="Festnahmen in Aff&auml;re um&bdquo;NSU 2.0&ldquo;-Droh-Mails">Im Zusammenhang mit der Affäre um rechtsextreme Drohmails haben Ermittler eine Wohnung im bayerischen Landshut durchsucht und zwei Personen vorübergehend festgenommen.</a></p> <div class=articleInfo> <span class=icon-comment>1</span></div></div></article>
<div id="medium_rectangle_mobile_1"></div> <article class="teaser-base teaser big" data-id="11250329" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-verband-fuer-gentechnikfreie-lebensmittel-schimpft-mit-ministerinnen-kloeckner-und-bauer-_arid,11250329.html" title="Verband f&uuml;r gentechnikfreie Lebensmittel schimpft mit Ministerinnen Kl&ouml;ckner und Bauer"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12872/6436231_1_teaserbigtablet_B997331804Z.1_20200726194851_000_G0L5U0OE9.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12872/6436231_1_smartphonel_B997331804Z.1_20200726194851_000_G0L5U0OE9.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12872/6436231_1_smartphonem_B997331804Z.1_20200726194851_000_G0L5U0OE9.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12872/6436231_1_smartphones_B997331804Z.1_20200726194851_000_G0L5U0OE9.2-0.jpg" alt="Alexander Hissting"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-verband-fuer-gentechnikfreie-lebensmittel-schimpft-mit-ministerinnen-kloeckner-und-bauer-_arid,11250329.html" title="Verband f&uuml;r gentechnikfreie Lebensmittel schimpft mit Ministerinnen Kl&ouml;ckner und Bauer">Verband f&uuml;r gentechnikfreie Lebensmittel schimpft mit Ministerinnen Kl&ouml;ckner und Bauer</a></h3><p><a href="/ueberregional/politik_artikel,-verband-fuer-gentechnikfreie-lebensmittel-schimpft-mit-ministerinnen-kloeckner-und-bauer-_arid,11250329.html" title="Verband f&uuml;r gentechnikfreie Lebensmittel schimpft mit Ministerinnen Kl&ouml;ckner und Bauer">Sind genveränderte Pflanzen auf dem Feld Fluch oder Segen? Der Verband VLOG hat dazu eine klare Meinung.</a></p> </div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><h2 class="mast text-center">Leser lesen gerade</h2><article class="teaser-base headline clearfix" data-id="11250760" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-sigmaringen/sigmaringen.html" title="Alle Nachrichten und Themen aus Sigmaringen">Sigmaringen</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-sigmaringen/sigmaringen_artikel,-bioabfall-cdu-schlaegt-neues-modell-vor-_arid,11250760.html" title="Bioabfall: CDU schl&auml;gt neues Modell vor">Bioabfall: CDU schl&auml;gt neues Modell vor</a> <a title="Schwäbische Plus" href="/landkreis/landkreis-sigmaringen/sigmaringen_artikel,-bioabfall-cdu-schlaegt-neues-modell-vor-_arid,11250760.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
<article class="teaser-base headline clearfix" data-id="11250759" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/alb-donau-kreis/merklingen.html" title="Alle Nachrichten und Themen aus Merklingen">Merklingen</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/alb-donau-kreis/merklingen_artikel,-merklinger-hundefreunde-gruenden-eine-jugendgruppe-_arid,11250759.html" title="Merklinger Hundefreunde gr&uuml;nden eine Jugendgruppe">Merklinger Hundefreunde gr&uuml;nden eine Jugendgruppe</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11250758" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-gesperrte-bahnuebergaenge-in-weissenau-und-oberzell-_arid,11250758.html" title="Gesperrte Bahn&uuml;berg&auml;nge in Wei&szlig;enau und Oberzell">Gesperrte Bahn&uuml;berg&auml;nge in Wei&szlig;enau und Oberzell</a> <a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-gesperrte-bahnuebergaenge-in-weissenau-und-oberzell-_arid,11250758.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
 </section><script>	smd.ready(function() {
		/* Get all dossiers links in dossier-box. */
		var dossierLink = document.querySelectorAll("section.dossier-box .teaser-base h3 a");

		/* Check if dossiers links exist. */
		if (typeof dossierLink !== "undefined" || dossierLink !== null) {
			/* When clicking on one of the a-tags, track dossier. */
			dossierLink.forEach(function(element) {
				element.addEventListener("click", function ()
				{
					var dossierUrl = element.getAttribute("href");
					if (typeof dossierUrl !== "undefined" || dossierUrl !== null) {
						smd.onApiReady("gaDataHandler", function() {
							smd.gaDataHandler.dataLayerPush({
								"event": "genericEvent",
								"eventCategory": "dossier box",
								"eventAction": "click",
								"eventLabel": dossierUrl,
								"eventNI": "false"
							}, false);
						});
					}
				});
			});
		}
	});
</script>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><article class="teaser-base teaser " data-id="11249856" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-russlands-buerger-machen-mobil-_arid,11249856.html" title="Russlands B&uuml;rger machen mobil"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12869/6434968_1_teasertablet_B997327309Z.1_20200724191933_000_GT05U09TK.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12869/6434968_1_smartphonel_B997327309Z.1_20200724191933_000_GT05U09TK.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12869/6434968_1_smartphonem_B997327309Z.1_20200724191933_000_GT05U09TK.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12869/6434968_1_smartphones_B997327309Z.1_20200724191933_000_GT05U09TK.2-0.jpg" alt="Gegen Nikolai Metalnikow schwebt seit vergangenem Jahr ein Verfahren wegen Brandstiftung. „Aber wir machen weiter, bis wir die G"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-russlands-buerger-machen-mobil-_arid,11249856.html" title="Russlands B&uuml;rger machen mobil">Russlands B&uuml;rger machen mobil</a></h3><p><a href="/ueberregional/politik_artikel,-russlands-buerger-machen-mobil-_arid,11249856.html" title="Russlands B&uuml;rger machen mobil">Auch in Russland gibt es Bürgerinitiativen mit viel Zivilcourage. Aber ihre Initiativen scheitern oft an mangelnder Masse und dem Gegendruck der Staatsmacht.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11249869" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-virologe-mertens-fuer-die-beurteilung-eines-impfstoffes-brauchen-wir-geduld-_arid,11249869.html" title="Virologe Mertens: &bdquo;F&uuml;r die Beurteilung eines Impfstoffes brauchen wir Geduld&ldquo;"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12869/6434984_3_teasertablet_Collage_ohne_Titel_1_.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12869/6434984_3_smartphonel_Collage_ohne_Titel_1_.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12869/6434984_3_smartphonem_Collage_ohne_Titel_1_.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12869/6434984_3_smartphones_Collage_ohne_Titel_1_.jpg" alt=" Die bisherigen Ergebnisse in der Impfstoffforschung gegen Covid-19 sind ermutigend. Aber für eine abschließende Bewertung brauc"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-virologe-mertens-fuer-die-beurteilung-eines-impfstoffes-brauchen-wir-geduld-_arid,11249869.html" title="Virologe Mertens: &bdquo;F&uuml;r die Beurteilung eines Impfstoffes brauchen wir Geduld&ldquo;">Virologe Mertens: &bdquo;F&uuml;r die Beurteilung eines Impfstoffes brauchen wir Geduld&ldquo;</a></h3><p><a href="/ueberregional/politik_artikel,-virologe-mertens-fuer-die-beurteilung-eines-impfstoffes-brauchen-wir-geduld-_arid,11249869.html" title="Virologe Mertens: &bdquo;F&uuml;r die Beurteilung eines Impfstoffes brauchen wir Geduld&ldquo;">Die bisherigen Ergebnisse aus Impfstoffstudien sind ermutigend, sagt Thomas Mertens. Doch es gibt noch viele offene Fragen.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/politik_artikel,-virologe-mertens-fuer-die-beurteilung-eines-impfstoffes-brauchen-wir-geduld-_arid,11249869.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11249872" data-shortcode="ar"><a href="/ueberregional/politik_artikel,-warum-das-schiedsgerichtsurteil-ueber-kalbitz-rauswurf-keine-ruhe-in-die-afd-bringen-wird-_arid,11249872.html" title="Warum das Schiedsgerichtsurteil &uuml;ber Kalbitz-Rauswurf keine Ruhe in die AfD bringen wird"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12869/6434987_2_teasertablet_6434987_1_org_B997330391Z_1_.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12869/6434987_2_smartphonel_6434987_1_org_B997330391Z_1_.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12869/6434987_2_smartphonem_6434987_1_org_B997330391Z_1_.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12869/6434987_2_smartphones_6434987_1_org_B997330391Z_1_.jpg" alt="In der AfD tobt ein Richtungsstreit. Jetzt könnte der Rechtsextreme Andreas Kalbitz aus der Partei ausgeschlossen werden. Doch e"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-warum-das-schiedsgerichtsurteil-ueber-kalbitz-rauswurf-keine-ruhe-in-die-afd-bringen-wird-_arid,11249872.html" title="Warum das Schiedsgerichtsurteil &uuml;ber Kalbitz-Rauswurf keine Ruhe in die AfD bringen wird">Warum das Schiedsgerichtsurteil &uuml;ber Kalbitz-Rauswurf keine Ruhe in die AfD bringen wird</a></h3><p><a href="/ueberregional/politik_artikel,-warum-das-schiedsgerichtsurteil-ueber-kalbitz-rauswurf-keine-ruhe-in-die-afd-bringen-wird-_arid,11249872.html" title="Warum das Schiedsgerichtsurteil &uuml;ber Kalbitz-Rauswurf keine Ruhe in die AfD bringen wird">In der AfD tobt ein Richtungsstreit. Jetzt könnte der Rechtsextreme Andreas Kalbitz aus der Partei ausgeschlossen werden. Doch ein Richtungswechsel ist das wohl noch lange nicht.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/politik_artikel,-warum-das-schiedsgerichtsurteil-ueber-kalbitz-rauswurf-keine-ruhe-in-die-afd-bringen-wird-_arid,11249872.html"><smd-iconed class="plus">plus</smd-iconed></a> <span class=icon-comment>5</span></div></div></article>
 <div class="hidden-mobile"></div> </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2020</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus Basic</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Premium.html">Schwäbische Plus Premium</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/service/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'politik,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Erste Flughäfen bieten kostenlose Corona-Tests an";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>