<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Am 75. Jahrestag des Warschauer Aufstands gegen die deutsche Besatzungsmacht hat Bundesaußenminister Heiko Maas Polen um Vergebung für die Nazi-Verbrechen gebeten. „Ich schäme mich für das, was Ihrem Land von Deutschen und im deutschen Namen angetan wurde. Und ich schäme mich dafür, dass diese Schuld nach dem Krieg viel zu lange verschwiegen wurde“, sagte er im Museum des Warschauer Aufstands in der polnischen Hauptstadt. Gleichzeitig sprach er sich für eine Gedenkstätte für die polnischen Opfer der Nazi-Herrschaft in Berlin aus."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Maas bittet Polen um Vergebung für Nazi-Verbrechen</title><link rel=canonical href="https://www.schwaebische.de/ueberregional/panorama_artikel,-maas-bittet-polen-um-vergebung-f%C3%BCr-nazi-verbrechen-_arid,11092607.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Maas bittet Polen um Vergebung für Nazi-Verbrechen"><meta property=og:description content="Am 75. Jahrestag des Warschauer Aufstands gegen die deutsche Besatzungsmacht hat Bundesaußenminister Heiko Maas Polen um Vergebung für die Nazi-Verbrechen gebeten. „Ich schäme mich für das, was Ihrem Land von Deutschen und im deutschen Namen angetan wurde. Und ich schäme mich dafür, dass diese Schuld nach dem Krieg viel zu lange verschwiegen wurde“, sagte er im Museum des Warschauer Aufstands in der polnischen Hauptstadt. Gleichzeitig sprach er sich für eine Gedenkstätte für die polnischen Opfer der Nazi-Herrschaft in Berlin aus."><meta content=summary name=twitter:card><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var ivwPixel = 'panorama_aktuelles_nachrichten';
		var fbSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/advertising.js?version=201901111336"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js?version=201902211300"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js?version=201902211300"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js?version=201902211300"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11092607,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lebenssache.podigee.io/feed/mp3" title="Lebenssache"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title="Richtig Wichtig"><link rel=stylesheet href="/cms_media/minify/100/styles/style_456.css"><script async=async src="/cms_media/minify/100/javascript/javascript_315.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "family",
        "department": "Panorama",
        "mso": "true",
        "region": "homepage",
        "town": "family",
        "type": "article",
        "userstatus":'guest',
        "post_id": "11092607",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
    smdQS().ready(function () {
      smdEvents.onObjectReady('schwaebische_userSettings', function(){
           if(szonSSOSettings.isLoggedIn !== 'false'){
                schwaebische_userSettings.exec(function(userData) {
                    dataLayer[0]['userstatus'] = userData.PRODUCT_KEY;
                });
            }
      });
    });
</script><script>			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
		</script><script>			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse">Veranstaltungen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Traueranzeige.html">Traueranzeige</a> <a href="/suchergebnisse_suchbegriff,Schelklingen.html">Schelklingen</a> <a href="/suchergebnisse_suchbegriff,VfR+Aalen.html">VfR Aalen</a> <a href="/suchergebnisse_suchbegriff,Isny.html">Isny</a> <a href="/suchergebnisse_suchbegriff,bad+saulgau.html">bad saulgau</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-header&amp;utm_campaign=inhouse" title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-header&amp;utm_campaign=inhouse" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Aboshop</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside><a href=https://www.schwaebische.de/plus id=plus-header-link><smd-iconed class=plus>plus</smd-iconed></a></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Panorama</div></section><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title>Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region"><span class=full itemprop=name>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=all-breadcrumbs><span class=visible-mobile>Landkreise</span> <span class=icon-angle-down></span></label><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Landkreis aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 88;
	var character_count = 535;
</script><aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_only"></div></div><section class="detail grid small "><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h1 class=hyphenate>Maas bittet Polen um Vergebung für Nazi-Verbrechen</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>1&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100></div></div></section><section class="detail grid "><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp> 1. August 2019</div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div><div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11092607" data-shortcode="ar"><p>Am 75. Jahrestag des Warschauer Aufstands gegen die deutsche Besatzungsmacht hat Bundesaußenminister Heiko Maas Polen um Vergebung für die Nazi-Verbrechen gebeten. „Ich schäme mich für das, was Ihrem Land von Deutschen und im deutschen Namen angetan wurde. Und ich schäme mich dafür, dass diese Schuld nach dem Krieg viel zu lange verschwiegen wurde“, sagte er im Museum des Warschauer Aufstands in der polnischen Hauptstadt. Gleichzeitig sprach er sich für eine Gedenkstätte für die polnischen Opfer der Nazi-Herrschaft in Berlin aus.</p> 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11092607" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class="grid with-subtitle numbered hidden-print"><aside class=responsive-banner><a target="_blank" href="https://immo.schwaebische.de/?utm_source=schwaebische.de&utm_medium=banner-maxi&utm_campaign=inhouse"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45126_3_org_960_x_240_Immo.png"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45125_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalIMMO_Banner_382x110.jpg" alt="Schwäbische Immo" title="Schwäbische Immo"></picture></a></aside>

 <span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11091936" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/konstanz_artikel,-erneutes-beben-erdbebenserie-am-bodensee-k%C3%B6nnte-noch-l%C3%A4nger-anhalten-_arid,11091936.html" title="Erneutes Beben - Erdbebenserie am Bodensee könnte noch länger anhalten"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11586/5793496_2_teaserlongformdesktop_5d416ec923078.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11586/5793496_2_teaserlongformtablet_5d416ec923078.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11586/5793496_2_smartphonel_5d416ec923078.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11586/5793496_2_smartphonem_5d416ec923078.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11586/5793496_2_smartphones_5d416ec923078.jpg" alt=""></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/bodenseekreis/konstanz_artikel,-erneutes-beben-erdbebenserie-am-bodensee-k%C3%B6nnte-noch-l%C3%A4nger-anhalten-_arid,11091936.html" title="Erneutes Beben - Erdbebenserie am Bodensee könnte noch länger anhalten">Erneutes Beben - Erdbebenserie am Bodensee könnte noch länger anhalten</a></h3><div class="tag"><a href="/landkreis/bodenseekreis/konstanz.html" title="Alle Nachrichten und Themen aus Konstanz">Bodensee</a></div><div class="by-line margin">Von <a href="/autor_name,Anna+Kratky.html">Anna Kratky</a> und <a href="/autor_name,Thilo+Bergmann.html">Thilo Bergmann</a></div><div class=text><p>Um 2.03 Uhr und um 7.32 Uhr hat am Mittwochmorgen erneut die Erde vor Konstanz gebebt. Das geht aus Informationen des Landeserdbebendienstes Baden-Württemberg hervor. </p><p>
Demnach hatte das Beben um 2.03 Uhr eine Stärke von 2,2 auf der Richter−Skala. Das Beben um 7.32 Uhr wird gar mit einer Stärke von 3,1 angegeben und soll im Umkreis von rund zehn Kilometern spürbar gewesen sein. Das stärkste Erdbeben, das jemals gemessen wurde, erreichte den Wert 9,5.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/bodenseekreis/konstanz_artikel,-erneutes-beben-erdbebenserie-am-bodensee-k%C3%B6nnte-noch-l%C3%A4nger-anhalten-_arid,11091936.html"><smd-iconed class="plus">plus</smd-iconed></a></div><span class=icon-comment>2</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11092194" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-ravensburger-veitsburg-stellt-%C3%B6ffentlichen-betrieb-wieder-ein-_arid,11092194.html" title="Ravensburger Veitsburg stellt öffentlichen Betrieb wieder ein"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11587/5793753_1_teaserlongformdesktop_B996885672Z.1_20190731162113_000_G9N5GF6IO.2-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11587/5793753_1_teaserlongformtablet_B996885672Z.1_20190731162113_000_G9N5GF6IO.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11587/5793753_1_smartphonel_B996885672Z.1_20190731162113_000_G9N5GF6IO.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11587/5793753_1_smartphonem_B996885672Z.1_20190731162113_000_G9N5GF6IO.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11587/5793753_1_smartphones_B996885672Z.1_20190731162113_000_G9N5GF6IO.2-0.jpg" alt=" Ein wunderschöner Platz, ein schweres Geschäft: Bagnatoschlösschen mit Gaststätte auf der Veitsburg."></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-ravensburger-veitsburg-stellt-%C3%B6ffentlichen-betrieb-wieder-ein-_arid,11092194.html" title="Ravensburger Veitsburg stellt öffentlichen Betrieb wieder ein">Ravensburger Veitsburg stellt öffentlichen Betrieb wieder ein</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><div class="by-line margin">Von <a href="/autor_name,Frank+Hautumm.html">Frank Hautumm</a></div><div class=text><p>Nach drei Monaten stellt das Restaurant auf der Ravensburger Veitsburg seinen öffentlichen Betrieb schon wieder ein. Pächter Christian Ott ist frustriert.</p><p>
Seine ambitionierten Pläne hoch über der Stadt sind weder an der Örtlichkeit noch am Zuspruch der Gäste gescheitert, sondern an einem eklatanten Personalproblem, sagt der Gastronom. „Unter diesen Bedingungen kann man keine reguläre Gaststätte führen“, sagt Ott.</p><p>
Gaststätte seit 1.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-ravensburger-veitsburg-stellt-%C3%B6ffentlichen-betrieb-wieder-ein-_arid,11092194.html"><smd-iconed class="plus">plus</smd-iconed></a></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11091031" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/friedrichshafen_artikel,-corendon-airlines-fliegt-2020-von-friedrichshafen-nach-kreta-und-rhodos-_arid,11091031.html" title="Corendon Airlines fliegt 2020 von Friedrichshafen nach Kreta und Rhodos"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11580/5790342_1_teaserlongformdesktop_180810_Erstflug_Corendon_AYT_90_.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11580/5790342_1_teaserlongformtablet_180810_Erstflug_Corendon_AYT_90_.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11580/5790342_1_smartphonel_180810_Erstflug_Corendon_AYT_90_.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11580/5790342_1_smartphonem_180810_Erstflug_Corendon_AYT_90_.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11580/5790342_1_smartphones_180810_Erstflug_Corendon_AYT_90_.jpg" alt="Ein FLugzeug der Airline"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/bodenseekreis/friedrichshafen_artikel,-corendon-airlines-fliegt-2020-von-friedrichshafen-nach-kreta-und-rhodos-_arid,11091031.html" title="Corendon Airlines fliegt 2020 von Friedrichshafen nach Kreta und Rhodos">Corendon Airlines fliegt 2020 von Friedrichshafen nach Kreta und Rhodos</a></h3><div class="tag"><a href="/landkreis/bodenseekreis/friedrichshafen.html" title="Alle Nachrichten und Themen aus Friedrichshafen">Friedrichshafen</a></div><div class="by-line margin">Von Schwäbische Zeitung</div><div class=text><p>Corendon Airlines hat angekündigt, im Sommer 2020 mit Nonstopflügen die griechischen Inseln Kreta (Heraklion) und Rhodos mit Friedrichshafen zu verbinden. Beide Ziele werden jeweils zweimal pro Woche angeboten. Das berichtet der Flughafen Friedrichshafen.</p><p>
Damit erweitert Corendon Airlines das Angebot am Bodensee-Airport. Neben Antalya und Hurghada werden zwei zusätzliche Flugziele in den Flugplan aufgenommen. Zum Einsatz kommen Flugzeuge vom Typ Boeing 737.</p><div class=fade></div></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11092607?r=5d42cb94a0b9f" width="1" height="1" /><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser no-picture big" data-id="11092607" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-maas-bittet-polen-um-vergebung-f%C3%BCr-nazi-verbrechen-_arid,11092607.html" title="Maas bittet Polen um Vergebung für Nazi-Verbrechen">Maas bittet Polen um Vergebung für Nazi-Verbrechen</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-maas-bittet-polen-um-vergebung-f%C3%BCr-nazi-verbrechen-_arid,11092607.html" title="Maas bittet Polen um Vergebung für Nazi-Verbrechen">Am 75. Jahrestag des Warschauer Aufstands gegen die deutsche Besatzungsmacht hat Bundesaußenminister Heiko Maas Polen um Vergebung für die Nazi-Verbrechen gebeten.</a></p></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11092587" data-shortcode="ar"><a rel=nofollow href="/home_artikel,-alle-gegen-einen-us-demokraten-kn%C3%B6pfen-sich-biden-vor-_arid,11092587.html" title="Alle gegen einen - US-Demokraten knöpfen sich Biden vor"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11589/5794968_1_teasertablet_Joe_Biden_und_Kamala_Harris_sprechen_waehrend_der_zweiten_TV-Debatte_der_Demokraten_in_Detroit._Foto_Paul_Sancya_AP.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11589/5794968_1_smartphonel_Joe_Biden_und_Kamala_Harris_sprechen_waehrend_der_zweiten_TV-Debatte_der_Demokraten_in_Detroit._Foto_Paul_Sancya_AP.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11589/5794968_1_smartphonem_Joe_Biden_und_Kamala_Harris_sprechen_waehrend_der_zweiten_TV-Debatte_der_Demokraten_in_Detroit._Foto_Paul_Sancya_AP.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11589/5794968_1_smartphones_Joe_Biden_und_Kamala_Harris_sprechen_waehrend_der_zweiten_TV-Debatte_der_Demokraten_in_Detroit._Foto_Paul_Sancya_AP.jpg" alt="Biden und Harris"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/home_artikel,-alle-gegen-einen-us-demokraten-kn%C3%B6pfen-sich-biden-vor-_arid,11092587.html" title="Alle gegen einen - US-Demokraten knöpfen sich Biden vor">Alle gegen einen - US-Demokraten knöpfen sich Biden vor</a></h3><p><a rel=nofollow href="/home_artikel,-alle-gegen-einen-us-demokraten-kn%C3%B6pfen-sich-biden-vor-_arid,11092587.html" title="Alle gegen einen - US-Demokraten knöpfen sich Biden vor">In den vergangenen Monaten hielten sich die Demokraten in ihrem Vor-Rennen für die Präsidentschaftskandidatur mit gegenseitigen Attacken zurück.</a></p></div></article>
 <article class="teaser-base teaser no-picture " data-id="11092586" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-britische-regierung-stockt-mittel-f%C3%BCr-no-deal-brexit-auf-_arid,11092586.html" title="Britische Regierung stockt Mittel für No-Deal-Brexit auf">Britische Regierung stockt Mittel für No-Deal-Brexit auf</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-britische-regierung-stockt-mittel-f%C3%BCr-no-deal-brexit-auf-_arid,11092586.html" title="Britische Regierung stockt Mittel für No-Deal-Brexit auf">Großbritannien stockt die finanziellen Mittel für den Fall eines No-Deal-Brexits um Milliarden auf. Die Regierung werde zusätzliche 2,1 Milliarden Pfund (rund 2,3 Mrd Euro) zur Verfügung stellen, um...</a></p></div></article>
 <article class="teaser-base teaser " data-id="11092575" data-shortcode="ar"><a rel=nofollow href="/ueberregional/panorama_artikel,-mensch-tier-wesen-experten-sehen-forschung-gelassen-_arid,11092575.html" title="Mensch-Tier-Wesen: Experten sehen Forschung gelassen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11589/5794955_1_teasertablet_Japanische_Forscher_wollen_menschliche_Organe_in_Tieren_zuechten_-_wie_etwa_in_einem_Rattenembryo._Foto_Science_Pictures_ltd_SPL.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11589/5794955_1_smartphonel_Japanische_Forscher_wollen_menschliche_Organe_in_Tieren_zuechten_-_wie_etwa_in_einem_Rattenembryo._Foto_Science_Pictures_ltd_SPL.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11589/5794955_1_smartphonem_Japanische_Forscher_wollen_menschliche_Organe_in_Tieren_zuechten_-_wie_etwa_in_einem_Rattenembryo._Foto_Science_Pictures_ltd_SPL.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11589/5794955_1_smartphones_Japanische_Forscher_wollen_menschliche_Organe_in_Tieren_zuechten_-_wie_etwa_in_einem_Rattenembryo._Foto_Science_Pictures_ltd_SPL.jpg" alt="Rattenembryo"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-mensch-tier-wesen-experten-sehen-forschung-gelassen-_arid,11092575.html" title="Mensch-Tier-Wesen: Experten sehen Forschung gelassen">Mensch-Tier-Wesen: Experten sehen Forschung gelassen</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-mensch-tier-wesen-experten-sehen-forschung-gelassen-_arid,11092575.html" title="Mensch-Tier-Wesen: Experten sehen Forschung gelassen">Japanische Forscher möchten einmal menschliche Organe in Tieren heranwachsen lassen und damit Patienten helfen. Wird damit eine rote Linie überschritten?</a></p></div></article>
 <article class="teaser-base teaser " data-id="11092564" data-shortcode="ar"><a rel=nofollow href="/ueberregional/panorama_artikel,-jessica-simpson-debatte-%C3%BCber-lila-haare-ihrer-tochter-_arid,11092564.html" title="Jessica Simpson: Debatte über lila Haare ihrer Tochter"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11589/5794888_1_teasertablet_Jessica_Simpson_ist_zur_Zielscheibe_der_Mom-Shamer_geworden._Foto_Nina_Prommer.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11589/5794888_1_smartphonel_Jessica_Simpson_ist_zur_Zielscheibe_der_Mom-Shamer_geworden._Foto_Nina_Prommer.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11589/5794888_1_smartphonem_Jessica_Simpson_ist_zur_Zielscheibe_der_Mom-Shamer_geworden._Foto_Nina_Prommer.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11589/5794888_1_smartphones_Jessica_Simpson_ist_zur_Zielscheibe_der_Mom-Shamer_geworden._Foto_Nina_Prommer.jpg" alt="Jessica Simpson"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-jessica-simpson-debatte-%C3%BCber-lila-haare-ihrer-tochter-_arid,11092564.html" title="Jessica Simpson: Debatte über lila Haare ihrer Tochter">Jessica Simpson: Debatte über lila Haare ihrer Tochter</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-jessica-simpson-debatte-%C3%BCber-lila-haare-ihrer-tochter-_arid,11092564.html" title="Jessica Simpson: Debatte über lila Haare ihrer Tochter">Jessica Simpson hat ihrer siebenjährigen Tochter die Haare gefärbt. Prompt rief der Instagram-Post vielfältige Kommentare hervor.</a></p></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser no-picture big" data-id="11092593" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-einkommensschere-in-deutschland-geht-weiter-auseinander-_arid,11092593.html" title="Einkommensschere in Deutschland geht weiter auseinander">Einkommensschere in Deutschland geht weiter auseinander</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-einkommensschere-in-deutschland-geht-weiter-auseinander-_arid,11092593.html" title="Einkommensschere in Deutschland geht weiter auseinander">Die Einkommenskluft in Deutschland ist nach einer neuen Studie des Paritätischen Gesamtverbands zuletzt gewachsen.</a></p></div></article>
 <article class="teaser-base teaser no-picture big" data-id="11092590" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-dreij%C3%A4hrige-in-indien-mutma%C3%9Flich-vergewaltigt-und-gek%C3%B6pft-_arid,11092590.html" title="Dreijährige in Indien mutmaßlich vergewaltigt und geköpft">Dreijährige in Indien mutmaßlich vergewaltigt und geköpft</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-dreij%C3%A4hrige-in-indien-mutma%C3%9Flich-vergewaltigt-und-gek%C3%B6pft-_arid,11092590.html" title="Dreijährige in Indien mutmaßlich vergewaltigt und geköpft">Ein dreijähriges Mädchen ist in Indien auf einem Bahnhof entführt und anschließend mutmaßlich vergewaltigt und enthauptet worden.</a></p></div></article>
 <article class="teaser-base teaser no-picture big" data-id="11092589" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-dritter-ebola-fall-in-goma-ruanda-macht-grenze-dicht-_arid,11092589.html" title="Dritter Ebola-Fall in Goma - Ruanda macht Grenze dicht">Dritter Ebola-Fall in Goma - Ruanda macht Grenze dicht</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-dritter-ebola-fall-in-goma-ruanda-macht-grenze-dicht-_arid,11092589.html" title="Dritter Ebola-Fall in Goma - Ruanda macht Grenze dicht">Am Jahrestag der Ebola-Krise im Kongo ist in der Millionenstadt Goma ein dritter Fall des gefährlichen Virus festgestellt worden.</a></p></div></article>
 <div class="tablet-hole-filler"><section class="headlines "><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline" data-id="11092618" data-shortcode="ar"><div class="minitext caps"><a class="not-clickable">Sport</a></div><div class=title><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-bayern-basketballer-holen-franz%C3%B6sischen-center-lessort-_arid,11092618.html" title="Bayern-Basketballer holen französischen Center Lessort">Bayern-Basketballer holen französischen Center Lessort</a> </div><div class=timestamp>vor 4 Minuten</div></article><article class="teaser-base headline" data-id="11092617" data-shortcode="ar"><div class="minitext caps"><a class="not-clickable">Sport</a></div><div class=title><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-nba-star-schr%C3%B6der-f%C3%BChrt-nationalteam-bei-basketball-wm-an-_arid,11092617.html" title="NBA-Star Schröder führt Nationalteam bei Basketball-WM an">NBA-Star Schröder führt Nationalteam bei Basketball-WM an</a> </div><div class=timestamp>vor 4 Minuten</div></article><article class="teaser-base headline" data-id="11092616" data-shortcode="ar"><div class="minitext caps"><a class="not-clickable">Sport</a></div><div class=title><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-timo-boll-nicht-mehr-bester-europ%C3%A4er-in-der-weltrangliste-_arid,11092616.html" title="Timo Boll nicht mehr bester Europäer in der Weltrangliste">Timo Boll nicht mehr bester Europäer in der Weltrangliste</a> </div><div class=timestamp>vor 5 Minuten</div></article></section>
</div> <div class="visible-desktop"><section class="headlines "><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline" data-id="11092194" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><div class=title><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-ravensburger-veitsburg-stellt-%C3%B6ffentlichen-betrieb-wieder-ein-_arid,11092194.html" title="Ravensburger Veitsburg stellt öffentlichen Betrieb wieder ein">Ravensburger Veitsburg stellt öffentlichen Betrieb wieder ein</a> <a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-ravensburger-veitsburg-stellt-%C3%B6ffentlichen-betrieb-wieder-ein-_arid,11092194.html"><smd-iconed class="plus">plus</smd-iconed></a></div><div class=timestamp>vor 7 Stunden</div></article><article class="teaser-base headline" data-id="11092404" data-shortcode="ar"><div class="minitext caps"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><div class=title><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-mann-wird-in-stuttgart-auf-offener-stra%C3%9Fe-erstochen-mutma%C3%9Flicher-t%C3%A4ter-gefasst-_arid,11092404.html" title="Mann wird in Stuttgart auf offener Straße erstochen - Mutmaßlicher Täter gefasst">Mann wird in Stuttgart auf offener Straße erstochen - Mutmaßlicher Täter gefasst</a> </div><div class=timestamp>vor 17 Stunden</div></article><article class="teaser-base headline" data-id="11092355" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div><div class=title><a class="hyphenate " href="/landkreis/landkreis-biberach/biberach_artikel,-mehr-mehrwegbecher-weniger-m%C3%BCll-doch-in-biberach-interessiert-das-keinen-_arid,11092355.html" title="Mehr Mehrwegbecher, weniger Müll - Doch in Biberach interessiert das keinen">Mehr Mehrwegbecher, weniger Müll - Doch in Biberach interessiert das keinen</a> <a title="Schwäbische Plus" href="/landkreis/landkreis-biberach/biberach_artikel,-mehr-mehrwegbecher-weniger-m%C3%BCll-doch-in-biberach-interessiert-das-keinen-_arid,11092355.html"><smd-iconed class="plus">plus</smd-iconed></a></div><div class=timestamp>vor 15 Stunden</div></article><article class="teaser-base headline" data-id="11092480" data-shortcode="ar"><div class="minitext caps"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><div class=title><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-sollten-klima-demos-weitergehen-will-kultusministerin-eisenmann-sch%C3%BCler-h%C3%A4rter-bestrafen-_arid,11092480.html" title="Sollten Klima-Demos weitergehen, will Kultusministerin Eisenmann Schüler härter bestrafen">Sollten Klima-Demos weitergehen, will Kultusministerin Eisenmann Schüler härter bestrafen</a> </div><div class=timestamp>vor 6 Stunden</div></article><article class="teaser-base headline" data-id="11092411" data-shortcode="ar"><div class="minitext caps"><a class="not-clickable">Bad Grönenbach</a></div><div class=title><a class="hyphenate " href="/home_artikel,-polizei-ermittelt-im-tierqu%C3%A4lerei-skandal-gegen-neun-personen-betrieb-l%C3%A4uft-weiter-_arid,11092411.html" title="Polizei ermittelt im Tierquälerei-Skandal gegen neun Personen - Betrieb läuft weiter">Polizei ermittelt im Tierquälerei-Skandal gegen neun Personen - Betrieb läuft weiter</a> <a title="Schwäbische Plus" href="/home_artikel,-polizei-ermittelt-im-tierqu%C3%A4lerei-skandal-gegen-neun-personen-betrieb-l%C3%A4uft-weiter-_arid,11092411.html"><smd-iconed class="plus">plus</smd-iconed></a></div><div class=timestamp>vor 7 Stunden</div></article></section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <article class="teaser-base teaser no-picture " data-id="11092562" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-flughafen-t%C3%BCv-testl%C3%A4ufe-am-ber-haben-begonnen-_arid,11092562.html" title="Flughafen: TÜV-Testläufe am BER haben begonnen">Flughafen: TÜV-Testläufe am BER haben begonnen</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-flughafen-t%C3%BCv-testl%C3%A4ufe-am-ber-haben-begonnen-_arid,11092562.html" title="Flughafen: TÜV-Testläufe am BER haben begonnen">Nach mehreren Tagen mit Absprachen der Verantwortlichen haben die Testläufe der wichtigen technischen Anlagen am neuen Hauptstadtflughafen BER begonnen.</a></p></div></article>
 <article class="teaser-base teaser no-picture " data-id="11092561" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-paris-verbannt-e-tretroller-von-gehwegen-_arid,11092561.html" title="Paris verbannt E-Tretroller von Gehwegen">Paris verbannt E-Tretroller von Gehwegen</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-paris-verbannt-e-tretroller-von-gehwegen-_arid,11092561.html" title="Paris verbannt E-Tretroller von Gehwegen">E-Tretroller dürfen nicht auf Pariser Gehwegen abgestellt werden. Es drohe ein Strafgeld von 35 Euro, falls die Regel nicht befolgt werde, teilte die Stadt Paris mit. Ganz überraschend kommt der...</a></p></div></article>
 <article class="teaser-base teaser " data-id="11092552" data-shortcode="ar"><a rel=nofollow href="/ueberregional/panorama_artikel,-leder-aus-fischh%C3%A4uten-wird-zu-schmuck-verarbeitet-_arid,11092552.html" title="Leder aus Fischhäuten wird zu Schmuck verarbeitet"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11589/5794878_1_teasertablet_Designerin_Ramona_Stelzer_stanzt_ein_Stueck_aus_der_Haut_eines_Rochen_heraus._Foto_Jens_Buettner.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11589/5794878_1_smartphonel_Designerin_Ramona_Stelzer_stanzt_ein_Stueck_aus_der_Haut_eines_Rochen_heraus._Foto_Jens_Buettner.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11589/5794878_1_smartphonem_Designerin_Ramona_Stelzer_stanzt_ein_Stueck_aus_der_Haut_eines_Rochen_heraus._Foto_Jens_Buettner.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11589/5794878_1_smartphones_Designerin_Ramona_Stelzer_stanzt_ein_Stueck_aus_der_Haut_eines_Rochen_heraus._Foto_Jens_Buettner.jpg" alt="Leder aus Fischhäuten"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-leder-aus-fischh%C3%A4uten-wird-zu-schmuck-verarbeitet-_arid,11092552.html" title="Leder aus Fischhäuten wird zu Schmuck verarbeitet">Leder aus Fischhäuten wird zu Schmuck verarbeitet</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-leder-aus-fischh%C3%A4uten-wird-zu-schmuck-verarbeitet-_arid,11092552.html" title="Leder aus Fischhäuten wird zu Schmuck verarbeitet">Bei Ramona Stelzer wird Nachhaltigkeit groß geschrieben. Die Designerin fertigt aus Fischhäuten edle Schmuckstücke.</a></p></div></article>
 </div></div></section>
</main> <footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2019</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus.html">Schwäbische Plus</a></li><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+E-Paper.html">Schwäbische E-Paper</a></li><li><a target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten/pressedownloads">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/" rel="nofollow">Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben" rel="nofollow">FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/" rel="nofollow">Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/" rel="nofollow">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/" rel="nofollow">Südmail</a></li><li><a target="_blank" href="https://www.startbahnsued.de/?utm_source=schwaebische.de&amp;utm_medium=Link%20Footer&amp;utm_campaign=InhouseAcquisition" rel="nofollow">startbahnsüd.de</a></li><li><a target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer" rel="nofollow">Bitzilla Agentur</a></li></ul></div></div></div></div></footer> <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}



smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});


var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'panorama,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Maas bittet Polen um Vergebung für Nazi-Verbrechen";
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>