<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Das Wetter bleibt wie es ist: bewölkt und teils regnerisch mit vereinzelt ein wenig Sonne. Der zweite Weihnachtsfeiertag beginnt nach der Prognose des Deutschen Wetterdienstes (DWD) wechselnd bis stark bewölkt."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Kein Winterwetter in Sicht - Schwäbische</title><link rel=canonical href="https://www.schwaebische.de/ueberregional/panorama_artikel,-kein-winterwetter-in-sicht-_arid,11162965.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Kein Winterwetter in Sicht"><meta property=og:description content="Das Wetter bleibt wie es ist: bewölkt und teils regnerisch mit vereinzelt ein wenig Sonne. Der zweite Weihnachtsfeiertag beginnt nach der Prognose des Deutschen Wetterdienstes (DWD) wechselnd bis stark bewölkt."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/12224/6112489_1_opengraph_Nieselregen_statt_weisser_Pracht_Spaziergaenger_mit_Regenschirm_und_Hund_sind_am_Elbstrand_in_Hamburg_unterwegs._Foto_Christian_Charisius_dpa.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/12224/6112489_1_twitter_Nieselregen_statt_weisser_Pracht_Spaziergaenger_mit_Regenschirm_und_Hund_sind_am_Elbstrand_in_Hamburg_unterwegs._Foto_Christian_Charisius_dpa.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var ivwPixel = 'panorama_aktuelles_nachrichten';
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?v=1565158451"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1574759873"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11162965,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lebenssache.podigee.io/feed/mp3" title="Lebenssache"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title="Richtig Wichtig"><link rel=stylesheet href="/cms_media/minify/100/styles/style_480.css"><script async=async src="/cms_media/minify/100/javascript/javascript_362.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "family",
        "department": "Panorama",
        "mso": "true",
        "region": "homepage",
        "town": "family",
        "type": "article",
        "post_id": "11162965",
        "referrer": document.referrer,
        "oms_format": "poster" 
    });    
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu">Veranstaltungen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeige.html">Todesanzeige</a> <a href="/suchergebnisse_suchbegriff,Musikverein+Wasserburg.html">Musikverein Wasserburg</a> <a href="/suchergebnisse_suchbegriff,innocamp.html">innocamp</a> <a href="/suchergebnisse_suchbegriff,.html"></a> <a href="/suchergebnisse_suchbegriff,merklingen.html">merklingen</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Aboshop</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside><a href=https://www.schwaebische.de/plus id=plus-header-link><smd-iconed class=plus>plus</smd-iconed></a></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Panorama</div></section><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class="hidden-mobile title">Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region"><span class=full itemprop=name>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=js-all-breadcrumbs><span class=visible-mobile>Landkreise</span><span class=icon-angle-down></span></label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 151;
	var character_count = 937;
</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '151',
			'articleCharacters'    : '937',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Weihnachtsfeiertag, Südwesten, Alpennähe',
			'retrescoOrganisations': 'DWD',
			'retrescoPersons'      : '',
			'retrescoPlaces'       : 'Bergland',
			'retrescoProducts'     : ''

		});
	</script><script type=application/ld+json>	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "www.schwaebische.de/ueberregional/panorama_artikel,-kein-winterwetter-in-sicht-_arid,11162965.html"
		},
		"headline": "Kein Winterwetter in Sicht",
		"image": "www.schwaebische.de/cms_media/module_img/12224/6112489_1_org_Nieselregen_statt_weisser_Pracht_Spaziergaenger_mit_Regenschirm_und_Hund_sind_am_Elbstrand_in_Hamburg_unterwegs._Foto_Christian_Charisius_dpa.jpg",
		"datePublished": "2019-12-25T13:06:00+01:00",
		"dateModified": "2019-12-25T13:03:33+01:00",
		"author": [{"@type":"Organization","name":"Deutsche Presse-Agentur"}],
		"publisher": {
			"@type": "Organization",
			"name": "Schwäbischer Verlag",
			"logo": {
				"@type": "ImageObject",
				"url": "www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"
			}
		},
		"description": "Kein Winterwetter in Sicht",
		"isAccessibleForFree": "True",
		"hasPart":
		{
			"@type": "WebPageElement",
			"isAccessibleForFree": "True",
			"cssSelector" : ""
		}
	}
    </script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h1 class="hyphenate headline-l">Kein Winterwetter in Sicht</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>2&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/ueberregional/panorama_artikel,-kein-winterwetter-in-sicht-_arid,11162965_bildid,6112489.html"><span class=icon-search></span></a><picture data-id="6112489"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12224/6112489_1_tablet_Nieselregen_statt_weisser_Pracht_Spaziergaenger_mit_Regenschirm_und_Hund_sind_am_Elbstrand_in_Hamburg_unterwegs._Foto_Christian_Charisius_dpa.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12224/6112489_1_smartphonel_Nieselregen_statt_weisser_Pracht_Spaziergaenger_mit_Regenschirm_und_Hund_sind_am_Elbstrand_in_Hamburg_unterwegs._Foto_Christian_Charisius_dpa.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12224/6112489_1_smartphonem_Nieselregen_statt_weisser_Pracht_Spaziergaenger_mit_Regenschirm_und_Hund_sind_am_Elbstrand_in_Hamburg_unterwegs._Foto_Christian_Charisius_dpa.jpg"></source><source data-srcset="/cms_media/module_img/12224/6112489_1_smartphones_Nieselregen_statt_weisser_Pracht_Spaziergaenger_mit_Regenschirm_und_Hund_sind_am_Elbstrand_in_Hamburg_unterwegs._Foto_Christian_Charisius_dpa.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/12224/6112489_1_base_Nieselregen_statt_weisser_Pracht_Spaziergaenger_mit_Regenschirm_und_Hund_sind_am_Elbstrand_in_Hamburg_unterwegs._Foto_Christian_Charisius_dpa.jpg" alt="Nieselregen" title="Nieselregen"></picture></div><figcaption>Nieselregen statt weißer Pracht: Spaziergänger mit Regenschirm und Hund sind am Elbstrand in Hamburg unterwegs.  <span class="image_author">(Foto: Christian Charisius / DPA)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp>25. Dezember 2019</div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div>
<div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11162965" data-shortcode="ar"><p>Das Wetter bleibt wie es ist: bewölkt und teils regnerisch mit vereinzelt ein wenig Sonne. Der zweite Weihnachtsfeiertag beginnt nach der Prognose des Deutschen Wetterdienstes (DWD) wechselnd bis stark bewölkt.</p><p>Auflockerungen gibt es demnach an der See, im Westen und Südwesten sowie in Alpennähe. Im Tagesverlauf bleibt es zunächst trocken, bevor am Abend von Westen her dichtere Wolken und Regen kommen. Die Temperaturen liegen zwischen vier und neun Grad, im Bergland zwischen ein und vier Grad, wie der DWD mitteilte.</p><p>Am Freitag ist es nach Angaben der Meteorologen im Norden und Osten wechselnd bewölkt und es bleibt trocken. Ansonsten ist es vor allem im Südwesten und Süden stark bewölkt oder zumindest bedeckt und regnet.</p><p>Nach einem Wochenende mit zeitweilig Sonnenschein sollen Tiefdruckausläufer zum Wochenstart und zum Jahreswechsel das Zepter übernehmen. Die Meteorologen gegen von neuen Regenfällen und milden Temperaturen aus.</p>  
 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11162965" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class="grid with-headline-canvas numbered hidden-print"><aside class=responsive-banner><a target="_blank" href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-maxi"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45129_3_org_960_x_240_Jobs.png"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/10432/5216343_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalJobs_382x110.jpg" alt="Schwäbische Jobs" title="Schwäbische Jobs"></picture></a></aside>

 <span class=headline-canvas>Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11162350" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-traktorfahrer-von-73-jahre-altem-j%C3%A4ger-angeschossen-_arid,11162350.html" title="Traktorfahrer von 73 Jahre altem Jäger angeschossen"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12208/6104382_1_teaserlongformdesktop_LLIN_93511_GDQ5M7QAF.1_GCB5M94UD.2.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12208/6104382_1_teaserlongformtablet_LLIN_93511_GDQ5M7QAF.1_GCB5M94UD.2.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12208/6104382_1_smartphonel_LLIN_93511_GDQ5M7QAF.1_GCB5M94UD.2.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12208/6104382_1_smartphonem_LLIN_93511_GDQ5M7QAF.1_GCB5M94UD.2.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12208/6104382_1_smartphones_LLIN_93511_GDQ5M7QAF.1_GCB5M94UD.2.jpg" alt="Jäger wartet bei der Maisernte auf den Fuchs"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-traktorfahrer-von-73-jahre-altem-j%C3%A4ger-angeschossen-_arid,11162350.html" title="Traktorfahrer von 73 Jahre altem Jäger angeschossen">Traktorfahrer von 73 Jahre altem Jäger angeschossen</a></h3><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><div class="by-line margin">Von Deutsche Presse-Agentur</div><div class=text><p>Nach einem Jagdunfall mit einem schwer verletzten Traktorfahrer in Vaihingen steht nun fest, aus welcher Waffe der Schuss abgefeuert worden ist. Untersuchungen des Landeskriminalamts ergaben, dass der Schuss aus der Waffe eines 73 Jahre alten Jägers stammte, wie es in einer Mitteilung von Staatsanwaltschaft und Polizei am Montag hieß.</p><p>
Bei dem Jagdunfall in Vaihingen an der Enz (Kreis Ludwigsburg) war Anfang September ein damals 25 Jahre alter Traktorfahrer durch einen Schuss schwer verletzt worden.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>1</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11162365" data-shortcode="ar"><a rel=nofollow href="/landkreis/ostalbkreis/aalen_artikel,-wie-eine-hebamme-weihnachten-auf-der-entbindungsstation-erlebt-_arid,11162365.html" title="Wie eine Hebamme Weihnachten auf der Entbindungsstation erlebt"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12220/6110325_6_teaserlongformdesktop_B997085998Z.1_20191223174551_000_GOS5MFULT.2-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12220/6110325_6_teaserlongformtablet_B997085998Z.1_20191223174551_000_GOS5MFULT.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12220/6110325_6_smartphonel_B997085998Z.1_20191223174551_000_GOS5MFULT.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12220/6110325_6_smartphonem_B997085998Z.1_20191223174551_000_GOS5MFULT.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12220/6110325_6_smartphones_B997085998Z.1_20191223174551_000_GOS5MFULT.2-0.jpg" alt=" Sieben Tage vor Heiligabend kam der kleine Michael zur Welt. Über seine Geburt am 17. Dezember um 4.30 Uhr freuen sich seine Mu"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/ostalbkreis/aalen_artikel,-wie-eine-hebamme-weihnachten-auf-der-entbindungsstation-erlebt-_arid,11162365.html" title="Wie eine Hebamme Weihnachten auf der Entbindungsstation erlebt">Wie eine Hebamme Weihnachten auf der Entbindungsstation erlebt</a></h3><div class="tag"><a href="/landkreis/ostalbkreis/aalen.html" title="Alle Nachrichten und Themen aus Aalen">Aalen</a></div><div class="by-line margin">Von <a href="/autor_name,Verena+Schiegl.html">Verena Schiegl</a></div><div class=text><p>„Ihr Kinderlein kommet.“ Dieses Weihnachtslied hat Gabriele Holder-Schabert an Heiligabend schon oft gesungen. Allerdings nicht wie die meisten zu Hause unterm Weihnachtsbaum, sondern im Kreißsaal des Ostalb-Klinikums. Und ihre singende Bitte wurde jedes Jahr erhört. Die Kinder sind gekommen. Allein 2008 erblickten acht Christkinder das Licht der Welt.</p><p>
Wenige Tage vor dem Heiligen Abend geht es in der Frauenklinik des Ostalb-Klinikums rund.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/ostalbkreis/aalen_artikel,-wie-eine-hebamme-weihnachten-auf-der-entbindungsstation-erlebt-_arid,11162365.html"><smd-iconed class="plus">plus</smd-iconed></a></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11162623" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-sigmaringen/sigmaringen_artikel,-das-erste-zeigt-sigmaringer-produktion-an-weihnachten-_arid,11162623.html" title="Das Erste zeigt Sigmaringer Produktion an Weihnachten"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12221/6110681_2_teaserlongformdesktop_B997076991Z.1_20191223192243_000_GGM5MG1UQ.2-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12221/6110681_2_teaserlongformtablet_B997076991Z.1_20191223192243_000_GGM5MG1UQ.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12221/6110681_2_smartphonel_B997076991Z.1_20191223192243_000_GGM5MG1UQ.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12221/6110681_2_smartphonem_B997076991Z.1_20191223192243_000_GGM5MG1UQ.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12221/6110681_2_smartphones_B997076991Z.1_20191223192243_000_GGM5MG1UQ.2-0.jpg" alt=" Die drei Königskinder Lotte (Hedda Erlebach), Fritz (Casper Krzysch) und Theo (Maximilian Ehrenreich) ahnen nichts von ihrer kö"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-sigmaringen/sigmaringen_artikel,-das-erste-zeigt-sigmaringer-produktion-an-weihnachten-_arid,11162623.html" title="Das Erste zeigt Sigmaringer Produktion an Weihnachten">Das Erste zeigt Sigmaringer Produktion an Weihnachten</a></h3><div class="tag"><a href="/landkreis/landkreis-sigmaringen/sigmaringen.html" title="Alle Nachrichten und Themen aus Sigmaringen">Sigmaringen</a></div><div class="by-line margin">Von <a href="/autor_name,Michael+Hescheler.html">Michael Hescheler</a></div><div class=text><p>Das im Mai aufgezeichnete Märchen „Die drei Königskinder“ kommt an Weihnachten im Fernsehen. Auf Schloss Sigmaringen, einer Waldlichtung im Schmeiental und im Bauernhausmuseum Wolfegg erfolgten die Dreharbeiten. Gesendet wird das 60-minütige Märchen am 1. Weihnachtsfeiertag um 13.55 Uhr im Ersten, zu sehen ist es auch im Internet in der ARD-Mediathek.</p><p>
Rückblende zu den Dreharbeiten: Auf dem Vorplatz zwischen der Kirche St. Johann und dem Schloss ist Rindenmulch aufgeschüttet.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-sigmaringen/sigmaringen_artikel,-das-erste-zeigt-sigmaringer-produktion-an-weihnachten-_arid,11162623.html"><smd-iconed class="plus">plus</smd-iconed></a></div></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11162965?r=5e035364656d5" width="1" height="1" /><section class="grid small with-headline-canvas hidden-print"><span class=headline-canvas>Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11162965" data-shortcode="ar"><a rel=nofollow href="/ueberregional/panorama_artikel,-kein-winterwetter-in-sicht-_arid,11162965.html" title="Kein Winterwetter in Sicht"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12224/6112489_1_teaserstagetablet_Nieselregen_statt_weisser_Pracht_Spaziergaenger_mit_Regenschirm_und_Hund_sind_am_Elbstrand_in_Hamburg_unterwegs._Foto_Christian_Charisius_dpa.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12224/6112489_1_smartphonel_Nieselregen_statt_weisser_Pracht_Spaziergaenger_mit_Regenschirm_und_Hund_sind_am_Elbstrand_in_Hamburg_unterwegs._Foto_Christian_Charisius_dpa.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12224/6112489_1_smartphonem_Nieselregen_statt_weisser_Pracht_Spaziergaenger_mit_Regenschirm_und_Hund_sind_am_Elbstrand_in_Hamburg_unterwegs._Foto_Christian_Charisius_dpa.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12224/6112489_1_smartphones_Nieselregen_statt_weisser_Pracht_Spaziergaenger_mit_Regenschirm_und_Hund_sind_am_Elbstrand_in_Hamburg_unterwegs._Foto_Christian_Charisius_dpa.jpg" alt="Nieselregen"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-kein-winterwetter-in-sicht-_arid,11162965.html" title="Kein Winterwetter in Sicht">Kein Winterwetter in Sicht</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-kein-winterwetter-in-sicht-_arid,11162965.html" title="Kein Winterwetter in Sicht">Das Wetter bleibt wie es ist: bewölkt und teils regnerisch mit vereinzelt ein wenig Sonne. Der zweite Weihnachtsfeiertag beginnt nach der Prognose des Deutschen Wetterdienstes (DWD) wechselnd bis...</a></p></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser no-picture " data-id="11162956" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-t%C3%BCrkei-erneut-angebliche-terrorverd%C3%A4chtige-festgenommen-_arid,11162956.html" title="Türkei: Erneut angebliche Terrorverdächtige festgenommen">Türkei: Erneut angebliche Terrorverdächtige festgenommen</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-t%C3%BCrkei-erneut-angebliche-terrorverd%C3%A4chtige-festgenommen-_arid,11162956.html" title="Türkei: Erneut angebliche Terrorverdächtige festgenommen">In der Türkei sind mehr als drei Jahre nach dem Putschversuch von 2016 wieder Dutzende Menschen festgenommen worden.</a></p></div></article>
 <article class="teaser-base teaser no-picture " data-id="11162949" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-t%C3%BCrkei-erneut-angebliche-terrorverd%C3%A4chtige-festgenommen-_arid,11162949.html" title="Türkei: Erneut angebliche Terrorverdächtige festgenommen">Türkei: Erneut angebliche Terrorverdächtige festgenommen</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-t%C3%BCrkei-erneut-angebliche-terrorverd%C3%A4chtige-festgenommen-_arid,11162949.html" title="Türkei: Erneut angebliche Terrorverdächtige festgenommen">In der Türkei sind mehr als drei Jahre nach dem Putschversuch von 2016 wieder Deutzende Menschen festgenommen worden.</a></p></div></article>
 <article class="teaser-base teaser no-picture " data-id="11162948" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-pariser-erzbischof-feiert-weihnachtsmesse-im-zirkuszelt-_arid,11162948.html" title="Pariser Erzbischof feiert Weihnachtsmesse im Zirkuszelt">Pariser Erzbischof feiert Weihnachtsmesse im Zirkuszelt</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-pariser-erzbischof-feiert-weihnachtsmesse-im-zirkuszelt-_arid,11162948.html" title="Pariser Erzbischof feiert Weihnachtsmesse im Zirkuszelt">Gut acht Monate nach dem Brand von Notre-Dame hat der Pariser Erzbischof Michel Aupetit die traditionelle Mitternachtsmesse zu Weihnachten in einem Zirkuszelt gefeiert.</a></p></div></article>
 <article class="teaser-base teaser " data-id="11162934" data-shortcode="ar"><a rel=nofollow href="/ueberregional/panorama_artikel,-streit-eskaliert-mann-in-n%C3%BCrnberg-vor-u-bahn-gesto%C3%9Fen-_arid,11162934.html" title="Streit eskaliert: Mann in Nürnberg vor U-Bahn gestoßen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12224/6112449_1_teasertablet_Bei_einem_Streit_auf_einem_Bahnsteig_ist_ein_Mann_am_Nuernberger_Hauptbahnhof_vor_eine_einfahrende_U-Bahn_gestossen_worden._Foto_David-Wolfgang_Ebener.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12224/6112449_1_smartphonel_Bei_einem_Streit_auf_einem_Bahnsteig_ist_ein_Mann_am_Nuernberger_Hauptbahnhof_vor_eine_einfahrende_U-Bahn_gestossen_worden._Foto_David-Wolfgang_Ebener.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12224/6112449_1_smartphonem_Bei_einem_Streit_auf_einem_Bahnsteig_ist_ein_Mann_am_Nuernberger_Hauptbahnhof_vor_eine_einfahrende_U-Bahn_gestossen_worden._Foto_David-Wolfgang_Ebener.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12224/6112449_1_smartphones_Bei_einem_Streit_auf_einem_Bahnsteig_ist_ein_Mann_am_Nuernberger_Hauptbahnhof_vor_eine_einfahrende_U-Bahn_gestossen_worden._Foto_David-Wolfgang_Ebener.jpg" alt="U-Bahnhof in Nürnberg"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-streit-eskaliert-mann-in-n%C3%BCrnberg-vor-u-bahn-gesto%C3%9Fen-_arid,11162934.html" title="Streit eskaliert: Mann in Nürnberg vor U-Bahn gestoßen">Streit eskaliert: Mann in Nürnberg vor U-Bahn gestoßen</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-streit-eskaliert-mann-in-n%C3%BCrnberg-vor-u-bahn-gesto%C3%9Fen-_arid,11162934.html" title="Streit eskaliert: Mann in Nürnberg vor U-Bahn gestoßen">Es kommt immer wieder vor, sei es im Streit oder ganz unvermittelt: Ein Mensch schubst einen anderen auf die Gleise der Bahn. In Nürnberg hat das Opfer noch ungeheures Glück.</a></p></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser no-picture big" data-id="11162963" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-rucksack-mit-16-000-euro-vergessen-_arid,11162963.html" title="Rucksack mit 16 000 Euro vergessen">Rucksack mit 16 000 Euro vergessen</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-rucksack-mit-16-000-euro-vergessen-_arid,11162963.html" title="Rucksack mit 16 000 Euro vergessen">Ehrlicher Finder in der Weihnachtsnacht. Einen mit 
        16 000 Euro und mehreren Geschenkpäckchen gefüllten Rucksack hat ein 51 Jahre alter Krefelder an Heiligabend gefunden.</a></p></div></article>
 <article class="teaser-base teaser no-picture big" data-id="11162962" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-papst-ruft-zum-frieden-in-der-welt-auf-_arid,11162962.html" title="Papst ruft zum Frieden in der Welt auf">Papst ruft zum Frieden in der Welt auf</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-papst-ruft-zum-frieden-in-der-welt-auf-_arid,11162962.html" title="Papst ruft zum Frieden in der Welt auf">Papst Franziskus hat zum Frieden in der Welt aufgerufen. In seiner Weihnachtsbotschaft auf dem Petersplatz in Rom äußerte das Oberhaupt der katholischen Kirche die Hoffnung auf ein baldiges Ende des...</a></p></div></article>
 <article class="teaser-base teaser big" data-id="11162960" data-shortcode="ar"><a rel=nofollow href="/ueberregional/panorama_artikel,-15-jahre-tsunami-dachte-dass-kein-mensch-%C3%BCberlebt-hat-_arid,11162960.html" title="15 Jahre Tsunami: „Dachte, dass kein Mensch überlebt hat“"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12224/6112476_1_teaserbigtablet_Zwei_Maenner_suchen_unter_den_Opfern_von_Khao_Lak_nach_Verwandten._Foto_epa_Rungroj_Yongrit_epa_dpa.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12224/6112476_1_smartphonel_Zwei_Maenner_suchen_unter_den_Opfern_von_Khao_Lak_nach_Verwandten._Foto_epa_Rungroj_Yongrit_epa_dpa.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12224/6112476_1_smartphonem_Zwei_Maenner_suchen_unter_den_Opfern_von_Khao_Lak_nach_Verwandten._Foto_epa_Rungroj_Yongrit_epa_dpa.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12224/6112476_1_smartphones_Zwei_Maenner_suchen_unter_den_Opfern_von_Khao_Lak_nach_Verwandten._Foto_epa_Rungroj_Yongrit_epa_dpa.jpg" alt="Suche"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-15-jahre-tsunami-dachte-dass-kein-mensch-%C3%BCberlebt-hat-_arid,11162960.html" title="15 Jahre Tsunami: „Dachte, dass kein Mensch überlebt hat“">15 Jahre Tsunami: „Dachte, dass kein Mensch überlebt hat“</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-15-jahre-tsunami-dachte-dass-kein-mensch-%C3%BCberlebt-hat-_arid,11162960.html" title="15 Jahre Tsunami: „Dachte, dass kein Mensch überlebt hat“">Ein Tsunami tötete an Weihnachten 2004 Tausende Menschen, riss Familien auseinander. Julia hat überlebt, ihre Mutter nicht. 15 Jahre später sind ihre Erinnerungen noch immer lebendig.</a></p></div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline clearfix" data-id="11162966" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/ostalbkreis/aalen.html" title="Alle Nachrichten und Themen aus Aalen">Schwäbisch Gmünd</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/ostalbkreis/aalen_artikel,-77-j%C3%A4hriger-klaut-und-verletzt-einen-zeugen-_arid,11162966.html" title="77-Jähriger klaut und verletzt einen Zeugen">77-Jähriger klaut und verletzt einen Zeugen</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11162965" data-shortcode="ar"><div class="minitext caps"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/panorama_artikel,-kein-winterwetter-in-sicht-_arid,11162965.html" title="Kein Winterwetter in Sicht">Kein Winterwetter in Sicht</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11162964" data-shortcode="ar"><div class="minitext caps"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/politik_artikel,-t%C3%BCrkei-erneut-dutzende-angebliche-terrorverd%C3%A4chtige-in-haft-_arid,11162964.html" title="Türkei: Erneut Dutzende angebliche Terrorverdächtige in Haft">Türkei: Erneut Dutzende angebliche Terrorverdächtige in Haft</a> </h3></article>
</section>
</div> <div class="visible-desktop"><section class="headlines" data-shortcode=cobo data-id="83"><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline clearfix" data-id="11162365" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/ostalbkreis/aalen.html" title="Alle Nachrichten und Themen aus Aalen">Aalen</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/ostalbkreis/aalen_artikel,-wie-eine-hebamme-weihnachten-auf-der-entbindungsstation-erlebt-_arid,11162365.html" title="Wie eine Hebamme Weihnachten auf der Entbindungsstation erlebt">Wie eine Hebamme Weihnachten auf der Entbindungsstation erlebt</a> <a title="Schwäbische Plus" href="/landkreis/ostalbkreis/aalen_artikel,-wie-eine-hebamme-weihnachten-auf-der-entbindungsstation-erlebt-_arid,11162365.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
<article class="teaser-base headline clearfix" data-id="11162350" data-shortcode="ar"><div class="minitext caps"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3 class=headline-xs><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-traktorfahrer-von-73-jahre-altem-j%C3%A4ger-angeschossen-_arid,11162350.html" title="Traktorfahrer von 73 Jahre altem Jäger angeschossen">Traktorfahrer von 73 Jahre altem Jäger angeschossen</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11162489" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/wilhelmsdorf.html" title="Alle Nachrichten und Themen aus Wilhelmsdorf">Wilhelmsdorf</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/wilhelmsdorf_artikel,-weihnachtsfeier-in-zu%C3%9Fdorf-endet-in-einer-massenschl%C3%A4gerei-_arid,11162489.html" title="Weihnachtsfeier in Zußdorf endet in einer Massenschlägerei">Weihnachtsfeier in Zußdorf endet in einer Massenschlägerei</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11162772" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/ostalbkreis/neresheim.html" title="Alle Nachrichten und Themen aus Neresheim">Nattheim</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/ostalbkreis/neresheim_artikel,-schaurige-begegnung-frau-aus-nattheim-%C3%BCberrascht-einbrecher-_arid,11162772.html" title="Schaurige Begegnung: Frau aus Nattheim überrascht Einbrecher">Schaurige Begegnung: Frau aus Nattheim überrascht Einbrecher</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11154360" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-schw%C3%A4bische-pers%C3%B6nlichkeiten-am-podcast-mikrofon-emotionen-extreme-und-erinnerungen-_arid,11154360.html" title="Schwäbische Persönlichkeiten am Podcast-Mikrofon: Emotionen, Extreme und Erinnerungen">Schwäbische Persönlichkeiten am Podcast-Mikrofon: Emotionen, Extreme und Erinnerungen</a> </h3></article>
</section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <article class="teaser-base teaser no-picture " data-id="11162932" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-bedford-strohm-mahnt-respekt-und-mitgef%C3%BChl-an-_arid,11162932.html" title="Bedford-Strohm mahnt Respekt und Mitgefühl an">Bedford-Strohm mahnt Respekt und Mitgefühl an</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-bedford-strohm-mahnt-respekt-und-mitgef%C3%BChl-an-_arid,11162932.html" title="Bedford-Strohm mahnt Respekt und Mitgefühl an">Der Ratsvorsitzende der Evangelischen Kirche in Deutschland, Heinrich Bedford-Strohm, hat zu Respekt und Mitgefühl im sozialen Miteinander aufgerufen.</a></p></div></article>
 <article class="teaser-base teaser no-picture " data-id="11162931" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-mann-vor-u-bahn-gesto%C3%9Fen-lebensgef%C3%A4hrlich-verletzt-_arid,11162931.html" title="Mann vor U-Bahn gestoßen - lebensgefährlich verletzt">Mann vor U-Bahn gestoßen - lebensgefährlich verletzt</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-mann-vor-u-bahn-gesto%C3%9Fen-lebensgef%C3%A4hrlich-verletzt-_arid,11162931.html" title="Mann vor U-Bahn gestoßen - lebensgefährlich verletzt">Bei einem Streit auf einem Bahnsteig ist ein 33 Jahre alter Mann am Nürnberger Hauptbahnhof vor eine einfahrende U-Bahn gestoßen worden.</a></p></div></article>
 <article class="teaser-base teaser " data-id="11162926" data-shortcode="ar"><a rel=nofollow href="/ueberregional/panorama_artikel,-leute-%C3%BCber-die-wir-2019-gesprochen-haben-_arid,11162926.html" title="Leute, über die wir 2019 gesprochen haben"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12224/6112438_1_teasertablet_Thomas_Gottschalk_und_Karina_Mross_bei_der_Bambi-Verleihung_in_Baden-Baden._Foto_Jens_Kalaene_zb_dpa.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12224/6112438_1_smartphonel_Thomas_Gottschalk_und_Karina_Mross_bei_der_Bambi-Verleihung_in_Baden-Baden._Foto_Jens_Kalaene_zb_dpa.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12224/6112438_1_smartphonem_Thomas_Gottschalk_und_Karina_Mross_bei_der_Bambi-Verleihung_in_Baden-Baden._Foto_Jens_Kalaene_zb_dpa.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12224/6112438_1_smartphones_Thomas_Gottschalk_und_Karina_Mross_bei_der_Bambi-Verleihung_in_Baden-Baden._Foto_Jens_Kalaene_zb_dpa.jpg" alt="Thomas Gottschalk &amp; Karina Mroß"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-leute-%C3%BCber-die-wir-2019-gesprochen-haben-_arid,11162926.html" title="Leute, über die wir 2019 gesprochen haben">Leute, über die wir 2019 gesprochen haben</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-leute-%C3%BCber-die-wir-2019-gesprochen-haben-_arid,11162926.html" title="Leute, über die wir 2019 gesprochen haben">Gleich bei mehreren Prominenten stand 2019 eine Trennung an, manche machten sehr Persönliches öffentlich - und einige gingen ganz neue Wege.</a></p></div></article>
 </div></div></section>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2019</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus.html">Schwäbische Plus</a></li><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+E-Paper.html">Schwäbische E-Paper</a></li><li><a target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a target="_blank" href="/service/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/" rel="nofollow">Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben" rel="nofollow">FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/" rel="nofollow">Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/" rel="nofollow">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/" rel="nofollow">Südmail</a></li><li><a target="_blank" href="https://www.startbahnsued.de/?utm_source=schwaebische.de&amp;utm_medium=Link%20Footer&amp;utm_campaign=InhouseAcquisition" rel="nofollow">startbahnsüd.de</a></li><li><a target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer" rel="nofollow">Bitzilla Agentur</a></li></ul></div></div></div></div></footer> <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {
	//..
}
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'panorama,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Kein Winterwetter in Sicht";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>