<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=description content="Apple baut sein Bildungsangebot „Jeder kann kreativ sein“ in Europa aus. Die Schulungsmaterialien sollen künftig auch auf Deutsch, Französisch, Spanisch und Italienisch erhältlich sein, im Frühjahr dann auch auf Schwedisch und Niederländisch."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Apple bringt Kreativ-Bildungsangebot auch nach Deutschland</title><link rel=canonical href="https://www.schwaebische.de/ueberregional/panorama_artikel,-apple-bringt-kreativ-bildungsangebot-auch-nach-deutschland-_arid,10996114.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Apple bringt Kreativ-Bildungsangebot auch nach Deutschland"><meta property=og:description content="Apple baut sein Bildungsangebot „Jeder kann kreativ sein“ in Europa aus. Die Schulungsmaterialien sollen künftig auch auf Deutsch, Französisch, Spanisch und Italienisch erhältlich sein, im Frühjahr dann auch auf Schwedisch und Niederländisch."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/10983/5491932_1_opengraph_wir-sind-ueberzeugt-dass-bildung-die-chancengleichheit-foerdert-sagte-apple-chef-cook-in-einem-interview-mit-der-bild-zeitung-foto-marcio-jose-sanchez.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/10983/5491932_1_twitter_wir-sind-ueberzeugt-dass-bildung-die-chancengleichheit-foerdert-sagte-apple-chef-cook-in-einem-interview-mit-der-bild-zeitung-foto-marcio-jose-sanchez.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>        var allowAdblocker = false;
    </script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>	    /**/
	    var stickies = false;
	    var zoomFactor = 1;
	    var inEditorMode = 0;
        var ivwPixel = 'panorama_aktuelles_nachrichten';
        var fbSocialAppId = '';
        var ssoDomain = 'https://meine.schwaebische.de';
        /**/
    </script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/advertising.js?version=201901111336"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 10996114,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>	        /**/
            var handleLoginNode     = document.createElement("script");
            handleLoginNode.async   = true;
            handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
            var s0                  = document.getElementsByTagName('script')[0];
            s0.parentNode.insertBefore(handleLoginNode, s0);
	        /**/
	    </script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=stylesheet href="/cms_media/minify/100/styles/style_432.css"><script async=async src="/cms_media/minify/100/javascript/javascript_294.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "family",
        "department": "Panorama",
        "region": "homepage",
        "town": "family",
        "type": "article",
        "userstatus":'guest',
        "post_id": "10996114",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
    smdQS().ready(function () {
      smdEvents.onObjectReady('schwaebische_userSettings', function(){
           if(szonSSOSettings.isLoggedIn !== 'false'){
                schwaebische_userSettings.exec(function(userData) {
                    dataLayer[0]['userstatus'] = userData.PRODUCT_KEY;
                });
            }
      });
    });
</script><script>        var gaProperty = 'UA-102012910-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }
        var gtmDisableStr = 'gtm-disable';
        if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
            window[gtmDisableStr] = true;
        }
    </script><script>        if(!window[gtmDisableStr]) {
            (function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
        }
    </script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Login</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Märkte<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="http://jobs.schwaebische.de/" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://auto.schwaebische.de/" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="https://partner.schwaebische.de/" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="/maerkte/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/maerkte/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="https://tickets.schwaebische.de/" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="http://veranstaltungen.schwaebische.de/leoonline/portals/sm/veranstaltungen/index.groovy">Veranstaltungen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li></ul></li><li><a href="https://www.schwaebische.de/index.php?action=anzeigenAnnahme&amp;pageid=2132">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Traueranzeige.html">Traueranzeige</a> <a href="/suchergebnisse_suchbegriff,Trauer.html">Trauer</a> <a href="/suchergebnisse_suchbegriff,zeitungstreff+2019.html">zeitungstreff 2019</a> <a href="/suchergebnisse_suchbegriff,Deilingen.html">Deilingen</a> <a href="/suchergebnisse_suchbegriff,Jobsuche.html">Jobsuche</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href=https://trauer.schwaebische.de title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische&amp;utm_medium=header" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Abo</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Login</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Einloggen</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Einloggen</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Panorama</div></section><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title>Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region"><span class=full itemprop=name>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=all-breadcrumbs><span class=visible-mobile>Landkreise</span> <span class=icon-angle-down></span></label><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Landkreis aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a class="not-clickable">Multimedia</a></div><h1 class=hyphenate>Apple bringt Kreativ-Bildungsangebot auch nach Deutschland</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>2&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/ueberregional/panorama_artikel,-apple-bringt-kreativ-bildungsangebot-auch-nach-deutschland-_arid,10996114_bildid,5491932.html"><span class=icon-search></span></a><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10983/5491932_1_tablet_wir-sind-ueberzeugt-dass-bildung-die-chancengleichheit-foerdert-sagte-apple-chef-cook-in-einem-interview-mit-der-bild-zeitung-foto-marcio-jose-sanchez.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10983/5491932_1_smartphonel_wir-sind-ueberzeugt-dass-bildung-die-chancengleichheit-foerdert-sagte-apple-chef-cook-in-einem-interview-mit-der-bild-zeitung-foto-marcio-jose-sanchez.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10983/5491932_1_smartphonem_wir-sind-ueberzeugt-dass-bildung-die-chancengleichheit-foerdert-sagte-apple-chef-cook-in-einem-interview-mit-der-bild-zeitung-foto-marcio-jose-sanchez.jpg"></source><source data-srcset="/cms_media/module_img/10983/5491932_1_smartphones_wir-sind-ueberzeugt-dass-bildung-die-chancengleichheit-foerdert-sagte-apple-chef-cook-in-einem-interview-mit-der-bild-zeitung-foto-marcio-jose-sanchez.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/10983/5491932_1_base_wir-sind-ueberzeugt-dass-bildung-die-chancengleichheit-foerdert-sagte-apple-chef-cook-in-einem-interview-mit-der-bild-zeitung-foto-marcio-jose-sanchez.jpg" alt="Apple - Tim Cook" title="Apple - Tim Cook"></picture></div><figcaption>„Wir sind überzeugt, dass Bildung die Chancengleichheit fördert“, sagte Apple-Chef Cook in einem Interview mit der „Bild“-Zeitung.  <span class="image_author">(Foto: Marcio Jose Sanchez/AP/dpa / DPA)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp>21. Januar 2019</div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div><div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="10996114" data-shortcode="ar"><p>Apple baut sein Bildungsangebot „Jeder kann kreativ sein“ in Europa aus. Die Schulungsmaterialien sollen künftig auch auf Deutsch, Französisch, Spanisch und Italienisch erhältlich sein, im Frühjahr dann auch auf Schwedisch und Niederländisch.</p><p>Das kündigte Apple in London an. Die kostenlosen Projekthandbücher sollen Schülern dabei helfen, durch Zeichnen, Fotografie, Musik und Videos kreative Ideen zu entwickeln und auszudrücken. Bislang waren die interaktiven Schritt-für-Schritt-Anleitungen nur auf Englisch verfügbar.</p><p>„Jeder kann kreativ sein“ baut auf dem Apple-Programm „Jeder kann programmieren“ auf, das an vielen Schulen auf der ganzen Welt im Unterricht eingesetzt wird.</p><p>Die Schüler können dabei lernen, wie etwa eine Landschaft oder ein Gesicht gezeichnet wird und wie sich eigene Musikstücke oder Remixes erstellen lassen.</p><p>„Wir sind überzeugt, dass Bildung die Chancengleichheit fördert“, sagte Apple-Chef <a class="rtr-entity" data-rtr-entity="Tim Cook" data-rtr-score="14.3980208906" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Tim+Cook.html" title="Zur Person: Tim Cook">Cook</a> in einem Interview mit der „Bild“-Zeitung. „Die Menschen werden nicht alle mit den gleichen finanziellen Möglichkeiten geboren, aber viele kommen mit einer unglaublichen Gabe zu lernen auf die Welt, durch die sie aufsteigen und großartige Dinge im Leben erreichen können.“</p><p>Diese Erfahrung habe er auch persönlich gemacht. „Ich wurde in einer sehr ländlichen Gegend in der unteren Mittelklasse geboren. Ich war da sehr glücklich, aber was mich wirklich in die Lage versetzt hat, etwas anderes zu erreichen und heute bei Apple zu arbeiten, war Bildung.“</p><p><a target="_blank" href="https://www.apple.com/de/education/everyone-can-create/">Projekt-Homepage</a></p><p><a target="_blank" href="https://www.bild.de/digital/multimedia/multimedia/lernen-per-ipad-apple-chef-cook-bildung-foerdert-chancengleichheit-59655358,la=de.bild.html">Tim Cook bei "Bild"</a></p> 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="10996114" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a onclick="schwaebische_comments.showRules();">Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class="grid with-subtitle numbered hidden-print"><aside class=responsive-banner><a target="_blank" href="https://trauer.schwaebische.de/?utm_source=online&utm_medium=banner&utm_campaign=trauer&utm_term=Teaser"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10890/5445284_1_org_Trauerportal_960x240px_1.jpg"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/10890/5445283_1_org_Trauerportal_320x100px_1.jpg" alt="" title=""></picture></a></aside>

 <span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="10995980" data-shortcode="ar"><a rel=nofollow href="/ueberregional/panorama_artikel,-dem-mond-geht-es-gut-blutmond-gut-sichtbar-polizei-schreibt-besorgten-b%C3%BCrgern-_arid,10995980.html" title="„Dem Mond geht es gut“: Blutmond gut sichtbar - Polizei schreibt besorgten Bürgern"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10983/5491680_1_teaserlongformdesktop_als-roter-sogenannter-blutmond-steht-der-vollmond-ueber-der-kuppel-der-kirche-st-elisabeth-in-nuernberg-foto-daniel-karmann.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10983/5491680_1_teaserlongformtablet_als-roter-sogenannter-blutmond-steht-der-vollmond-ueber-der-kuppel-der-kirche-st-elisabeth-in-nuernberg-foto-daniel-karmann.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10983/5491680_1_smartphonel_als-roter-sogenannter-blutmond-steht-der-vollmond-ueber-der-kuppel-der-kirche-st-elisabeth-in-nuernberg-foto-daniel-karmann.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10983/5491680_1_smartphonem_als-roter-sogenannter-blutmond-steht-der-vollmond-ueber-der-kuppel-der-kirche-st-elisabeth-in-nuernberg-foto-daniel-karmann.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10983/5491680_1_smartphones_als-roter-sogenannter-blutmond-steht-der-vollmond-ueber-der-kuppel-der-kirche-st-elisabeth-in-nuernberg-foto-daniel-karmann.jpg" alt="Bayern"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-dem-mond-geht-es-gut-blutmond-gut-sichtbar-polizei-schreibt-besorgten-b%C3%BCrgern-_arid,10995980.html" title="„Dem Mond geht es gut“: Blutmond gut sichtbar - Polizei schreibt besorgten Bürgern">„Dem Mond geht es gut“: Blutmond gut sichtbar - Polizei schreibt besorgten Bürgern</a></h3><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><div class="by-line margin">Von Deutsche Presse-Agentur</div><div class=text><p>Seltenes Bild für Frühaufsteher: Der Vollmond schimmerte am Montagmorgen während einer totalen Mondfinsternis rötlich. Das sah man in weiten Teilen Deutschlands. „Heute haben wir sogar eine sehr helle Finsternis“, sagte die Leiterin des Planetariums in Bochum, Susanne Hüttemeister. Besonders in der Mitte Deutschlands habe man die Mondfinsternis gut sehen können, sagte DWD-Meteorologe Robert Hausen. Vor allem im Norden und im Alpenvorland machte das Wetter den Mond-Fans einen Strich durch die Rechnung: Viele Wolken verdeckten dort die Sicht.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10934162" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-klinik-bek%C3%A4mpft-erstmals-krebs-erfolgreich-mit-neuer-methode-_arid,10934162.html" title="Klinik bekämpft erstmals Krebs erfolgreich mit neuer Methode"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10667/5333528_1_teaserlongformdesktop_RBK_Photodynamische_Therapie.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10667/5333528_1_teaserlongformtablet_RBK_Photodynamische_Therapie.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10667/5333528_1_smartphonel_RBK_Photodynamische_Therapie.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10667/5333528_1_smartphonem_RBK_Photodynamische_Therapie.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10667/5333528_1_smartphones_RBK_Photodynamische_Therapie.jpg" alt=""></picture></a><div class=wrapper><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-klinik-bek%C3%A4mpft-erstmals-krebs-erfolgreich-mit-neuer-methode-_arid,10934162.html" title="Klinik bekämpft erstmals Krebs erfolgreich mit neuer Methode">Klinik bekämpft erstmals Krebs erfolgreich mit neuer Methode</a></h3><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><div class="by-line margin">Von Schwäbische Zeitung</div><div class=text><p>Mit einer erst seit Kurzem in Deutschland zugelassenen Therapie hat das Robert-Bosch-Krankenhaus einen Gallengangtumor behandelt. Die Tumorzellen werden mit dem Laser verbrannt.</p><p>
Bei der 73 Jahre alten Patientin wiesen Haut und Augen eine starke Gelbfärbung auf. Mit Verdacht auf Gallensteine kam sie ins Stuttgarter Robert-Bosch-Krankenhaus, wo nach Angaben der Klinik ein Cholangiokarzinom, ein bösartiger Tumor im Gallengang, diagnostiziert wurde.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>6</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10995992" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-sigmaringen/sigmaringen_artikel,-spektakul%C3%A4rer-unfall-in-sigmaringen-frau-leicht-verletzt-_arid,10995992.html" title="Spektakulärer Unfall in Sigmaringen: Frau leicht verletzt"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10983/5491684_2_teaserlongformdesktop_B996600742Z.1_20190121131126_000_GB758ROMV.1-0.JPG.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10983/5491684_2_teaserlongformtablet_B996600742Z.1_20190121131126_000_GB758ROMV.1-0.JPG.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10983/5491684_2_smartphonel_B996600742Z.1_20190121131126_000_GB758ROMV.1-0.JPG.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10983/5491684_2_smartphonem_B996600742Z.1_20190121131126_000_GB758ROMV.1-0.JPG.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10983/5491684_2_smartphones_B996600742Z.1_20190121131126_000_GB758ROMV.1-0.JPG.jpg" alt=" In der Karlstraße ereignet sich ein außergewöhnlicher Unfall."></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-sigmaringen/sigmaringen_artikel,-spektakul%C3%A4rer-unfall-in-sigmaringen-frau-leicht-verletzt-_arid,10995992.html" title="Spektakulärer Unfall in Sigmaringen: Frau leicht verletzt">Spektakulärer Unfall in Sigmaringen: Frau leicht verletzt</a></h3><div class="tag"><a href="/landkreis/landkreis-sigmaringen/sigmaringen.html" title="Alle Nachrichten und Themen aus Sigmaringen">Sigmaringen</a></div><div class="by-line margin">Von <a href="/autor_name,Anna-Lena+Janisch.html">Anna-Lena Janisch</a></div><div class=text><p>Ein spektakulärer Unfall hat sich am Montagmorgen in der Karlstraße ereignet: Ein Auto überschlug sich und blieb anschließend auf dem Dach liegen. Laut Polizeiangaben fuhr eine Ford-Fahrerin stadtauswärtskommend Richtung Innenstadt, auf Höhe des Finanzamts krachte sie rechts in einen parkenden Fiat, überschlug sich und blieb auf dem Dach liegen. Laut Angaben eines Polizisten an der Unfallstelle sei die Frau wohl abgelenkt gewesen, weil sie etwas im Beifahrerraum gesucht hatte.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>3</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="advertisement sticky"><a target="_blank" href="https://trauer.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45147_2_adtablet_Trauerportal_312x324px_6.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/90/45147_2_adsmartphonel_Trauerportal_312x324px_6.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/90/45147_2_adsmartphonem_Trauerportal_312x324px_6.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/90/45147_2_adsmartphones_Trauerportal_312x324px_6.jpg" alt="Schwäbische Trauer" title="Schwäbische Trauer"></picture></a></aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/10996114?r=5c45c98ab8d2d" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.schwaebische.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/10996114?r=5c45c98ab8d2d" width="1" height="1" /></noscript><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="10996145" data-shortcode="ar"><a rel=nofollow href="/ueberregional/panorama_artikel,-sechsj%C3%A4hrige-get%C3%B6tet-mordverd%C3%A4chtiger-stiefvater-gefasst-_arid,10996145.html" title="Sechsjährige getötet: Mordverdächtiger Stiefvater gefasst"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10983/5491968_1_teaserstagetablet_kerzen-und-plueschtiere-vor-dem-eingang-des-hauses-in-dem-die-sechsjaehrige-ums-leben-kam-foto-bernd-wuestneck.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10983/5491968_1_smartphonel_kerzen-und-plueschtiere-vor-dem-eingang-des-hauses-in-dem-die-sechsjaehrige-ums-leben-kam-foto-bernd-wuestneck.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10983/5491968_1_smartphonem_kerzen-und-plueschtiere-vor-dem-eingang-des-hauses-in-dem-die-sechsjaehrige-ums-leben-kam-foto-bernd-wuestneck.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10983/5491968_1_smartphones_kerzen-und-plueschtiere-vor-dem-eingang-des-hauses-in-dem-die-sechsjaehrige-ums-leben-kam-foto-bernd-wuestneck.jpg" alt="Erinnerung"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-sechsj%C3%A4hrige-get%C3%B6tet-mordverd%C3%A4chtiger-stiefvater-gefasst-_arid,10996145.html" title="Sechsjährige getötet: Mordverdächtiger Stiefvater gefasst">Sechsjährige getötet: Mordverdächtiger Stiefvater gefasst</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-sechsj%C3%A4hrige-get%C3%B6tet-mordverd%C3%A4chtiger-stiefvater-gefasst-_arid,10996145.html" title="Sechsjährige getötet: Mordverdächtiger Stiefvater gefasst">Er soll seine Stieftochter so schwer misshandelt haben, dass sie starb. Nun hat die Polizei den 27-Jährigen Tatverdächtigen in Begleitung seines Anwalts gefasst.</a></p></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser no-picture " data-id="10996087" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-einbrecher-entschuldigt-sich-bei-bewohner-und-flieht-_arid,10996087.html" title="Einbrecher entschuldigt sich bei Bewohner - und flieht">Einbrecher entschuldigt sich bei Bewohner - und flieht</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-einbrecher-entschuldigt-sich-bei-bewohner-und-flieht-_arid,10996087.html" title="Einbrecher entschuldigt sich bei Bewohner - und flieht">Auch Einbrecher können höflich sein: Ein auf frischer Tat ertappter Eindringling hat sich im nordrhein-westfälischen Beckum beim Hausbewohner entschuldigt - und ist dann durch die Haustür wieder...</a></p></div></article>
 <article class="teaser-base teaser no-picture " data-id="10996085" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-beobachter-anschlag-auf-amerikanische-patrouille-in-syrien-_arid,10996085.html" title="Beobachter: Anschlag auf amerikanische Patrouille in Syrien">Beobachter: Anschlag auf amerikanische Patrouille in Syrien</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-beobachter-anschlag-auf-amerikanische-patrouille-in-syrien-_arid,10996085.html" title="Beobachter: Anschlag auf amerikanische Patrouille in Syrien">Bei einem Anschlag auf eine amerikanische Patrouille im Norden Syriens sind nach Angaben von Beobachtern mehrere Soldaten getötet und verletzt worden.</a></p></div></article>
 <article class="teaser-base teaser no-picture " data-id="10996086" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-magnitz-wird-afd-spitzenkandidat-in-bremen-_arid,10996086.html" title="Magnitz wird AfD-Spitzenkandidat in Bremen">Magnitz wird AfD-Spitzenkandidat in Bremen</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-magnitz-wird-afd-spitzenkandidat-in-bremen-_arid,10996086.html" title="Magnitz wird AfD-Spitzenkandidat in Bremen">Die AfD in Bremen zieht mit ihrem Landeschef Frank Magnitz als Spitzenkandidaten in den Bürgerschaftswahlkampf.</a></p></div></article>
 <article class="teaser-base teaser no-picture " data-id="10996084" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-may-pr%C3%A4sentiert-am-nachmittag-plan-b-f%C3%BCr-brexit-deal-_arid,10996084.html" title="May präsentiert am Nachmittag Plan B für Brexit-Deal">May präsentiert am Nachmittag Plan B für Brexit-Deal</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-may-pr%C3%A4sentiert-am-nachmittag-plan-b-f%C3%BCr-brexit-deal-_arid,10996084.html" title="May präsentiert am Nachmittag Plan B für Brexit-Deal">Die britische Premierministerin Theresa May will ihre Erklärung zum Plan B für ihr gescheitertes Brexit-Abkommen am Nachmittag präsentieren.</a></p></div></article>
 <div class="hidden-mobile"><aside class=advertisement><a target="_blank" href=""><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45125_1_adtablet_Banner_Immo1_382px.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/90/45125_1_adsmartphonel_Banner_Immo1_382px.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/90/45125_1_adsmartphonem_Banner_Immo1_382px.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/90/45125_1_adsmartphones_Banner_Immo1_382px.jpg" alt="Schwäbische Immo" title="Mehr als 4.000 Immobilien in der Region entdecken! - Schwäbische Immo"></picture></a></aside>
</div> </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser no-picture big" data-id="10996139" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-iranische-mahan-air-darf-nicht-mehr-nach-deutschland-fliegen-_arid,10996139.html" title="Iranische Mahan Air darf nicht mehr nach Deutschland fliegen">Iranische Mahan Air darf nicht mehr nach Deutschland fliegen</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-iranische-mahan-air-darf-nicht-mehr-nach-deutschland-fliegen-_arid,10996139.html" title="Iranische Mahan Air darf nicht mehr nach Deutschland fliegen">Die iranische Fluggesellschaft Mahan Air darf nicht mehr in Deutschland starten oder landen. Das Luftfahrtbundesamt entzog dem Unternehmen mit sofortiger Wirkung die Betriebserlaubnis.</a></p></div></article>
 <article class="teaser-base teaser no-picture big" data-id="10996137" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-skripal-sanktionen-gegen-russische-geheimdienst-f%C3%BChrung-_arid,10996137.html" title="Skripal: Sanktionen gegen russische Geheimdienst-Führung">Skripal: Sanktionen gegen russische Geheimdienst-Führung</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-skripal-sanktionen-gegen-russische-geheimdienst-f%C3%BChrung-_arid,10996137.html" title="Skripal: Sanktionen gegen russische Geheimdienst-Führung">Die Außenmister der EU-Staaten haben Einreiseverbote und Vermögenssperren gegen die zwei höchsten Führungskräfte des russischen Militärgeheimdienstes GRU beschlossen.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="10996091" data-shortcode="ar"><a rel=nofollow href="/ueberregional/panorama_artikel,-eisige-nacht-am-k%C3%A4ltesten-war-es-im-erzgebirge-_arid,10996091.html" title="Eisige Nacht - am kältesten war es im Erzgebirge"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10983/5491897_1_teaserbigtablet_frost-an-der-scheibe-einer-u-bahn-haltestelle-foto-sebastian-gollnow.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10983/5491897_1_smartphonel_frost-an-der-scheibe-einer-u-bahn-haltestelle-foto-sebastian-gollnow.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10983/5491897_1_smartphonem_frost-an-der-scheibe-einer-u-bahn-haltestelle-foto-sebastian-gollnow.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10983/5491897_1_smartphones_frost-an-der-scheibe-einer-u-bahn-haltestelle-foto-sebastian-gollnow.jpg" alt="Frost"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-eisige-nacht-am-k%C3%A4ltesten-war-es-im-erzgebirge-_arid,10996091.html" title="Eisige Nacht - am kältesten war es im Erzgebirge">Eisige Nacht - am kältesten war es im Erzgebirge</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-eisige-nacht-am-k%C3%A4ltesten-war-es-im-erzgebirge-_arid,10996091.html" title="Eisige Nacht - am kältesten war es im Erzgebirge">Vielfach blauer Himmel, aber auch knackige Kälte: In der zweiten Hälfte des Winters sind Minusgrade und teils strenger Frost nun auch in Deutschland verbreitet.</a></p></div></article>
 <div class="tablet-hole-filler"><section class="headlines "><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline" data-id="10996148" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-tuttlingen/tuttlingen.html" title="Alle Nachrichten und Themen aus Tuttlingen">Tuttlingen</a></div><div class=title><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/tuttlingen_artikel,-tuttlinger-arbeitsagentur-geschlossen-_arid,10996148.html" title="Tuttlinger Arbeitsagentur geschlossen">Tuttlinger Arbeitsagentur geschlossen</a></div><div class=timestamp>vor 1 Minute</div></article><article class="teaser-base headline" data-id="10996147" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/bodenseekreis/meckenbeuren.html" title="Alle Nachrichten und Themen aus Meckenbeuren">Meckenbeuren</a></div><div class=title><a class="hyphenate " href="/landkreis/bodenseekreis/meckenbeuren_artikel,-junge-musikertalente-gl%C3%A4nzen-_arid,10996147.html" title="Junge Musikertalente glänzen">Junge Musikertalente glänzen</a></div><div class=timestamp>vor 3 Minuten</div></article><article class="teaser-base headline" data-id="10996146" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/bodenseekreis/meckenbeuren.html" title="Alle Nachrichten und Themen aus Meckenbeuren">Meckenbeuren</a></div><div class=title><a class="hyphenate " href="/landkreis/bodenseekreis/meckenbeuren_artikel,-gei%C3%9Fbockskulptur-und-unterkunft-f%C3%BCr-fl%C3%BCchtlinge-sind-themen-_arid,10996146.html" title="Geißbockskulptur und Unterkunft für Flüchtlinge sind Themen">Geißbockskulptur und Unterkunft für Flüchtlinge sind Themen</a></div><div class=timestamp>vor 3 Minuten</div></article></section>
</div> <div class="visible-desktop"><section class="headlines "><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline" data-id="10934162" data-shortcode="ar"><div class="minitext caps"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><div class=title><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-klinik-bek%C3%A4mpft-erstmals-krebs-erfolgreich-mit-neuer-methode-_arid,10934162.html" title="Klinik bekämpft erstmals Krebs erfolgreich mit neuer Methode">Klinik bekämpft erstmals Krebs erfolgreich mit neuer Methode</a></div><div class=timestamp>vor 4 Monate</div></article><article class="teaser-base headline" data-id="10995980" data-shortcode="ar"><div class="minitext caps"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><div class=title><a class="hyphenate " href="/ueberregional/panorama_artikel,-dem-mond-geht-es-gut-blutmond-gut-sichtbar-polizei-schreibt-besorgten-b%C3%BCrgern-_arid,10995980.html" title="„Dem Mond geht es gut“: Blutmond gut sichtbar - Polizei schreibt besorgten Bürgern">„Dem Mond geht es gut“: Blutmond gut sichtbar - Polizei schreibt besorgten Bürgern</a></div><div class=timestamp>vor 6 Stunden</div></article><article class="teaser-base headline" data-id="10995992" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-sigmaringen/sigmaringen.html" title="Alle Nachrichten und Themen aus Sigmaringen">Sigmaringen</a></div><div class=title><a class="hyphenate " href="/landkreis/landkreis-sigmaringen/sigmaringen_artikel,-spektakul%C3%A4rer-unfall-in-sigmaringen-frau-leicht-verletzt-_arid,10995992.html" title="Spektakulärer Unfall in Sigmaringen: Frau leicht verletzt">Spektakulärer Unfall in Sigmaringen: Frau leicht verletzt</a></div><div class=timestamp>vor 5 Stunden</div></article><article class="teaser-base headline" data-id="10995896" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-tuttlingen/villingen-schwenningen.html" title="Mehr Sportnachrichten aus Villingen-Schwenningen">Villingen-Schwenningen</a></div><div class=title><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/villingen-schwenningen_artikel,-rech-soll-gehalten-werden-gute-karten-f%C3%BCr-br%C3%BCckner-und-kurth-_arid,10995896.html" title="Rech soll gehalten werden – Gute Karten für Brückner und Kurth">Rech soll gehalten werden – Gute Karten für Brückner und Kurth</a></div><div class=timestamp>vor 18 Stunden</div></article><article class="teaser-base headline" data-id="10784485" data-shortcode="ar"><div class="minitext caps"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><div class=title><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-sind-autobahnen-mit-tempolimit-sicherer-_arid,10784485.html" title="Sind Autobahnen mit Tempolimit sicherer?">Sind Autobahnen mit Tempolimit sicherer?</a></div><div class=timestamp>vor 1 Jahr</div></article></section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <article class="teaser-base teaser " data-id="10996079" data-shortcode="ar"><a rel=nofollow href="/ueberregional/panorama_artikel,-neue-kritik-an-prinz-philip-nach-dem-autounfall-_arid,10996079.html" title="Neue Kritik an Prinz Philip nach dem Autounfall"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10983/5491883_1_teasertablet_prinz-philip-sorgt-fuer-diskussionen-foto-steve-parsons.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10983/5491883_1_smartphonel_prinz-philip-sorgt-fuer-diskussionen-foto-steve-parsons.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10983/5491883_1_smartphonem_prinz-philip-sorgt-fuer-diskussionen-foto-steve-parsons.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10983/5491883_1_smartphones_prinz-philip-sorgt-fuer-diskussionen-foto-steve-parsons.jpg" alt="Prinz Philip"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-neue-kritik-an-prinz-philip-nach-dem-autounfall-_arid,10996079.html" title="Neue Kritik an Prinz Philip nach dem Autounfall">Neue Kritik an Prinz Philip nach dem Autounfall</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-neue-kritik-an-prinz-philip-nach-dem-autounfall-_arid,10996079.html" title="Neue Kritik an Prinz Philip nach dem Autounfall">Nach dem Autounfall nicht nachgefragt? Prinz Philip kommt aus den Schlagzeilen nicht heraus.</a></p></div></article>
 <article class="teaser-base teaser " data-id="10996077" data-shortcode="ar"><a rel=nofollow href="/ueberregional/panorama_artikel,-prinzessin-ingrid-alexandra-wird-15-_arid,10996077.html" title="Prinzessin Ingrid Alexandra wird 15"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10983/5491880_1_teasertablet_prinzessin-ingrid-alexandra-ist-hinter-ihrem-vater-die-nummer-zwei-der-norwegischen-thronfolge-foto-julia-naglestad-the-royal-court.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10983/5491880_1_smartphonel_prinzessin-ingrid-alexandra-ist-hinter-ihrem-vater-die-nummer-zwei-der-norwegischen-thronfolge-foto-julia-naglestad-the-royal-court.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10983/5491880_1_smartphonem_prinzessin-ingrid-alexandra-ist-hinter-ihrem-vater-die-nummer-zwei-der-norwegischen-thronfolge-foto-julia-naglestad-the-royal-court.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10983/5491880_1_smartphones_prinzessin-ingrid-alexandra-ist-hinter-ihrem-vater-die-nummer-zwei-der-norwegischen-thronfolge-foto-julia-naglestad-the-royal-court.jpg" alt="Prinzessin Ingrid Alexandra"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-prinzessin-ingrid-alexandra-wird-15-_arid,10996077.html" title="Prinzessin Ingrid Alexandra wird 15">Prinzessin Ingrid Alexandra wird 15</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-prinzessin-ingrid-alexandra-wird-15-_arid,10996077.html" title="Prinzessin Ingrid Alexandra wird 15">Geburtstag im norwegischen Königshaus: Prinzessin Ingrid Alexandra wird fünfzehn Jahre alt.</a></p></div></article>
 <article class="teaser-base teaser " data-id="10996058" data-shortcode="ar"><a rel=nofollow href="/ueberregional/panorama_artikel,-havarierter-gefahrgut-tanker-in-der-elbe-wieder-frei-_arid,10996058.html" title="Havarierter Gefahrgut-Tanker in der Elbe wieder frei"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10983/5491816_1_teasertablet_ein-mit-9000-tonnen-gefahrgut-beladener-tanker-r-ist-in-der-elbe-vor-cuxhaven-auf-grund-gelaufen-foto-tnn-telenewsnetwork.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10983/5491816_1_smartphonel_ein-mit-9000-tonnen-gefahrgut-beladener-tanker-r-ist-in-der-elbe-vor-cuxhaven-auf-grund-gelaufen-foto-tnn-telenewsnetwork.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10983/5491816_1_smartphonem_ein-mit-9000-tonnen-gefahrgut-beladener-tanker-r-ist-in-der-elbe-vor-cuxhaven-auf-grund-gelaufen-foto-tnn-telenewsnetwork.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10983/5491816_1_smartphones_ein-mit-9000-tonnen-gefahrgut-beladener-tanker-r-ist-in-der-elbe-vor-cuxhaven-auf-grund-gelaufen-foto-tnn-telenewsnetwork.jpg" alt="Tanker auf Grund"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3><a class="hyphenate " href="/ueberregional/panorama_artikel,-havarierter-gefahrgut-tanker-in-der-elbe-wieder-frei-_arid,10996058.html" title="Havarierter Gefahrgut-Tanker in der Elbe wieder frei">Havarierter Gefahrgut-Tanker in der Elbe wieder frei</a></h3><p><a rel=nofollow href="/ueberregional/panorama_artikel,-havarierter-gefahrgut-tanker-in-der-elbe-wieder-frei-_arid,10996058.html" title="Havarierter Gefahrgut-Tanker in der Elbe wieder frei">Der mit 9000 Tonnen Gefahrgut an Bord in der Elbmündung havarierte Tanker sitzt nicht mehr auf Grund. Mit der Hilfe von mehreren Schleppern wurde die seit dem frühen</a></p></div></article>
 </div></div></section>
</main> <footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2019</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo<span class=subscribers-emblem></span></div><ul class=link-list><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Basic_shop,Digital.html">Schwäbische Basic</a></li><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Premium_shop,Digital.html">Schwäbische Premium</a></li><li><a href="https://abo.schwaebische.de/angebote_shop,Print.html">Schwäbische Zeitung</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten/pressedownloads">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a target="_blank" href="https://www.startbahnsued.de/?utm_source=schwaebische.de&amp;utm_medium=Link%20Footer&amp;utm_campaign=InhouseAcquisition">startbahnsüd.de</a></li><li><a target="_blank" href="https://bitzilla.de/">Bitzilla Agentur</a></li></ul></div></div></div></div></footer> <script>// userFontSize
function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}
// Sliders
smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});

//fontsize restore
var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'panorama,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Apple bringt Kreativ-Bildungsangebot auch nach Deutschland";
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>