<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="In der Corona-Krise haben sich viele Menschen einen Hund angeschafft. Das hat Folgen: Der illegale Handel nimmt zu. Das Nürnberger Tierheim päppelt gerade 101 geschmuggelte Welpen auf."><meta name=author content="Irena Güttel"><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow,noarchive"><title>101 geschmuggelte Hundewelpen „müssen zur Ruhe kommen“</title><link rel=canonical href="https://www.schwaebische.de/ueberregional/panorama_artikel,-101-geschmuggelte-hundewelpen-muessen-zur-ruhe-kommen-_arid,11342745.html"><script>		var tCPrivacyTagManager = "gtm";
		
	</script><script src="/pu_all/scripts/cmp.php"></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="101 geschmuggelte Hundewelpen „müssen zur Ruhe kommen“"><meta property=og:description content="In der Corona-Krise haben sich viele Menschen einen Hund angeschafft. Das hat Folgen: Der illegale Handel nimmt zu. Das Nürnberger Tierheim päppelt gerade 101 geschmuggelte Welpen auf."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/13370/6685316_1_opengraph_Geschmuggelte_Hundewelpen_im_Tierheim._Foto_-_Tierschutzverein_und_dpa.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/13370/6685316_1_twitter_Geschmuggelte_Hundewelpen_im_Tierheim._Foto_-_Tierschutzverein_und_dpa.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1614582865"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11342745,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title=" Unser Leben & Corona"><link rel=stylesheet href="/cms_media/minify/100/styles/style_563.css"><script async src="/cms_media/minify/100/javascript/javascript_437.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "family",
        "department": "Panorama",
        "mso": "true",
        "region": "homepage",
        "town": "family",
        "type": "article",
		"post_id": "11342745",
		"dossier": "",
        "referrer": document.referrer,
        "oms_format": "poster"
    });
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
		</script><script type="text/tc_privacy" data-category="1">			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script><script type="text/tc_privacy" data-category="1">		smd.require.js("https://script.ioam.de/iam.js", function () {
			smd.dom.elementInsteadOf(null, undefined, {"innerHTML": atob("CiAgICA8c2NyaXB0IHR5cGU9dGV4dC9qYXZhc2NyaXB0PgoKICAgICAgICAvLyBQcmVwYXJlIHZhcmlhYmxlcyBmb3IgSVZXIFBpeGVsCiAgICAgICAgdmFyIHNtZF9tb2JpbGVEZXZpY2UgPSB7ICdtYXRjaGVzJzogdHJ1ZSB9OwogICAgICAgIGxldCBpYW1fZGF0YSA9IHsKICAgICAgICAgICAgInNjIjogInllcyIsCiAgICAgICAgICAgICJjcCI6ICJwYW5vcmFtYV9ha3R1ZWxsZXNfbmFjaHJpY2h0ZW4iCiAgICAgICAgfTsKCiAgICAgICAgLy8gQ2hlY2sgaWYgd2UgYXJlIGF0IGxlYXN0IGF0IHRhYmxldHQgZGlzcGxheSBzaXplCiAgICAgICAgaWYgKHR5cGVvZiB3aW5kb3cubWF0Y2hNZWRpYSA9PSAnZnVuY3Rpb24nKSB7CiAgICAgICAgICAgIHNtZF9tb2JpbGVEZXZpY2UgPSB3aW5kb3cubWF0Y2hNZWRpYSgnKG1pbi13aWR0aDogNzY4cHgpJyk7CiAgICAgICAgfQoKICAgICAgICAvLyBTZXQgSVZXIFBpeGVsIHBhcmFtZXRlciBmb3IgZGVza3RvcCBvciBtb2JpbGUgdXNhZ2UKICAgICAgICBpZiAoc21kX21vYmlsZURldmljZS5tYXRjaGVzKSB7CiAgICAgICAgICAgIE9iamVjdC5hc3NpZ24oaWFtX2RhdGEsIHsKICAgICAgICAgICAgICAgICJtZyI6InllcyIsCiAgICAgICAgICAgICAgICAic3QiOiJzem9uIiwKICAgICAgICAgICAgICAgICJzdiI6ImluIgogICAgICAgICAgICB9KTsKICAgICAgICB9IGVsc2UgewogICAgICAgICAgICBPYmplY3QuYXNzaWduKGlhbV9kYXRhLCB7CiAgICAgICAgICAgICAgICAic3QiOiJtb2JzY2h3YSIsCiAgICAgICAgICAgICAgICAic3YiOiJtbyIKICAgICAgICAgICAgfSk7CiAgICAgICAgfQoKICAgICAgICBjb25zb2xlLndhcm4oJ2lhbV9kYXRhOiAnLCBzbWRfbW9iaWxlRGV2aWNlLCBpYW1fZGF0YSk7CgogICAgICAgIC8vIElWVyBvYmplY3Q6IEluZk9ubGluZQogICAgICAgIGlvbS5jKGlhbV9kYXRhLCAxKTsKICAgIDwvc2NyaXB0Pgo=")});
		});
	</script><script type="text/tc_privacy" data-category="11">		smd.dom.script("https://static.cleverpush.com/channel/loader/csWgXJetPKCWq69fp.js");
	</script><link href="/pu_schwaebische/font/fontello.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-bold.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-regular.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-bold-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather_light_italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar is-detail"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href="/abo.html">Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Nachrichten zu Kriminalität, Gesellschaft, Fernsehen und Leute">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Nachrichten zu Kunst, Musik, Malerei, Kino und Theater">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Baden-Württemberg | schwäbische">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Aktuelle Sportnachrichten aus aller Welt">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Sonstiges<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sonstiges/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/sonstiges/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/sonstiges/push-nachrichten.html">Push-Nachrichten</a> </li><li><a href="/sonstiges/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/sonstiges/rss-feed.html">RSS Feed</a> </li><li><a href="/sonstiges/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/einsichten.html">Transparenzblog</a> </li><li><a href="/service.html">Service</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Traueranzeige.html">Traueranzeige</a> <a href="/suchergebnisse_suchbegriff,Memmingen.html">Memmingen</a> <a href="/suchergebnisse_suchbegriff,amtzell.html">amtzell</a> <a href="/suchergebnisse_suchbegriff,Corona+newsblog.html">Corona newsblog</a> <a href="/suchergebnisse_suchbegriff,Hochwasserschutz+Degernau.html">Hochwasserschutz Degernau</a> </aside></div></aside><div class=text-links><a href="javascript:epaperSupport.openEpaper('','click header');" title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Jobs target="_blank">JOBS</a>&nbsp; | &nbsp;<a href="https://www.schwaebische.de/service.html?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Service target="_blank">SERVICE</a>&nbsp;</div></div><div class=buttons><input type=checkbox id=login-register> <label class="login-register-open icon-user-thin transparent checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button><div class="subscription-advantages margin-top-double"><div class="headline-xs margin">Ihre Vorteile auf einen Blick</div><ul class=content><li class=details><span class=icon-ok></span>Lesen Sie ausgewählte Nachrichten und viele Kurzmeldungen kostenlos </li><li class=details><span class=icon-ok></span>Erhalten Sie täglich unseren Schwäbische am Morgen Newsletter aus Ihrer Heimatregion sowie die Top-Themen der Woche </li><li class=details><span class=icon-ok></span>Erstellen Sie Ihre persönliche Nachrichtenseite mit Ihren Lieblingsthemen mit Meine Schwäbische</li></ul></div></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-user-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label> <button class="abo-button pseudo-button not-a-form" title=Abonnieren onclick="location.href = 'https://www.schwaebische.de/abo';">Abonnieren</button><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><div class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><div class=logo><img src="/pu_schwaebische/images/blank.png"></div></a><div class=title-under-logo>Panorama</div></div><div class=underbar><ol class="regio-buttons regions"><li class="hidden-mobile title">Landkreise</li><li class="tag transparent linked"><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis"><span class=full>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full>Biberach</span> <span class=abbreviated>BC</span></a></li><li class="tag transparent linked"><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis"><span class=full>Bodensee</span> <span class=abbreviated>FN</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full>Lindau</span> <span class=abbreviated>LI</span></a></li><li class="tag transparent linked"><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis"><span class=full>Ostalb</span> <span class=abbreviated>AA</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full>Ravensburg</span> <span class=abbreviated>RV</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full>Sigmaringen</span> <span class=abbreviated>SIG</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full>Tuttlingen</span> <span class=abbreviated>TUT</span></a></li><li class="tag all-regio-buttons transparent visible-mobile"><label for=js-all-regio-buttons><span class=visible-mobile>Landkreise</span><span class=icon-angle-down></span></label><select name=all-regio-buttons id=js-all-regio-buttons><option hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><script>	smd.ready(function() {
		smd.onApiReady("gaDataHandler", function() {
			var subscribeButton = smd.qs("#header .abo-button");
			if (subscribeButton !== null) {
				subscribeButton.addEventListener('click', function(){
					smd.gaDataHandler.dataLayerPush({
						'event': 'genericEvent',
						'eventCategory': 'header subscribe button',
						'eventAction': 'click',
						'eventLabel': window.location.href,
						'eventNI': 'false'
					});
				});
			}
		});
	});
</script> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close></span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>		var word_count      = 734;
		var character_count = 4809;
	</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '734',
			'articleCharacters'    : '4809',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Hundewelpe, Tierheim, Bettwäsche, Landestierschutzverband, Corona-Krise, Auto, Transport',
			'retrescoOrganisations': 'Facebook, Polizei, Bundespolizei, Ordnungsamt, Deutscher Tierschutzbund',
			'retrescoPersons'      : 'Tanja Schnabel, Ilona Wojahn',
			'retrescoPlaces'       : 'Nürnberg, Belgien, Sachsen, Rumänien, Ungarn, Bayern',
			'retrescoProducts'     : '',
			'priority'             : '40',
			'articleressort'       : 'Aus aller Welt',
			'pubdate'              : '1616231160',
			'premium_content'      : 'metered'

		});
	</script><script type=application/ld+json>{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"www.schwaebische.de/ueberregional/panorama_artikel,-101-geschmuggelte-hundewelpen-muessen-zur-ruhe-kommen-_arid,11342745.html"},"headline":"101 geschmuggelte Hundewelpen „müssen zur Ruhe kommen“","image":[{"@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/13370/6685316_1_org_Geschmuggelte_Hundewelpen_im_Tierheim._Foto_-_Tierschutzverein_und_dpa.jpg","width":"1920","height":"1080","caption":"Geschmuggelte Hunde"}],"datePublished":"2021-03-20T10:06:00+01:00","dateModified":"2021-03-20T10:08:12+01:00","author":[{"@type":"Organization","name":"Deutsche Presse-Agentur"}],"publisher":{"@type":"Organization","name":"Schwäbischer Verlag","logo":{"@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"}},"description":"In der Corona-Krise haben sich viele Menschen einen Hund angeschafft. Das hat Folgen: Der illegale Handel nimmt zu. Das Nürnberger Tierheim päppelt gerade 101 geschmuggelte Welpen auf.","isAccessibleForFree":true,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":""}}</script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><article class="detail grid article_picture" data-id="11342745" data-shortcode="ar"><div class=row><div class="col-0 col-t-12-5"></div><div class="col-100 col-t-75"><div class=article-header data-id="11342745" data-shortcode="ar"><aside class=tag><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></aside><h1 class="hyphenate headline-l">101 geschmuggelte Hundewelpen &bdquo;m&uuml;ssen zur Ruhe kommen&ldquo;</h1><aside class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>7&nbsp;Min  </div></aside></div></div><div class="col-0 col-t-12-5"></div></div><div class=row><div class="col-0 col-t-12-5"></div><div class="col-100 col-t-75"><figure><div class="blur-wrapper"><picture data-id="6685316"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13370/6685316_1_tablet_Geschmuggelte_Hundewelpen_im_Tierheim._Foto_-_Tierschutzverein_und_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13370/6685316_1_smartphonel_Geschmuggelte_Hundewelpen_im_Tierheim._Foto_-_Tierschutzverein_und_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13370/6685316_1_smartphonem_Geschmuggelte_Hundewelpen_im_Tierheim._Foto_-_Tierschutzverein_und_dpa.jpg"><source data-srcset="/cms_media/module_img/13370/6685316_1_smartphones_Geschmuggelte_Hundewelpen_im_Tierheim._Foto_-_Tierschutzverein_und_dpa.jpg"><img class="img-responsive lazyload" src="/cms_media/module_img/13370/6685316_1_base_Geschmuggelte_Hundewelpen_im_Tierheim._Foto_-_Tierschutzverein_und_dpa.jpg" alt="Geschmuggelte Hunde" title="Geschmuggelte Hunde"></picture></div><figcaption>Geschmuggelte Hundewelpen im Tierheim.  <span class="image_author">(Foto: - / DPA)</span></figcaption></figure></div><div class="col-0 col-t-12-5"></div></div><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata> <time class="" datetime="2021-03-20T10:08">20.03.2021, 10:08</time> </div><address class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></address>

	                <address class="author-block generic">
	                    <div class="name">Irena Güttel</div>
	                </address>
	            <aside class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></aside><aside id=socialMediaText></aside><aside id="skyscraper_1"></aside></div></div><div class="col-t-66 col-d-50 article"> <script>		smd.ready(function()
		{
			smd.onApiReady('ssoLogin', function ()
			{
				var paywallSection = smd.qs('#paywalllayer');

				if (paywallSection !== null) {
					var paywallSectionLogin = smd.qs('aside', paywallSection);

					if (paywallSectionLogin !== null) {
						smd.ssoLogin.exec(function (ssoSettings)
						{
							if (ssoSettings.isLoggedIn !== 'false') {
								paywallSectionLogin.style.display = 'none';
							}
						});
					}
				}
			});
		});
	</script><p>Das Schicksal von 101 geschmuggelten Hundewelpen in Nürnberg berührt viele Menschen: Das Tierheim bekommt jede Menge Spenden wie Bettwäsche zum Kuscheln und Futter, worüber sich Leiterin <a class="rtr-entity" data-rtr-entity="Tanja Schnabel" data-rtr-score="86.5919629057" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Tanja+Schnabel.html" title="Zur Person: Tanja Schnabel">Tanja Schnabel</a> sehr freut.</p><p>Doch das große Interesse hat auch eine Kehrseite: Seit Tagen riefen ständig Menschen an, die einen der Hunde abholen oder reservieren wollten - und reagierten zum Teil sauer, wenn Schnabel das ablehne.</p><p>„Die Hunde stehen nicht zur Vermittlung“, betont Schnabel. „Die müssen jetzt erstmal zur Ruhe kommen und fit werden. Viele haben Durchfall.“ Darauf weist das Tierheim auch ausdrücklich auf seiner Facebook-Seite hin. Doch es gebe Menschen, die dafür kein Verständnis haben, klagt Schnabel.</p><p>Die <a class="rtr-entity" data-rtr-entity="Polizei" data-rtr-score="38.6534003091" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,Polizei.html" title="Zur Organisation: Polizei">Polizei</a> hatte Mitte März in Nürnberg einen Transporter mit ungarischen Kennzeichnen kontrolliert und dabei die 101 Welpen entdeckt. Diese sollten den Papieren zufolge in Belgien in den Handel kommen. Die völlig erschöpften Hündchen, darunter unterschiedlichste Rassen wie Bernhardiner und Dackel, kamen ins Tierheim. Zurzeit sind sie dort in Tollwut-Quarantäne. „Einige sind unter acht Wochen alt. Die hätten von der Mutter nicht getrennt werden dürfen“, sagt Schnabel.</p><p>In der Corona-Krise haben sich viele Menschen einen Hund angeschafft. Nach Angaben des Deutschen Tierschutzbunds haben dadurch auch die unseriösen Angebote im vergangenen Jahr deutlich zugenommen. Die Zahl der illegal gehandelten Hunde hat sich nach einer Auswertung der Tierschützer im vergangenen Jahr im Vergleich zu 2019 mehr als verdoppelt. Demnach wurden 2020 rund 1000 solcher Hunde entdeckt. Doch die Dunkelziffer ist nach Einschätzung des Tierschutzbundes noch viel höher.</p><p>Ende Februar befreite die Düsseldorfer Polizei 34 geschwächte Welpen aus einem Kleintransporter und nahm zwei mutmaßliche illegale Hundehändler vorläufig fest. Der Kleintransporter mit ungarischem Kennzeichen war einem Zeugen aufgefallen. Bei der Kontrolle entdeckten die Beamten die apathisch wirkenden Welpen, die offenkundig längere Zeit nicht gefüttert worden waren und auch kaum Frischluft bekamen.</p><p>Beamte der <a class="rtr-entity" data-rtr-entity="Bundespolizei" data-rtr-score="17.7414992272" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,Bundespolizei.html" title="Zur Organisation: Bundespolizei">Bundespolizei</a> entdeckten Anfang März in Sachsen an der Grenze zu Tschechien zehn Hundewelpen im Kofferraum eines Autos. Der Fahrer des Wagens habe keine Dokumente zum Beispiel über Impfungen der jungen Hunde vorweisen können, hatte die Bundespolizei mitgeteilt. Den Ermittlungen zufolge soll der Mann die Welpen von Rumänien aus nach Sachsen gebracht haben. Gegen den Fahrer leiteten die Beamten ein Ermittlungsverfahren wegen des Verdachts auf Verstoß gegen das Tierschutzgesetz ein.</p><p>Dass es sich auch bei den Nürnberger Hunden um einen illegalen Transport handelt, bestätigt das Ordnungsamt. Hunde dürften frühestens im Alter von 15 Wochen aus dem Ausland einreisen, weil sie einen ausreichenden Impfschutz gegen Tollwut haben müssten, sagt Leiter Robert Pollack. Eine Impfung sei erst bei 12 Wochen alten Hunden möglich. Danach muss sich noch der Impfschutz aufbauen. Die Altersangaben der Hunde seien deshalb alle gefälscht gewesen. Im Moment prüft das Ordnungsamt, ob auch ein Verstoß gegen das Tierschutzgesetz vorliegt.</p><p>Wie es mit den Welpen weitergeht, ist nach Pollacks Worten noch unklar. „Wir gehen davon aus, dass sie zunächst im Tierheim bleiben.“ Für die Mitarbeiter dort bedeutet das jede Menge Arbeit - und Kosten. Jeder Hund koste pro Tag 25 Euro, sagt Pollack. Am Ende bleibe das wahrscheinlich bei der Stadt - und damit beim Steuerzahler - hängen.</p><p>Die Stadt wird seinen Angaben nach versuchen, den Züchter aus Ungarn oder die Empfänger in <a class="rtr-entity" data-rtr-entity="Belgien" data-rtr-score="12.3918083462" data-rtr-etype="place" href="/suchergebnisse_suchbegriff,Belgien.html" title="Zum Ort: Belgien">Belgien</a> für die Kosten für Tierarzt, Impfung und Unterbringung heranzuziehen. Doch Pollack macht sich keine großen Hoffnungen. „Solche Transporte kommen leider ständig vor, und die Erfahrungen zeigen, dass man an das Geld nicht mehr herankommt.“</p><p>Viele der Transporte kommen nach Angaben des Landestierschutzverbands Bayern aus Ungarn oder Rumänien. In Bayern greift die Polizei immer wieder illegale Welpen auf, die zum Teil unter furchtbaren Umständen geschmuggelt werden. So habe ein Polizist auf der Autobahn 8 einen jungen Zwergspitz aus Ungarn in einem Koffer entdeckt, schildert die Präsidentin des Landestierschutzverbandes, Ilona Wojahn, auf der Website des Vereins einen besonders drastischen Fall. Der kleine Kerl habe vermutlich über Stunden Todesängste ausgestanden, meint sie.</p><p>Dass sich jetzt so viele Menschen für die Welpen im Nürnberger Tierheim interessieren, sieht Schnabel auch aus einem anderen Grund kritisch: Auf lange Sicht, meint sie, wird der aktuelle Hunde-Boom wohl dazu führen, dass mehr Tiere im Tierheim landen. Erste Anfragen von überforderten Neu-Besitzern seien bei ihr schon eingegangen.</p><p>© dpa-infocom, dpa:210320-99-898799/2</p><p><a target="_blank" href="https://www.facebook.com/TierheimNuernberg">Facebook-Seite vom Tierheim</a></p><p><a target="_blank" href="https://www.tierschutzbund.de/information/hintergrund/heimtiere/illegaler-welpenhandel/">Deutscher Tierschutzbund zu illegalem Welpenhandel</a></p><p><a target="_blank" href="https://www.tierschutz-bayern.de/">Bayerischer Landestierschutzverband zu Welpenhandel</a></p> </div><div class="col-t-33 col-d-25 ads-centered"><aside><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</aside></div></div></article><div class="grid after-detail article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"></div><div class="col-t-66 col-d-50 article">
 
<div class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11342745" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class=commenting-deactivated>Die Kommentarfunktion ist für Sie aktuell gesperrt. Bitte wenden Sie sich an unseren Kundenservice für weitere Infos.</div><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25"></div></div></div></div><aside><aside class=responsive-banner><a rel=noopener target="_blank" href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-maxi"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45136_2_org_960_x_240_Tickets.png"><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45137_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalTickets_Banner_382x110.jpg" alt="Schwäbische Tickets" title="Schwäbische Tickets"></picture></a></aside>

</aside><section class="grid with-headline-canvas numbered hidden-print"><h2 class=headline-canvas>Meist gelesen</h2><div class=row data-sticky-container="" view-event="meist_gelesen"><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11342316" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-dritte-pandemiewelle-erfasst-kreis-ravensburg-_arid,11342316.html" title="Dritte Pandemiewelle erfasst Kreis Ravensburg"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13368/6684299_1_teaserlongformdesktop_6671650_1_org_B997558018Z.1_20210308202307_000_GRA65BD2D.1-0.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13368/6684299_1_teaserlongformtablet_6671650_1_org_B997558018Z.1_20210308202307_000_GRA65BD2D.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13368/6684299_1_smartphonel_6671650_1_org_B997558018Z.1_20210308202307_000_GRA65BD2D.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13368/6684299_1_smartphonem_6671650_1_org_B997558018Z.1_20210308202307_000_GRA65BD2D.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13368/6684299_1_smartphones_6671650_1_org_B997558018Z.1_20210308202307_000_GRA65BD2D.1-0.jpg" alt="Die britische Mutante des Coronavirus’ breitet sich auch im Kreis Ravensburg immer weiter aus. "></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-dritte-pandemiewelle-erfasst-kreis-ravensburg-_arid,11342316.html" title="Dritte Pandemiewelle erfasst Kreis Ravensburg">Dritte Pandemiewelle erfasst Kreis Ravensburg</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Kreis Ravensburg</a></div> <div class="by-line margin">Von <a href="/autor_name,Annette+Vincenz.html">Annette Vincenz</a></div><div class=text><p>Die britische Mutante des Coronavirus’ breitet sich auch im Kreis Ravensburg immer weiter aus. Nach Angaben von Gesundheitsamtsleiter Michael Föll macht die ansteckendere und gefährlichere Variante von Sars-CoV-2 mittlerweile 70 Prozent der Infektionen aus.</p><p>
Das deckt sich eins zu eins mit den Beobachtungen in der Oberschwabenklinik (OSK): „Laut unseren Ärzten haben 70 Prozent der Patienten die britische Variante B.1.1.7“, sagt OSK-Pressesprecher Winfried Leiprecht auf Anfrage der „Schwäbischen Zeitung“.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-dritte-pandemiewelle-erfasst-kreis-ravensburg-_arid,11342316.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11342144" data-shortcode="ar"><a href="/landkreis/ostalbkreis/schwaebisch-hall_artikel,-landkreis-schwaebisch-hall-erlaesst-ausgangssperre-am-tag-_arid,11342144.html" title="Landkreis Schw&auml;bisch Hall erl&auml;sst Ausgangssperre am Tag"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13366/6683475_1_teaserlongformdesktop_B997568722Z.1_20210318202345_000_GFT65M41K.1-0.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13366/6683475_1_teaserlongformtablet_B997568722Z.1_20210318202345_000_GFT65M41K.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13366/6683475_1_smartphonel_B997568722Z.1_20210318202345_000_GFT65M41K.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13366/6683475_1_smartphonem_B997568722Z.1_20210318202345_000_GFT65M41K.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13366/6683475_1_smartphones_B997568722Z.1_20210318202345_000_GFT65M41K.1-0.jpg" alt=" Nun dürfen die Bürger Schwäbisch Halls generell nur noch mit triftigen Gründen das Haus verlassen. Ab Samstag gilt auch am Tag "></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/ostalbkreis/schwaebisch-hall_artikel,-landkreis-schwaebisch-hall-erlaesst-ausgangssperre-am-tag-_arid,11342144.html" title="Landkreis Schw&auml;bisch Hall erl&auml;sst Ausgangssperre am Tag">Landkreis Schw&auml;bisch Hall erl&auml;sst Ausgangssperre am Tag</a></h3><div class="tag"><a href="/landkreis/ostalbkreis/schwaebisch-hall.html" title="Alle Nachrichten und Themen aus Schwäbisch Hall">Schwäbisch Hall</a></div> <div class="by-line margin">Von IPF- UND JAGST-ZEITUNG</div><div class=text><p>Die Landkreisverwaltung hat eine zweite Allgemeinverfügung erlassen. Ab Samstag, 20. März, gilt auch am Tag eine Ausgangssperre. Das teilt die Behörde in einer Pressemeldung mit. Bürger dürfen dann generell nur noch mit triftigen Gründen das Haus verlassen.</p><p>
Bislang galt eine Ausgangssperre „nur“ in den Nachtstunden zwischen 21 und 5 Uhr. Allerdings ist der Landkreis, so berichtet die Verwaltung, negativer Spitzenreiter mit Blick auf die Inzidenzwerte in Baden-Württemberg.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11342532" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/weingarten_artikel,-spezialkommando-der-polizei-in-weingarten-im-einsatz-_arid,11342532.html" title="Spezialkommando der Polizei in Weingarten im Einsatz"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13368/6684481_1_teaserlongformdesktop_B997569616Z.1_20210319164722_000_GAK65N12P.1-0.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13368/6684481_1_teaserlongformtablet_B997569616Z.1_20210319164722_000_GAK65N12P.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13368/6684481_1_smartphonel_B997569616Z.1_20210319164722_000_GAK65N12P.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13368/6684481_1_smartphonem_B997569616Z.1_20210319164722_000_GAK65N12P.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13368/6684481_1_smartphones_B997569616Z.1_20210319164722_000_GAK65N12P.1-0.jpg" alt="Das Spezialeinsatzkommando kam aus Göppingen nach Weingarten."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/weingarten_artikel,-spezialkommando-der-polizei-in-weingarten-im-einsatz-_arid,11342532.html" title="Spezialkommando der Polizei in Weingarten im Einsatz">Spezialkommando der Polizei in Weingarten im Einsatz</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/weingarten.html" title="Alle Nachrichten und Themen aus Weingarten">Weingarten</a></div> <div class="by-line margin">Von <a href="/autor_name,Oliver+Linsenmaier.html">Oliver Linsenmaier</a></div><div class=text><p>Spezialeinsatzkräfte der Polizei sind am Donnerstagmittag in Weingarten im Einsatz gewesen. Hinzu kamen mehrere Streifenwagen, die Kriminalpolizei und ein Hubschrauber. Den Grund für dieses Großaufgebot teilt die Pressestelle der Polizei am Freitag mit: So war anfangs davon ausgegangen worden, dass sich ein 25 Jahre alter Mann in einem „psychischen Ausnahmezustand“ befände und damit eine Gefahr für sich und andere Personen sein könnte.</p><p>Daher forderte die Weingartener Polizei in Absprache mit dem Ravensburger Lagezentrum das ...</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/weingarten_artikel,-spezialkommando-der-polizei-in-weingarten-im-einsatz-_arid,11342532.html"><smd-iconed class="plus">plus</smd-iconed></a> </div><span class=icon-comment>1</span></div></div></article></div><aside class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</aside></div></section>
 <script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11342745?r=6055c860ebd30" width="1" height="1" /><div class="grid small with-headline-canvas hidden-print"><div class=headline-canvas>Mehr Themen</div><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11342745" data-shortcode="ar"><a href="/ueberregional/panorama_artikel,-101-geschmuggelte-hundewelpen-muessen-zur-ruhe-kommen-_arid,11342745.html" title="101 geschmuggelte Hundewelpen &bdquo;m&uuml;ssen zur Ruhe kommen&ldquo;"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13370/6685316_1_teaserstagetablet_Geschmuggelte_Hundewelpen_im_Tierheim._Foto_-_Tierschutzverein_und_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13370/6685316_1_smartphonel_Geschmuggelte_Hundewelpen_im_Tierheim._Foto_-_Tierschutzverein_und_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13370/6685316_1_smartphonem_Geschmuggelte_Hundewelpen_im_Tierheim._Foto_-_Tierschutzverein_und_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13370/6685316_1_smartphones_Geschmuggelte_Hundewelpen_im_Tierheim._Foto_-_Tierschutzverein_und_dpa.jpg" alt="Geschmuggelte Hunde"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-101-geschmuggelte-hundewelpen-muessen-zur-ruhe-kommen-_arid,11342745.html" title="101 geschmuggelte Hundewelpen &bdquo;m&uuml;ssen zur Ruhe kommen&ldquo;">101 geschmuggelte Hundewelpen &bdquo;m&uuml;ssen zur Ruhe kommen&ldquo;</a></h3><p><a href="/ueberregional/panorama_artikel,-101-geschmuggelte-hundewelpen-muessen-zur-ruhe-kommen-_arid,11342745.html" title="101 geschmuggelte Hundewelpen &bdquo;m&uuml;ssen zur Ruhe kommen&ldquo;">In der Corona-Krise haben sich viele Menschen einen Hund angeschafft. Das hat Folgen: Der illegale Handel nimmt zu. Das Nürnberger Tierheim päppelt gerade 101 geschmuggelte Welpen auf.</a></p> </div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11341345" data-shortcode="ar"><a href="/ueberregional/panorama_artikel,-laupheims-italo-schwabe-bietet-mehr-als-das-uebliche-pizza-und-pasta-einerlei-_arid,11341345.html" title="Restaurant Hasen: Das sagt unser Gastro-Kritiker zu Laupheims Italo-Schwaben"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13363/6681913_2_teasertablet_Template_X_Aufgegabelt.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13363/6681913_2_smartphonel_Template_X_Aufgegabelt.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13363/6681913_2_smartphonem_Template_X_Aufgegabelt.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13363/6681913_2_smartphones_Template_X_Aufgegabelt.jpg" alt="Drei Gerichte in To-go-Boxen"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-laupheims-italo-schwabe-bietet-mehr-als-das-uebliche-pizza-und-pasta-einerlei-_arid,11341345.html" title="Restaurant Hasen: Das sagt unser Gastro-Kritiker zu Laupheims Italo-Schwaben">Restaurant Hasen: Das sagt unser Gastro-Kritiker zu Laupheims Italo-Schwaben</a></h3><p><a href="/ueberregional/panorama_artikel,-laupheims-italo-schwabe-bietet-mehr-als-das-uebliche-pizza-und-pasta-einerlei-_arid,11341345.html" title="Restaurant Hasen: Das sagt unser Gastro-Kritiker zu Laupheims Italo-Schwaben">Essen aus Aluminiumschalen, dafür bietet der Italiener lecker gegrillten Oktopus. Das Restaurant Hasen geht über das übliche Pizza- und Pasta-Einerlei hinaus.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/panorama_artikel,-laupheims-italo-schwabe-bietet-mehr-als-das-uebliche-pizza-und-pasta-einerlei-_arid,11341345.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11341329" data-shortcode="ar"><a href="/ueberregional/panorama_artikel,-der-wald-wirkt-beim-bad-zwischen-den-baeumen-_arid,11341329.html" title="Der Wald wirkt beim Bad zwischen den B&auml;umen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13363/6681893_1_teasertablet_B997564264Z.1_20210317111508_000_GV165IIQ4.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13363/6681893_1_smartphonel_B997564264Z.1_20210317111508_000_GV165IIQ4.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13363/6681893_1_smartphonem_B997564264Z.1_20210317111508_000_GV165IIQ4.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13363/6681893_1_smartphones_B997564264Z.1_20210317111508_000_GV165IIQ4.2-0.jpg" alt="Gerold Gerber"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-der-wald-wirkt-beim-bad-zwischen-den-baeumen-_arid,11341329.html" title="Der Wald wirkt beim Bad zwischen den B&auml;umen">Der Wald wirkt beim Bad zwischen den B&auml;umen</a></h3><p><a href="/ueberregional/panorama_artikel,-der-wald-wirkt-beim-bad-zwischen-den-baeumen-_arid,11341329.html" title="Der Wald wirkt beim Bad zwischen den B&auml;umen">Waldbaden soll Killerzellen stärken, Stress abbauen und den Blutdruck senken. Mittlerweile wird dies sogar von den Krankenkassen anerkannt.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/panorama_artikel,-der-wald-wirkt-beim-bad-zwischen-den-baeumen-_arid,11341329.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11342041" data-shortcode="ar"><a href="/ueberregional/panorama_artikel,-baeume-pflanzen-und-so-das-klima-retten-_arid,11342041.html" title="B&auml;ume pflanzen und so das Klima retten"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13366/6683315_1_teasertablet_B997566599Z.1_20210318165528_000_GEF65LBNA.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13366/6683315_1_smartphonel_B997566599Z.1_20210318165528_000_GEF65LBNA.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13366/6683315_1_smartphonem_B997566599Z.1_20210318165528_000_GEF65LBNA.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13366/6683315_1_smartphones_B997566599Z.1_20210318165528_000_GEF65LBNA.2-0.jpg" alt="Der grünen Lunge Wald geht langsam die Luft aus."></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-baeume-pflanzen-und-so-das-klima-retten-_arid,11342041.html" title="B&auml;ume pflanzen und so das Klima retten">B&auml;ume pflanzen und so das Klima retten</a></h3><p><a href="/ueberregional/panorama_artikel,-baeume-pflanzen-und-so-das-klima-retten-_arid,11342041.html" title="B&auml;ume pflanzen und so das Klima retten">Ärmel hochkrempeln, Loch buddeln, Tanne rein: Damit sammeln Politiker Beliebtheitspunkte. Doch hinter Aufforstungsaktionen steckt viel mehr.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/panorama_artikel,-baeume-pflanzen-und-so-das-klima-retten-_arid,11342041.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11342712" data-shortcode="ar"><a href="/home_artikel,-aerzte-schlagen-alarm-politik-muss-notbremse-ziehen-_arid,11342712.html" title="&Auml;rzte schlagen Alarm: Politik muss &bdquo;Notbremse ziehen&ldquo;"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13370/6685266_1_teasertablet_Mediziner_fordern_wieder_schaerfere_Beschraenkungen_in_der_Corona-Pandemie._Foto_Marijan_Murat_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13370/6685266_1_smartphonel_Mediziner_fordern_wieder_schaerfere_Beschraenkungen_in_der_Corona-Pandemie._Foto_Marijan_Murat_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13370/6685266_1_smartphonem_Mediziner_fordern_wieder_schaerfere_Beschraenkungen_in_der_Corona-Pandemie._Foto_Marijan_Murat_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13370/6685266_1_smartphones_Mediziner_fordern_wieder_schaerfere_Beschraenkungen_in_der_Corona-Pandemie._Foto_Marijan_Murat_dpa.jpg" alt="Ärzte"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div> <h3 class=headline-s><a class="hyphenate " href="/home_artikel,-aerzte-schlagen-alarm-politik-muss-notbremse-ziehen-_arid,11342712.html" title="&Auml;rzte schlagen Alarm: Politik muss &bdquo;Notbremse ziehen&ldquo;">&Auml;rzte schlagen Alarm: Politik muss &bdquo;Notbremse ziehen&ldquo;</a></h3><p><a href="/home_artikel,-aerzte-schlagen-alarm-politik-muss-notbremse-ziehen-_arid,11342712.html" title="&Auml;rzte schlagen Alarm: Politik muss &bdquo;Notbremse ziehen&ldquo;">Die Ärzteschaft ist wegen der steil steigenden Corona-Infektionszahlen alarmiert und fordert schärfere Beschränkungen. Auch die Wirtschaft Druck - aber von der anderen Seite.</a></p> </div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser no-picture big" data-id="11342729" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-deutschland-waehlt-seinen-lieblingsvogel-_arid,11342729.html" title="Deutschland w&auml;hlt seinen Lieblingsvogel">Deutschland w&auml;hlt seinen Lieblingsvogel</a></h3><p><a href="/ueberregional/panorama_artikel,-deutschland-waehlt-seinen-lieblingsvogel-_arid,11342729.html" title="Deutschland w&auml;hlt seinen Lieblingsvogel">Endlich mal eine Wahl ohne lange Reden und dicke Programme. Bei der Wahl zum „Vogel des Jahres“ konnte man einfach für den sympathischsten Kandidaten stimmen.</a></p> </div></article>
 <article class="teaser-base teaser big" data-id="11342726" data-shortcode="ar"><a href="/home_artikel,-tuerkei-tritt-aus-istanbul-konvention-aus-_arid,11342726.html" title="T&uuml;rkei tritt aus Istanbul-Konvention aus"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13370/6685282_1_teaserbigtablet_Recep_Tayyip_Erdogan_Praesident_der_Tuerkei._Das_Land_ist_aus_der_sogenannten_Istanbul-Konvention_ausgetreten_die_Gewalt_an_Frauen_verhindern_und_beka.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13370/6685282_1_smartphonel_Recep_Tayyip_Erdogan_Praesident_der_Tuerkei._Das_Land_ist_aus_der_sogenannten_Istanbul-Konvention_ausgetreten_die_Gewalt_an_Frauen_verhindern_und_beka.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13370/6685282_1_smartphonem_Recep_Tayyip_Erdogan_Praesident_der_Tuerkei._Das_Land_ist_aus_der_sogenannten_Istanbul-Konvention_ausgetreten_die_Gewalt_an_Frauen_verhindern_und_beka.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13370/6685282_1_smartphones_Recep_Tayyip_Erdogan_Praesident_der_Tuerkei._Das_Land_ist_aus_der_sogenannten_Istanbul-Konvention_ausgetreten_die_Gewalt_an_Frauen_verhindern_und_beka.jpg" alt="Recep Tayyip Erdogan"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div> <h3 class=headline-s><a class="hyphenate " href="/home_artikel,-tuerkei-tritt-aus-istanbul-konvention-aus-_arid,11342726.html" title="T&uuml;rkei tritt aus Istanbul-Konvention aus">T&uuml;rkei tritt aus Istanbul-Konvention aus</a></h3><p><a href="/home_artikel,-tuerkei-tritt-aus-istanbul-konvention-aus-_arid,11342726.html" title="T&uuml;rkei tritt aus Istanbul-Konvention aus">Allein im vergangenen Jahr sollen in der Türkei 300 Frauen von Männern ermordet worden sein. Eine internationale Vereinbarung zum Kampf gegen diese Gewalt will Istanbul dennoch nicht mehr...</a></p> </div></article>
<div id="medium_rectangle_mobile_1"></div> <article class="teaser-base teaser no-picture big" data-id="11342714" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div> <h3 class=headline-s><a class="hyphenate " href="/home_artikel,-16-033-corona-neuinfektionen-und-207-neue-todesfaelle-_arid,11342714.html" title="16.033 Corona-Neuinfektionen und 207 neue Todesf&auml;lle">16.033 Corona-Neuinfektionen und 207 neue Todesf&auml;lle</a></h3><p><a href="/home_artikel,-16-033-corona-neuinfektionen-und-207-neue-todesfaelle-_arid,11342714.html" title="16.033 Corona-Neuinfektionen und 207 neue Todesf&auml;lle">Die Corona-Fallzahlen steigen weiter an. Gegenüber dem Samstag vor einer Woche werden 3.300 Neuinfektion mehr vermeldet. Die Sieben-Tage-Inzidenz liegt kurz vor einer traurigen Marke.</a></p> </div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><h2 class="mast section-headline text-center">Leser lesen gerade</h2><article class="teaser-base headline clearfix" data-id="11342754" data-shortcode="ar"> <div class="minitext caps"><a href="/ueberregional/kultur.html" title="Noch mehr News, Bilder und Videos zum Thema: Kultur">Kultur</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/panorama_artikel,-prinz-harry-dianas-tod-hat-ein-grosses-loch-hinterlassen-_arid,11342754.html" title="Prinz Harry: Dianas Tod hat ein gro&szlig;es Loch hinterlassen">Prinz Harry: Dianas Tod hat ein gro&szlig;es Loch hinterlassen</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11342753" data-shortcode="ar"> <div class="minitext caps"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/panorama_artikel,-prinz-harry-dianas-tod-hat-ein-grosses-loch-hinterlassen-_arid,11342753.html" title="Prinz Harry: Dianas Tod hat ein gro&szlig;es Loch hinterlassen">Prinz Harry: Dianas Tod hat ein gro&szlig;es Loch hinterlassen</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11342752" data-shortcode="ar"> <div class="minitext caps"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3 class=headline-xs><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-klopapier-und-kleidung-modehaendler-wird-in-der-not-kreativ-_arid,11342752.html" title="Klopapier und Kleidung: Modeh&auml;ndler wird in der Not kreativ">Klopapier und Kleidung: Modeh&auml;ndler wird in der Not kreativ</a> </h3></article>
 </section><script>		smd.ready(function() {
			smd.require.js("/pu_schwaebische/scripts/schwaebische_contentbox_headlines.min.js?v=1611751745", function ()
			{
				smd.require.object("schwaebische_contentbox_headlines", function()
				{
					
					
				});
			});
		});
	</script>
</div> <div class="visible-desktop"><section class="headlines" data-shortcode=cobo data-id="83"><h2 class="mast section-headline text-center">Leser lesen gerade</h2><article class="teaser-base headline clearfix" data-id="11342316" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Kreis Ravensburg</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-dritte-pandemiewelle-erfasst-kreis-ravensburg-_arid,11342316.html" title="Dritte Pandemiewelle erfasst Kreis Ravensburg">Dritte Pandemiewelle erfasst Kreis Ravensburg</a> <a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-dritte-pandemiewelle-erfasst-kreis-ravensburg-_arid,11342316.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
<article class="teaser-base headline clearfix" data-id="11342144" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/ostalbkreis/schwaebisch-hall.html" title="Alle Nachrichten und Themen aus Schwäbisch Hall">Schwäbisch Hall</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/ostalbkreis/schwaebisch-hall_artikel,-landkreis-schwaebisch-hall-erlaesst-ausgangssperre-am-tag-_arid,11342144.html" title="Landkreis Schw&auml;bisch Hall erl&auml;sst Ausgangssperre am Tag">Landkreis Schw&auml;bisch Hall erl&auml;sst Ausgangssperre am Tag</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11342323" data-shortcode="ar"> <div class="minitext caps"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3 class=headline-xs><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-tuebingen-oeffnet-alle-geschaefte-und-fuehrt-testpflicht-ein-ein-experiment-das-schule-machen-koe-_arid,11342323.html" title="Insel der Hoffnung im Lockdown-Frust: Das &bdquo;T&uuml;binger Modell&ldquo; als Vorbild f&uuml;rs ganze Land?">Insel der Hoffnung im Lockdown-Frust: Das &bdquo;T&uuml;binger Modell&ldquo; als Vorbild f&uuml;rs ganze Land?</a> <a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-tuebingen-oeffnet-alle-geschaefte-und-fuehrt-testpflicht-ein-ein-experiment-das-schule-machen-koe-_arid,11342323.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
<article class="teaser-base headline clearfix" data-id="11342532" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/weingarten.html" title="Alle Nachrichten und Themen aus Weingarten">Weingarten</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/weingarten_artikel,-spezialkommando-der-polizei-in-weingarten-im-einsatz-_arid,11342532.html" title="Spezialkommando der Polizei in Weingarten im Einsatz">Spezialkommando der Polizei in Weingarten im Einsatz</a> <a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/weingarten_artikel,-spezialkommando-der-polizei-in-weingarten-im-einsatz-_arid,11342532.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
<article class="teaser-base headline clearfix" data-id="11342736" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-alle-wichtigen-nachrichten-zur-corona-lage-_arid,11342736.html" title="Corona-Newsblog: Polen ist neues Hochinzidenzgebiet - Beschr&auml;nkungen f&uuml;r Gro&szlig;britannien gelockert">Corona-Newsblog: Polen ist neues Hochinzidenzgebiet - Beschr&auml;nkungen f&uuml;r Gro&szlig;britannien gelockert</a> </h3></article>
 </section><script>		smd.ready(function() {
			smd.require.js("/pu_schwaebische/scripts/schwaebische_contentbox_headlines.min.js?v=1611751745", function ()
			{
				smd.require.object("schwaebische_contentbox_headlines", function()
				{
					
					
				});
			});
		});
	</script>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <article class="teaser-base teaser " data-id="11342710" data-shortcode="ar"><a href="/home_artikel,-biden-wer-schweigt-macht-sich-zum-komplizen-_arid,11342710.html" title="Biden: Wer schweigt, macht sich zum Komplizen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13370/6685264_1_teasertablet_US-Praesident_Joe_Biden_ruft_das_Land_zum_Engagement_gegen_Rassismus_auf._Foto_Patrick_Semansky_AP_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13370/6685264_1_smartphonel_US-Praesident_Joe_Biden_ruft_das_Land_zum_Engagement_gegen_Rassismus_auf._Foto_Patrick_Semansky_AP_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13370/6685264_1_smartphonem_US-Praesident_Joe_Biden_ruft_das_Land_zum_Engagement_gegen_Rassismus_auf._Foto_Patrick_Semansky_AP_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13370/6685264_1_smartphones_US-Praesident_Joe_Biden_ruft_das_Land_zum_Engagement_gegen_Rassismus_auf._Foto_Patrick_Semansky_AP_dpa.jpg" alt="Joe Biden"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div> <h3 class=headline-s><a class="hyphenate " href="/home_artikel,-biden-wer-schweigt-macht-sich-zum-komplizen-_arid,11342710.html" title="Biden: Wer schweigt, macht sich zum Komplizen">Biden: Wer schweigt, macht sich zum Komplizen</a></h3><p><a href="/home_artikel,-biden-wer-schweigt-macht-sich-zum-komplizen-_arid,11342710.html" title="Biden: Wer schweigt, macht sich zum Komplizen">Bei Angriffen auf drei Massage-Salons sind acht Menschen erschossen worden, sechs der Todesopfer hatten einen asiatischen Hintergrund. Joe Biden ruft nun in Atlanta zum Engagement gegen Rassismus auf.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11342700" data-shortcode="ar"><a href="/home_artikel,-vulkanausbruch-nahe-islands-hauptstadt-reykjavik-_arid,11342700.html" title="Vulkanausbruch nahe Islands Hauptstadt Reykjavik"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13369/6684783_1_teasertablet_Der_Vulkan_Fagradalsfjall_auf_der_Reykjanes-Halbinsel_im_Suedwesten_Islands_spuckt_Lava._Foto_-_Icelandic_Met_Office_AP_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13369/6684783_1_smartphonel_Der_Vulkan_Fagradalsfjall_auf_der_Reykjanes-Halbinsel_im_Suedwesten_Islands_spuckt_Lava._Foto_-_Icelandic_Met_Office_AP_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13369/6684783_1_smartphonem_Der_Vulkan_Fagradalsfjall_auf_der_Reykjanes-Halbinsel_im_Suedwesten_Islands_spuckt_Lava._Foto_-_Icelandic_Met_Office_AP_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13369/6684783_1_smartphones_Der_Vulkan_Fagradalsfjall_auf_der_Reykjanes-Halbinsel_im_Suedwesten_Islands_spuckt_Lava._Foto_-_Icelandic_Met_Office_AP_dpa.jpg" alt="Vulkanausbruch in Island"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div> <h3 class=headline-s><a class="hyphenate " href="/home_artikel,-vulkanausbruch-nahe-islands-hauptstadt-reykjavik-_arid,11342700.html" title="Vulkanausbruch nahe Islands Hauptstadt Reykjavik">Vulkanausbruch nahe Islands Hauptstadt Reykjavik</a></h3><p><a href="/home_artikel,-vulkanausbruch-nahe-islands-hauptstadt-reykjavik-_arid,11342700.html" title="Vulkanausbruch nahe Islands Hauptstadt Reykjavik">Jahrhundertelang hat der Vulkan Fagradalsfjall Ruhe gegeben. Doch nun brodelt es im Südwesten Islands. Der Ausbruch weckt Erinnerungen an eine folgenschwere Eruption vor zehn Jahren.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11342693" data-shortcode="ar"><a href="/ueberregional/panorama_artikel,-bodenstaendiger-exzentriker-ryanair-chef-oleary-wird-60-_arid,11342693.html" title="Bodenst&auml;ndiger Exzentriker: Ryanair-Chef O'Leary wird 60"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13369/6684776_1_teasertablet_Michael_O_Leary_mag_keinen_Urlaub_am_Strand._Foto_Jasper_Jacobs_BELGA_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13369/6684776_1_smartphonel_Michael_O_Leary_mag_keinen_Urlaub_am_Strand._Foto_Jasper_Jacobs_BELGA_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13369/6684776_1_smartphonem_Michael_O_Leary_mag_keinen_Urlaub_am_Strand._Foto_Jasper_Jacobs_BELGA_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13369/6684776_1_smartphones_Michael_O_Leary_mag_keinen_Urlaub_am_Strand._Foto_Jasper_Jacobs_BELGA_dpa.jpg" alt="Michael OLeary"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/panorama_artikel,-bodenstaendiger-exzentriker-ryanair-chef-oleary-wird-60-_arid,11342693.html" title="Bodenst&auml;ndiger Exzentriker: Ryanair-Chef O'Leary wird 60">Bodenst&auml;ndiger Exzentriker: Ryanair-Chef O'Leary wird 60</a></h3><p><a href="/ueberregional/panorama_artikel,-bodenstaendiger-exzentriker-ryanair-chef-oleary-wird-60-_arid,11342693.html" title="Bodenst&auml;ndiger Exzentriker: Ryanair-Chef O'Leary wird 60">Er hat das Geschäft mit Billigfliegern groß gemacht. Ryanair-Chef Michael O'Leary nimmt kein Blatt vor den Mund und ist knallhart gegenüber jedem, der ihm in die Quere kommt.</a></p> </div></article>
 </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2021</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus Basic</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Premium.html">Schwäbische Plus Premium</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="/cms_media/module_ob/2086/1043441_10_Preisu_bersicht_2021_ohne_TA.pdf">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/service.html">Serviceübersicht</a></li><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="https://www.schwaebische.de/#cookieeinstellungen ">Cookie Einstellungen</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/sonstiges/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
		smd.dom.script("https://static.chartbeat.com/js/chartbeat_mab.js");
	</script> <script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'panorama,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "101 geschmuggelte Hundewelpen „müssen zur Ruhe kommen“";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div><div class=ad-banner id=advertisement></div></body></html>