<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Tschechien öffnet seine Grenze für Bürger aus Deutschland, Österreich und Ungarn früher als geplant - voraussichtlich bereits ab Samstag. Das sagte Ministerpräsident Andrej Babis am Donnerstag der Agentur CTK am Rande eines Besuchs in der Nähe des Kurorts Marienbad (Marianske Lazne). Er habe das Kabinett für Freitagmorgen zu einer Sondersitzung in Prag einberufen, um darüber formal zu entscheiden."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Tschechien öffnet Grenze für Deutsche schon früher</title><link rel=canonical href="https://www.schwaebische.de/sueden/bayern_artikel,-tschechien-%C3%B6ffnet-grenze-f%C3%BCr-deutsche-schon-fr%C3%BCher-_arid,11230483.html"><script src=https://static.cleverpush.com/channel/loader/csWgXJetPKCWq69fp.js async></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Tschechien öffnet Grenze für Deutsche schon früher"><meta property=og:description content="Tschechien öffnet seine Grenze für Bürger aus Deutschland, Österreich und Ungarn früher als geplant - voraussichtlich bereits ab Samstag. Das sagte Ministerpräsident Andrej Babis am Donnerstag der Agentur CTK am Rande eines Besuchs in der Nähe des Kurorts Marienbad (Marianske Lazne). Er habe das Kabinett für Freitagmorgen zu einer Sondersitzung in Prag einberufen, um darüber formal zu entscheiden."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/12762/6381012_1_opengraph_Ein_tschechischer_Soldat_mit_Mundschutz_geht_an_der_tschechischen_Grenze_an_einem_Wohnwagen_entlang._Foto_Sebastian_Kahnert_dpa-Zentralbild_dpa_Archiv.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/12762/6381012_1_twitter_Ein_tschechischer_Soldat_mit_Mundschutz_geht_an_der_tschechischen_Grenze_an_einem_Wohnwagen_entlang._Foto_Sebastian_Kahnert_dpa-Zentralbild_dpa_Archiv.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var ivwPixel = 'bayern_nachrichten';
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?v=1583223971"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1574759873"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11230483,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title=" Unser Leben & Corona"><link rel=stylesheet href="/cms_media/minify/100/styles/style_508.css"><script async src="/cms_media/minify/100/javascript/javascript_396.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "nationalnews",
        "department": "bayern",
        "mso": "true",
        "region": "homepage",
        "town": "bayern",
        "type": "article",
		"post_id": "11230483",
		"dossier": "",
        "referrer": document.referrer,
        "oms_format": "poster"
    });
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu">Veranstaltungen</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li><li><a href="/service/push-nachrichten.html">Push-Nachrichten</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/merkliste.html">Merkliste</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeigen.html">Todesanzeigen</a> <a href="/suchergebnisse_suchbegriff,Traueranzeigen.html">Traueranzeigen</a> <a href="/suchergebnisse_suchbegriff,archiv.html">archiv</a> <a href="/suchergebnisse_suchbegriff,FC+Chelsea.html">FC Chelsea</a> <a href="/suchergebnisse_suchbegriff,bad+saulgau.html">bad saulgau</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></div><div class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Aboshop</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><div class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"> </picture></a><div class=title-under-logo>Bayern</div></div><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class="hidden-mobile title">Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region"><span class=full itemprop=name>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=js-all-breadcrumbs><span class=visible-mobile>Landkreise</span><span class=icon-angle-down></span></label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close>Schließen</span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 214;
	var character_count = 1428;
</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '214',
			'articleCharacters'    : '1428',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : 'Coronavirus-Pandemie',
			'retrescoKeywords'     : 'Sondersitzung, Zigarette, Spirituosen, Coronavirus',
			'retrescoOrganisations': 'EU',
			'retrescoPersons'      : 'Andrej Babis, Milos Zeman',
			'retrescoPlaces'       : 'Tschechien, Deutschland, Österreich, Ungarn, Marienbad, Prag',
			'retrescoProducts'     : '',
			'priority'             : '40',
			'articleressort'       : 'Bayern',
			'pubdate'              : '1591281522'

		});
	</script><script type=application/ld+json>	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "www.schwaebische.de/sueden/bayern_artikel,-tschechien-%C3%B6ffnet-grenze-f%C3%BCr-deutsche-schon-fr%C3%BCher-_arid,11230483.html"
		},
		"headline": "Tschechien &ouml;ffnet Grenze f&uuml;r Deutsche schon fr&uuml;her",
		"image": "www.schwaebische.de/cms_media/module_img/12762/6381012_1_org_Ein_tschechischer_Soldat_mit_Mundschutz_geht_an_der_tschechischen_Grenze_an_einem_Wohnwagen_entlang._Foto_Sebastian_Kahnert_dpa-Zentralbild_dpa_Archiv.jpg",
		"datePublished": "2020-06-04T16:38:42+02:00",
		"dateModified": "2020-06-04T16:31:09+02:00",
		"author": [{"@type":"Organization","name":"Deutsche Presse-Agentur"}],
		"publisher": {
			"@type": "Organization",
			"name": "Schwäbischer Verlag",
			"logo": {
				"@type": "ImageObject",
				"url": "www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"
			}
		},
		"description": "Tschechien öffnet Grenze für Deutsche schon früher",
		"isAccessibleForFree": "True",
		"hasPart":
		{
			"@type": "WebPageElement",
			"isAccessibleForFree": "True",
			"cssSelector" : ""
		}
	}
    </script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h2 class="hyphenate headline-l">Tschechien &ouml;ffnet Grenze f&uuml;r Deutsche schon fr&uuml;her</h2><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>2&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/sueden/bayern_artikel,-tschechien-%C3%B6ffnet-grenze-f%C3%BCr-deutsche-schon-fr%C3%BCher-_arid,11230483_bildid,6381012.html"><span class=icon-search></span></a><picture data-id="6381012"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12762/6381012_1_tablet_Ein_tschechischer_Soldat_mit_Mundschutz_geht_an_der_tschechischen_Grenze_an_einem_Wohnwagen_entlang._Foto_Sebastian_Kahnert_dpa-Zentralbild_dpa_Archiv.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12762/6381012_1_smartphonel_Ein_tschechischer_Soldat_mit_Mundschutz_geht_an_der_tschechischen_Grenze_an_einem_Wohnwagen_entlang._Foto_Sebastian_Kahnert_dpa-Zentralbild_dpa_Archiv.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12762/6381012_1_smartphonem_Ein_tschechischer_Soldat_mit_Mundschutz_geht_an_der_tschechischen_Grenze_an_einem_Wohnwagen_entlang._Foto_Sebastian_Kahnert_dpa-Zentralbild_dpa_Archiv.jpg"><source data-srcset="/cms_media/module_img/12762/6381012_1_smartphones_Ein_tschechischer_Soldat_mit_Mundschutz_geht_an_der_tschechischen_Grenze_an_einem_Wohnwagen_entlang._Foto_Sebastian_Kahnert_dpa-Zentralbild_dpa_Archiv.jpg"><img class="img-responsive lazyload" src="/cms_media/module_img/12762/6381012_1_base_Ein_tschechischer_Soldat_mit_Mundschutz_geht_an_der_tschechischen_Grenze_an_einem_Wohnwagen_entlang._Foto_Sebastian_Kahnert_dpa-Zentralbild_dpa_Archiv.jpg" alt="Grenze zu Tschechien" title="Grenze zu Tschechien"></picture></div><figcaption>Ein tschechischer Soldat mit Mundschutz geht an der tschechischen Grenze an einem Wohnwagen entlang.  <span class="image_author">(Foto: Sebastian Kahnert / DPA)</span></figcaption></figure></div></div></section><div class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp><time datetime="2020-06-04T16:38:00+02:00"> 4. Juni 2020</time></div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div>
<div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11230483" data-shortcode="ar"> <p>Tschechien öffnet seine Grenze für Bürger aus Deutschland, Österreich und Ungarn früher als geplant - voraussichtlich bereits ab Samstag. Das sagte Ministerpräsident <a class="rtr-entity" data-rtr-entity="Andrej Babis" data-rtr-score="26.7" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Andrej+Babis.html" title="Zur Person: Andrej Babis">Andrej Babis</a> am Donnerstag der Agentur CTK am Rande eines Besuchs in der Nähe des Kurorts Marienbad (Marianske Lazne). Er habe das Kabinett für Freitagmorgen zu einer Sondersitzung in Prag einberufen, um darüber formal zu entscheiden.</p><p>Ursprünglich sollte die Lockerung erst am 15. Juni in Kraft treten. Für Bürger der genannten Staaten sind dann weder ein negativer Corona-Test noch eine 14-tägige Quarantäne vorgeschrieben. Das Kabinett Babis hatte Mitte März einen weitgehenden Einreisestopp für Ausländer verhängt. Als Grund wurde die Coronavirus-Pandemie genannt. Nun wird ein neues Ampel-Modell eingeführt, das Länder nach epidemiologischen Kriterien einteilt.</p><p>Deutsche stellten im vorigen Jahr mit mehr als zwei Millionen Übernachtungsgästen die größte Gruppe unter den ausländischen Touristen in Tschechien. In den Grenzregionen profitieren zudem viele Händler von Einkaufstouristen, die günstig Zigaretten und Spirituosen einkaufen.</p><p>Bei der Lockerungspolitik hat Tschechien eine erstaunliche Kehrtwende hingelegt. Noch Ende April hatte Präsident Milos Zeman gefordert, die Grenzen für ein Jahr geschlossen zu halten. Bis Donnerstag waren in dem EU-Mitgliedstaat 9441 bestätigte Coronavirus-Infektionen gemeldet. 324 Menschen starben.</p><p><a target="_blank" href="https://www.ceskenoviny.cz/zpravy/babis-svola-mimoradnou-vladu-uvolni-cestovani-do-sousednich-zemi/1898736">Bericht, auf Tschechisch</a></p>  
 
</div><div class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11230483" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class=commenting-deactivated>Die Kommentarfunktion ist für Sie aktuell gesperrt. Bitte wenden Sie sich an unseren Kundenservice für weitere Infos.</div><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></div></div><aside class="grid with-headline-canvas numbered hidden-print"><aside class=responsive-banner><a rel=noopener target="_blank" href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-maxi"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45129_3_org_960_x_240_Jobs.png"><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/10432/5216343_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalJobs_382x110.jpg" alt="Schwäbische Jobs" title="Schwäbische Jobs"></picture></a></aside>

 <span class=headline-canvas>Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11230194" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-lage-das-waren-die-entwicklungen-am-donnerstag-_arid,11230194.html" title="Corona-Lage: Das waren die Entwicklungen am Donnerstag"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12748/6374304_1_teaserlongformdesktop_Freibad_Stadtweiher.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12748/6374304_1_teaserlongformtablet_Freibad_Stadtweiher.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12748/6374304_1_smartphonel_Freibad_Stadtweiher.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12748/6374304_1_smartphonem_Freibad_Stadtweiher.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12748/6374304_1_smartphones_Freibad_Stadtweiher.jpg" alt=""></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-lage-das-waren-die-entwicklungen-am-donnerstag-_arid,11230194.html" title="Corona-Lage: Das waren die Entwicklungen am Donnerstag">Corona-Lage: Das waren die Entwicklungen am Donnerstag</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Robert+Kolm.html">Robert Kolm</a> und <a href="/autor_name,Michael+Scheyer.html">Michael Scheyer</a> und <a href="/autor_name,Michael+Wollny.html">Michael Wollny</a> und Deutsche Presse-Agentur und Agence France-Presse</div><div class=text><p>Die wichtigsten Nachrichten und aktuellen Entwicklungen zum Coronavirus im Newsblog mit Fokus auf Deutschland und Schwerpunkt auf den Südwesten.
Aktuelle Zahlen des RKI¹:

Aktuell Infizierte Baden-Württemberg: ca. 870 (34.830 Gesamt - ca. 32.200 Genesene - 1761 Verstorbene)


Todesfälle Baden-Württemberg: 1761


Aktuell Infizierte Deutschland: ca. 6380 (182.764 Gesamt - ca. 167.800 Genesene - 8581 Verstorbene)


Todesfälle Deutschland: 8551


Das Wichtigste des Tages:

Badesaison im Land beginnt unter Auflagen (14.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>5</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11230078" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-sigmaringen/sigmaringen_artikel,-asylbewerber-bedroht-mitarbeiterin-der-zulassungsstelle-mit-messer-_arid,11230078.html" title="Asylbewerber bedroht Mitarbeiterin der Zulassungsstelle mit Messer"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12760/6380060_2_teaserlongformdesktop_B997280651Z.1_20200603190407_000_G7Q5S9MTI.1-0.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12760/6380060_2_teaserlongformtablet_B997280651Z.1_20200603190407_000_G7Q5S9MTI.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12760/6380060_2_smartphonel_B997280651Z.1_20200603190407_000_G7Q5S9MTI.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12760/6380060_2_smartphonem_B997280651Z.1_20200603190407_000_G7Q5S9MTI.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12760/6380060_2_smartphones_B997280651Z.1_20200603190407_000_G7Q5S9MTI.1-0.jpg" alt=" Ein 28-jähriger Asylbewerber hat am Mittwochmorgen eine Mitarbeiterin des Sigmaringer Landratsamtes angegriffen und mit einem M"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-sigmaringen/sigmaringen_artikel,-asylbewerber-bedroht-mitarbeiterin-der-zulassungsstelle-mit-messer-_arid,11230078.html" title="Asylbewerber bedroht Mitarbeiterin der Zulassungsstelle mit Messer">Asylbewerber bedroht Mitarbeiterin der Zulassungsstelle mit Messer</a></h3><div class="tag"><a href="/landkreis/landkreis-sigmaringen/sigmaringen.html" title="Alle Nachrichten und Themen aus Sigmaringen">Sigmaringen</a></div> <div class="by-line margin">Von Schwäbische Zeitung</div><div class=text><p>Ein 28-jähriger Asylbewerber hat am Mittwochmorgen eine Mitarbeiterin des Sigmaringer Landratsamtes angegriffen und mit einem Messer bedroht. Das teilen das Polizeipräsidium Ravensburg und die Staatsanwaltschaft Hechingen in einer gemeinsamen Pressemitteilung mit. Bei dem Täter handelt es sich um einen abgelehnten Asylbewerber aus Nigeria. Auf Weisung des Regierungspräsidiums Karlsruhe wurde die Erwerbstätigkeit verboten, da er bei der Identitätsklärung nicht ausreichend mitwirkte.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11230450" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-lindau/lindau_artikel,-%C3%B6sterreich-%C3%B6ffnet-spontan-seine-grenze-und-deutschland-bleibt-unbeeindruckt-_arid,11230450.html" title="&Ouml;sterreich &ouml;ffnet spontan seine Grenze - und Deutschland bleibt unbeeindruckt"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12762/6381086_1_teaserlongformdesktop_Grenze_Oesterreich_offen05_cf.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12762/6381086_1_teaserlongformtablet_Grenze_Oesterreich_offen05_cf.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12762/6381086_1_smartphonel_Grenze_Oesterreich_offen05_cf.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12762/6381086_1_smartphonem_Grenze_Oesterreich_offen05_cf.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12762/6381086_1_smartphones_Grenze_Oesterreich_offen05_cf.jpg" alt="Grenze nach Österreich nach Öffnung auf österreichischer Seite"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-lindau/lindau_artikel,-%C3%B6sterreich-%C3%B6ffnet-spontan-seine-grenze-und-deutschland-bleibt-unbeeindruckt-_arid,11230450.html" title="&Ouml;sterreich &ouml;ffnet spontan seine Grenze - und Deutschland bleibt unbeeindruckt">&Ouml;sterreich &ouml;ffnet spontan seine Grenze - und Deutschland bleibt unbeeindruckt</a></h3><div class="tag"><a href="/landkreis/landkreis-lindau/lindau.html" title="Alle Nachrichten und Themen aus Lindau">Lindau</a></div> <div class="by-line margin">Von <a href="/autor_name,Christian+Flemming.html">Christian Flemming</a> und <a href="/autor_name,Julia+Baumann.html">Julia Baumann</a></div><div class=text><p>Im Grenzhäuschen Unterhochsteg ist nur noch eine Putzkraft dabei, die Spuren der vergangenen zwei Monate wegzuwischen. Österreich hat seine Ankündigung vom Mittwoch sofort umgesetzt, noch in der Nacht zum Donnerstag hat Vorarlberg alle Kontrollstellen bei Lindau abgebaut. Lindauer können nun wieder ohne Probleme ins Nachbarland reisen.</p><p>
Mit dieser Hau-Ruck-Aktion sind die Österreicher wieder einmal vorgeprescht und haben ihre eigenen Tatsachen geschaffen.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-lindau/lindau_artikel,-%C3%B6sterreich-%C3%B6ffnet-spontan-seine-grenze-und-deutschland-bleibt-unbeeindruckt-_arid,11230450.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11230483?r=5ed9608fe3fd0" width="1" height="1" /><div class="grid small with-headline-canvas hidden-print"><h2 class=headline-canvas>Mehr Themen</h2><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11230587" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-92-j%C3%A4hrige-sex-therapeutin-westheimer-bei-protesten-in-usa-_arid,11230587.html" title="92-j&auml;hrige Sex-Therapeutin Westheimer bei Protesten in USA"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12762/6381186_1_teaserstagetablet_Die_Sexualtherapeutin_Ruth_Westheimer._Foto_Arne_Dedert_dpa_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12762/6381186_1_smartphonel_Die_Sexualtherapeutin_Ruth_Westheimer._Foto_Arne_Dedert_dpa_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12762/6381186_1_smartphonem_Die_Sexualtherapeutin_Ruth_Westheimer._Foto_Arne_Dedert_dpa_Archivbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12762/6381186_1_smartphones_Die_Sexualtherapeutin_Ruth_Westheimer._Foto_Arne_Dedert_dpa_Archivbild.jpg" alt="Ruth Westheimer"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-92-j%C3%A4hrige-sex-therapeutin-westheimer-bei-protesten-in-usa-_arid,11230587.html" title="92-j&auml;hrige Sex-Therapeutin Westheimer bei Protesten in USA">92-j&auml;hrige Sex-Therapeutin Westheimer bei Protesten in USA</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-92-j%C3%A4hrige-sex-therapeutin-westheimer-bei-protesten-in-usa-_arid,11230587.html" title="92-j&auml;hrige Sex-Therapeutin Westheimer bei Protesten in USA">Vor ihrem 92. Geburtstag am Donnerstag hat die Sex-Therapeutin Ruth Westheimer an den Protesten gegen Rassismus und Polizeibrutalität in New York teilgenommen.</a></p> </div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11230530" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-stadt-augsburg-warnt-gefl%C3%BCgelhalter-vor-tierseuche-_arid,11230530.html" title="Stadt Augsburg warnt Gefl&uuml;gelhalter vor Tierseuche"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12762/6381072_1_teasertablet_Huehner_betrachten_ein_Ei._Foto_Victoria_Bonn-Meuser_dpa_Symbolbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12762/6381072_1_smartphonel_Huehner_betrachten_ein_Ei._Foto_Victoria_Bonn-Meuser_dpa_Symbolbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12762/6381072_1_smartphonem_Huehner_betrachten_ein_Ei._Foto_Victoria_Bonn-Meuser_dpa_Symbolbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12762/6381072_1_smartphones_Huehner_betrachten_ein_Ei._Foto_Victoria_Bonn-Meuser_dpa_Symbolbild.jpg" alt="Hühner und Ei"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-stadt-augsburg-warnt-gefl%C3%BCgelhalter-vor-tierseuche-_arid,11230530.html" title="Stadt Augsburg warnt Gefl&uuml;gelhalter vor Tierseuche">Stadt Augsburg warnt Gefl&uuml;gelhalter vor Tierseuche</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-stadt-augsburg-warnt-gefl%C3%BCgelhalter-vor-tierseuche-_arid,11230530.html" title="Stadt Augsburg warnt Gefl&uuml;gelhalter vor Tierseuche">Die Stadt Augsburg warnt Hobby-Geflügelhalter vor der sogenannten Newcastle-Krankheit. Deren Erreger sei bei Zuchttauben im Stadtgebiet nachgewiesen worden, teilte das Amt für Verbraucherschutz und...</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11230531" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-polizei-hat-treffen-an-n%C3%BCrnberger-steintrib%C3%BCne-im-blick-_arid,11230531.html" title="Polizei hat Treffen an N&uuml;rnberger Steintrib&uuml;ne im Blick"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12762/6381073_1_teasertablet_Startmarkierungen_auf_dem_Boden_auf_dem_Norisring_vor_der_Steintribuene._Foto_Daniel_Karmann_dpa_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12762/6381073_1_smartphonel_Startmarkierungen_auf_dem_Boden_auf_dem_Norisring_vor_der_Steintribuene._Foto_Daniel_Karmann_dpa_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12762/6381073_1_smartphonem_Startmarkierungen_auf_dem_Boden_auf_dem_Norisring_vor_der_Steintribuene._Foto_Daniel_Karmann_dpa_Archivbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12762/6381073_1_smartphones_Startmarkierungen_auf_dem_Boden_auf_dem_Norisring_vor_der_Steintribuene._Foto_Daniel_Karmann_dpa_Archivbild.jpg" alt="Steintribüne am Norisring in Nürnberg"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-polizei-hat-treffen-an-n%C3%BCrnberger-steintrib%C3%BCne-im-blick-_arid,11230531.html" title="Polizei hat Treffen an N&uuml;rnberger Steintrib&uuml;ne im Blick">Polizei hat Treffen an N&uuml;rnberger Steintrib&uuml;ne im Blick</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-polizei-hat-treffen-an-n%C3%BCrnberger-steintrib%C3%BCne-im-blick-_arid,11230531.html" title="Polizei hat Treffen an N&uuml;rnberger Steintrib&uuml;ne im Blick">Trotz Corona-Beschränkungen haben sich zuletzt immer wieder Feiernde und Anhänger der Auto-Tuning-Szene an der Steintribüne auf dem Nürnberger Reichsparteitagsgelände getroffen.</a></p> </div></article>
 <article class="teaser-base teaser no-picture " data-id="11230497" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-russland-gesch%C3%A4fte-haftbefehl-gegen-mutma%C3%9Flichen-komplizen-_arid,11230497.html" title="Russland-Gesch&auml;fte: Haftbefehl gegen mutma&szlig;lichen Komplizen">Russland-Gesch&auml;fte: Haftbefehl gegen mutma&szlig;lichen Komplizen</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-russland-gesch%C3%A4fte-haftbefehl-gegen-mutma%C3%9Flichen-komplizen-_arid,11230497.html" title="Russland-Gesch&auml;fte: Haftbefehl gegen mutma&szlig;lichen Komplizen">Nach mutmaßlichen Verstößen gegen die Russland-Sanktionen durch den Geschäftsführer einer Augsburger Werkzeugmaschinenfirma hat die Bundesanwaltschaft gegen einen zweiten Mann Haftbefehl erwirkt.</a></p> </div></article>
 <article class="teaser-base teaser no-picture " data-id="11230496" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-polizei-kl%C3%A4rt-graffiti-serie-in-coburg-auf-_arid,11230496.html" title="Polizei kl&auml;rt Graffiti-Serie in Coburg auf">Polizei kl&auml;rt Graffiti-Serie in Coburg auf</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-polizei-kl%C3%A4rt-graffiti-serie-in-coburg-auf-_arid,11230496.html" title="Polizei kl&auml;rt Graffiti-Serie in Coburg auf">Mindestens 85 000 Euro Schaden hat ein Graffiti-Sprayer in Coburg in den vergangenen vier Monaten verursacht.</a></p> </div></article>
 <div class="hidden-mobile"><aside class=advertisement><a rel=noopener target="_blank" href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-mini"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45139_2_adtablet_Kacheln_Maerkte_Footer_Auffu_llboxen_finalVeranstaltungen_Banner_382x110.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/90/45139_2_adsmartphonel_Kacheln_Maerkte_Footer_Auffu_llboxen_finalVeranstaltungen_Banner_382x110.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/90/45139_2_adsmartphonem_Kacheln_Maerkte_Footer_Auffu_llboxen_finalVeranstaltungen_Banner_382x110.jpg"><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/90/45139_2_adsmartphones_Kacheln_Maerkte_Footer_Auffu_llboxen_finalVeranstaltungen_Banner_382x110.jpg" alt="Schwäbische Veranstaltungen" title="Schwäbische Veranstaltungen"></picture></a></aside>
</div> </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11230577" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-herrmann-h%C3%A4lt-nichts-von-antidiskriminierungsgesetz-_arid,11230577.html" title="Herrmann h&auml;lt nichts von Antidiskriminierungsgesetz"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12762/6381142_1_teaserbigtablet_Joachim_Herrmann_der_Innenminister_von_Bayern._Foto_Peter_Kneffel_dpa_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12762/6381142_1_smartphonel_Joachim_Herrmann_der_Innenminister_von_Bayern._Foto_Peter_Kneffel_dpa_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12762/6381142_1_smartphonem_Joachim_Herrmann_der_Innenminister_von_Bayern._Foto_Peter_Kneffel_dpa_Archivbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12762/6381142_1_smartphones_Joachim_Herrmann_der_Innenminister_von_Bayern._Foto_Peter_Kneffel_dpa_Archivbild.jpg" alt="Joachim Herrmann"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-herrmann-h%C3%A4lt-nichts-von-antidiskriminierungsgesetz-_arid,11230577.html" title="Herrmann h&auml;lt nichts von Antidiskriminierungsgesetz">Herrmann h&auml;lt nichts von Antidiskriminierungsgesetz</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-herrmann-h%C3%A4lt-nichts-von-antidiskriminierungsgesetz-_arid,11230577.html" title="Herrmann h&auml;lt nichts von Antidiskriminierungsgesetz">Das jüngst vom Landesparlament in Berlin beschlossene Antidiskriminierungsgesetz stellt aus Sicht von Bayerns Innenminister alle Polizisten dort unter Generalverdacht.</a></p> </div></article>
 <article class="teaser-base teaser big" data-id="11230560" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-k%C3%BCnstler-protestiert-in-mini-holzhaus-gegen-hohe-mieten-_arid,11230560.html" title="K&uuml;nstler protestiert in Mini-Holzhaus gegen hohe Mieten"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12762/6381187_1_teaserbigtablet_Jakob_Wirth_vor_seinem_Penthaus_._Foto_Peter_Kneffel_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12762/6381187_1_smartphonel_Jakob_Wirth_vor_seinem_Penthaus_._Foto_Peter_Kneffel_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12762/6381187_1_smartphonem_Jakob_Wirth_vor_seinem_Penthaus_._Foto_Peter_Kneffel_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12762/6381187_1_smartphones_Jakob_Wirth_vor_seinem_Penthaus_._Foto_Peter_Kneffel_dpa.jpg" alt="«Penthaus» von Künstler Jakob Wirth"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-k%C3%BCnstler-protestiert-in-mini-holzhaus-gegen-hohe-mieten-_arid,11230560.html" title="K&uuml;nstler protestiert in Mini-Holzhaus gegen hohe Mieten">K&uuml;nstler protestiert in Mini-Holzhaus gegen hohe Mieten</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-k%C3%BCnstler-protestiert-in-mini-holzhaus-gegen-hohe-mieten-_arid,11230560.html" title="K&uuml;nstler protestiert in Mini-Holzhaus gegen hohe Mieten">Mit einem kleinen Holzhaus auf dem Dach eines Münchner Parkhauses will ein junger Künstler auf die hohen Mieten in der Landeshauptstadt aufmerksam machen.</a></p> </div></article>
<div id="medium_rectangle_mobile_1"></div> <article class="teaser-base teaser big" data-id="11230543" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-keine-datenerhebung-auf-vorrat-gericht-gibt-airbnb-recht-_arid,11230543.html" title="Keine Datenerhebung auf Vorrat: Gericht gibt Airbnb Recht"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12762/6381087_1_teaserbigtablet_Ein_Schluessel_mit_einem_Airbnb-Anhaeger_und_eine_Herzlich-Willkommen-Karte_in_einer_Ferienwohnung._Foto_Jens_Kalaene_zb_dpa_Symbolbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12762/6381087_1_smartphonel_Ein_Schluessel_mit_einem_Airbnb-Anhaeger_und_eine_Herzlich-Willkommen-Karte_in_einer_Ferienwohnung._Foto_Jens_Kalaene_zb_dpa_Symbolbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12762/6381087_1_smartphonem_Ein_Schluessel_mit_einem_Airbnb-Anhaeger_und_eine_Herzlich-Willkommen-Karte_in_einer_Ferienwohnung._Foto_Jens_Kalaene_zb_dpa_Symbolbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12762/6381087_1_smartphones_Ein_Schluessel_mit_einem_Airbnb-Anhaeger_und_eine_Herzlich-Willkommen-Karte_in_einer_Ferienwohnung._Foto_Jens_Kalaene_zb_dpa_Symbolbild.jpg" alt="Airbnb"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-keine-datenerhebung-auf-vorrat-gericht-gibt-airbnb-recht-_arid,11230543.html" title="Keine Datenerhebung auf Vorrat: Gericht gibt Airbnb Recht">Keine Datenerhebung auf Vorrat: Gericht gibt Airbnb Recht</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-keine-datenerhebung-auf-vorrat-gericht-gibt-airbnb-recht-_arid,11230543.html" title="Keine Datenerhebung auf Vorrat: Gericht gibt Airbnb Recht">Die Stadt München darf ihre Bürger nicht einer allgemeinen Kontrolle „ins Blaue hinein“ unterziehen. Deshalb hat der Bayerische Verwaltungsgerichtshof die Forderung der Stadt an den...</a></p> </div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><h2 class="mast text-center">Leser lesen gerade</h2><article class="teaser-base headline clearfix" data-id="11230620" data-shortcode="ar"> <div class="minitext caps"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-lufthansa-fliegt-aus-dem-dax-_arid,11230620.html" title="Lufthansa fliegt aus dem Dax">Lufthansa fliegt aus dem Dax</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11230619" data-shortcode="ar"> <div class="minitext caps"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-xs><a class="hyphenate " href="/home_artikel,-lufthansa-fliegt-aus-dem-dax-deutsche-wohnen-steigt-auf-_arid,11230619.html" title="Lufthansa fliegt aus dem Dax - Deutsche Wohnen steigt auf">Lufthansa fliegt aus dem Dax - Deutsche Wohnen steigt auf</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11230618" data-shortcode="ar"> <div class="minitext caps"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3 class=headline-xs><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-tier%C3%A4rzte-sahen-misshandlungen-von-rindern-tatenlos-zu-_arid,11230618.html" title="Tier&auml;rzte sahen Misshandlungen von Rindern tatenlos zu">Tier&auml;rzte sahen Misshandlungen von Rindern tatenlos zu</a> <a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-tier%C3%A4rzte-sahen-misshandlungen-von-rindern-tatenlos-zu-_arid,11230618.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
 </section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <article class="teaser-base teaser " data-id="11230483" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-tschechien-%C3%B6ffnet-grenze-f%C3%BCr-deutsche-schon-fr%C3%BCher-_arid,11230483.html" title="Tschechien &ouml;ffnet Grenze f&uuml;r Deutsche schon fr&uuml;her"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12762/6381012_1_teasertablet_Ein_tschechischer_Soldat_mit_Mundschutz_geht_an_der_tschechischen_Grenze_an_einem_Wohnwagen_entlang._Foto_Sebastian_Kahnert_dpa-Zentralbild_dpa_Archiv.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12762/6381012_1_smartphonel_Ein_tschechischer_Soldat_mit_Mundschutz_geht_an_der_tschechischen_Grenze_an_einem_Wohnwagen_entlang._Foto_Sebastian_Kahnert_dpa-Zentralbild_dpa_Archiv.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12762/6381012_1_smartphonem_Ein_tschechischer_Soldat_mit_Mundschutz_geht_an_der_tschechischen_Grenze_an_einem_Wohnwagen_entlang._Foto_Sebastian_Kahnert_dpa-Zentralbild_dpa_Archiv.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12762/6381012_1_smartphones_Ein_tschechischer_Soldat_mit_Mundschutz_geht_an_der_tschechischen_Grenze_an_einem_Wohnwagen_entlang._Foto_Sebastian_Kahnert_dpa-Zentralbild_dpa_Archiv.jpg" alt="Grenze zu Tschechien"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-tschechien-%C3%B6ffnet-grenze-f%C3%BCr-deutsche-schon-fr%C3%BCher-_arid,11230483.html" title="Tschechien &ouml;ffnet Grenze f&uuml;r Deutsche schon fr&uuml;her">Tschechien &ouml;ffnet Grenze f&uuml;r Deutsche schon fr&uuml;her</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-tschechien-%C3%B6ffnet-grenze-f%C3%BCr-deutsche-schon-fr%C3%BCher-_arid,11230483.html" title="Tschechien &ouml;ffnet Grenze f&uuml;r Deutsche schon fr&uuml;her">Tschechien öffnet seine Grenze für Bürger aus Deutschland, Österreich und Ungarn früher als geplant - voraussichtlich bereits ab Samstag.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11230482" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-n%C3%BCrnbergs-coach-keller-fordert-m%C3%BCssen-tore-erzwingen-_arid,11230482.html" title="N&uuml;rnbergs Coach Keller fordert: &bdquo;M&uuml;ssen Tore erzwingen&ldquo;"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12762/6381011_1_teasertablet_Nuernbergs_Trainer_Jens_Keller._Foto_Daniel_Karmann_dpa_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12762/6381011_1_smartphonel_Nuernbergs_Trainer_Jens_Keller._Foto_Daniel_Karmann_dpa_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12762/6381011_1_smartphonem_Nuernbergs_Trainer_Jens_Keller._Foto_Daniel_Karmann_dpa_Archivbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12762/6381011_1_smartphones_Nuernbergs_Trainer_Jens_Keller._Foto_Daniel_Karmann_dpa_Archivbild.jpg" alt="Jens Keller"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-n%C3%BCrnbergs-coach-keller-fordert-m%C3%BCssen-tore-erzwingen-_arid,11230482.html" title="N&uuml;rnbergs Coach Keller fordert: &bdquo;M&uuml;ssen Tore erzwingen&ldquo;">N&uuml;rnbergs Coach Keller fordert: &bdquo;M&uuml;ssen Tore erzwingen&ldquo;</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-n%C3%BCrnbergs-coach-keller-fordert-m%C3%BCssen-tore-erzwingen-_arid,11230482.html" title="N&uuml;rnbergs Coach Keller fordert: &bdquo;M&uuml;ssen Tore erzwingen&ldquo;">Trainer Jens Keller hat vor dem schweren Gastspiel des 1. FC Nürnberg beim Zweitliga-Spitzenreiter Arminia Bielefeld mehr Wucht in der Offensive gefordert.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11230464" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-noch-kein-ermittlungserfolg-nach-fund-vergifteter-getr%C3%A4nke-_arid,11230464.html" title="Noch kein Ermittlungserfolg nach Fund vergifteter Getr&auml;nke"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12761/6380983_1_teasertablet_Der_Schriftzug_Polizei_ist_vor_einem_Polizeirevier_zu_sehen._Foto_Boris_Roessler_dpa_Symbolbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12761/6380983_1_smartphonel_Der_Schriftzug_Polizei_ist_vor_einem_Polizeirevier_zu_sehen._Foto_Boris_Roessler_dpa_Symbolbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12761/6380983_1_smartphonem_Der_Schriftzug_Polizei_ist_vor_einem_Polizeirevier_zu_sehen._Foto_Boris_Roessler_dpa_Symbolbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12761/6380983_1_smartphones_Der_Schriftzug_Polizei_ist_vor_einem_Polizeirevier_zu_sehen._Foto_Boris_Roessler_dpa_Symbolbild.jpg" alt="Schriftzug «Polizei»"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-noch-kein-ermittlungserfolg-nach-fund-vergifteter-getr%C3%A4nke-_arid,11230464.html" title="Noch kein Ermittlungserfolg nach Fund vergifteter Getr&auml;nke">Noch kein Ermittlungserfolg nach Fund vergifteter Getr&auml;nke</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-noch-kein-ermittlungserfolg-nach-fund-vergifteter-getr%C3%A4nke-_arid,11230464.html" title="Noch kein Ermittlungserfolg nach Fund vergifteter Getr&auml;nke">Trotz zahlreicher Hinweise hat die Polizei noch keinen konkreten Verdacht, wer mehrere Getränkeflaschen aus Münchner Supermärkten mit Lösungsmittel vergiftet hat. „Wir haben bisher keine heiße Spur“,...</a></p> </div></article>
 </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2020</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus.html">Schwäbische Plus</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+E-Paper.html">Schwäbische E-Paper</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/service/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Tschechien öffnet Grenze für Deutsche schon früher";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>