<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Das vorläufige Ergebnis der Oberbürgermeisterwahl in München steht fest. Nach Angaben des Kreisverwaltungsreferats vom Montag erhielt der amtierende Oberbürgermeister Dieter Reiter (SPD) 47,9 Prozent der Stimmen. Damit muss er am 29. März in eine Stichwahl mit der CSU-Kandidatin Kristina Frank, die auf 21,3 Prozent kam. Die Grünen-Kandidatin Katrin Habenschaden machte mit 20,5 Prozent den dritten Platz. An der Wahl beteiligt hatten sich genau 544 489 Menschen, 1974 gaben einen ungültigen Wahlzettel ab."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Oberbürgermeisterwahl in München komplett ausgezählt</title><link rel=canonical href="https://www.schwaebische.de/sueden/bayern_artikel,-oberb%C3%BCrgermeisterwahl-in-m%C3%BCnchen-komplett-ausgez%C3%A4hlt-_arid,11200875.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Oberbürgermeisterwahl in München komplett ausgezählt"><meta property=og:description content="Das vorläufige Ergebnis der Oberbürgermeisterwahl in München steht fest. Nach Angaben des Kreisverwaltungsreferats vom Montag erhielt der amtierende Oberbürgermeister Dieter Reiter (SPD) 47,9 Prozent der Stimmen. Damit muss er am 29. März in eine Stichwahl mit der CSU-Kandidatin Kristina Frank, die auf 21,3 Prozent kam. Die Grünen-Kandidatin Katrin Habenschaden machte mit 20,5 Prozent den dritten Platz. An der Wahl beteiligt hatten sich genau 544 489 Menschen, 1974 gaben einen ungültigen Wahlzettel ab."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/12584/6292235_1_opengraph_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_in_einem_Wahllokal._Foto_Peter_Kneffel_dpa.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/12584/6292235_1_twitter_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_in_einem_Wahllokal._Foto_Peter_Kneffel_dpa.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var ivwPixel = 'bayern_nachrichten';
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?v=1583223971"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1574759873"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11200875,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title="Richtig Wichtig"><link rel=stylesheet href="/cms_media/minify/100/styles/style_493.css"><script async src="/cms_media/minify/100/javascript/javascript_380.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "nationalnews",
        "department": "bayern",
        "mso": "true",
        "region": "homepage",
        "town": "bayern",
        "type": "article",
        "post_id": "11200875",
        "referrer": document.referrer,
        "oms_format": "poster" 
    });    
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu">Veranstaltungen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Bayern.html">Bayern</a> <a href="/suchergebnisse_suchbegriff,Baden-W%C3%BCrttemberg.html">Baden-Württemberg</a> <a href="/suchergebnisse_suchbegriff,coronavirus.html">coronavirus</a> <a href="/suchergebnisse_suchbegriff,Kreistag.html">Kreistag</a> <a href="/suchergebnisse_suchbegriff,Markus+S%C3%B6der.html">Markus Söder</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></div><div class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Aboshop</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside><a href=https://www.schwaebische.de/plus id=plus-header-link><smd-iconed class=plus>plus</smd-iconed></a></div><div class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"> </picture></a><div class=title-under-logo>Bayern</div></div><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class="hidden-mobile title">Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region"><span class=full itemprop=name>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=js-all-breadcrumbs><span class=visible-mobile>Landkreise</span><span class=icon-angle-down></span></label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header> <div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 75;
	var character_count = 525;
</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '75',
			'articleCharacters'    : '525',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Oberbürgermeisterwahl, Kreisverwaltungsreferat, Habenschaden, Stichwahl',
			'retrescoOrganisations': 'Bündnis 90/Die Grünen, SPD, CSU',
			'retrescoPersons'      : 'Dieter Reiter, Kristina Frank',
			'retrescoPlaces'       : 'München',
			'retrescoProducts'     : '',
			'priority'             : '40',
			'articleressort'       : 'Bayern',
			'pubdate'              : '1584379116'

		});
	</script><script type=application/ld+json>	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "www.schwaebische.de/sueden/bayern_artikel,-oberb%C3%BCrgermeisterwahl-in-m%C3%BCnchen-komplett-ausgez%C3%A4hlt-_arid,11200875.html"
		},
		"headline": "Oberb&uuml;rgermeisterwahl in M&uuml;nchen komplett ausgez&auml;hlt",
		"image": "www.schwaebische.de/cms_media/module_img/12584/6292235_1_org_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_in_einem_Wahllokal._Foto_Peter_Kneffel_dpa.jpg",
		"datePublished": "2020-03-16T18:18:36+01:00",
		"dateModified": "2020-03-16T18:09:12+01:00",
		"author": [{"@type":"Organization","name":"Deutsche Presse-Agentur"}],
		"publisher": {
			"@type": "Organization",
			"name": "Schwäbischer Verlag",
			"logo": {
				"@type": "ImageObject",
				"url": "www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"
			}
		},
		"description": "Oberbürgermeisterwahl in München komplett ausgezählt",
		"isAccessibleForFree": "True",
		"hasPart":
		{
			"@type": "WebPageElement",
			"isAccessibleForFree": "True",
			"cssSelector" : ""
		}
	}
    </script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h2 class="hyphenate headline-l">Oberb&uuml;rgermeisterwahl in M&uuml;nchen komplett ausgez&auml;hlt</h2><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>1&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/sueden/bayern_artikel,-oberb%C3%BCrgermeisterwahl-in-m%C3%BCnchen-komplett-ausgez%C3%A4hlt-_arid,11200875_bildid,6292235.html"><span class=icon-search></span></a><picture data-id="6292235"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12584/6292235_1_tablet_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_in_einem_Wahllokal._Foto_Peter_Kneffel_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12584/6292235_1_smartphonel_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_in_einem_Wahllokal._Foto_Peter_Kneffel_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12584/6292235_1_smartphonem_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_in_einem_Wahllokal._Foto_Peter_Kneffel_dpa.jpg"><source data-srcset="/cms_media/module_img/12584/6292235_1_smartphones_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_in_einem_Wahllokal._Foto_Peter_Kneffel_dpa.jpg"><img class="img-responsive lazyload" src="/cms_media/module_img/12584/6292235_1_base_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_in_einem_Wahllokal._Foto_Peter_Kneffel_dpa.jpg" alt="Dieter Reiter in einem Wahllokal" title="Dieter Reiter in einem Wahllokal"></picture></div><figcaption>Dieter Reiter (SPD), Oberbürgermeister von München, in einem Wahllokal.  <span class="image_author">(Foto: Peter Kneffel / DPA)</span></figcaption></figure></div></div></section><div class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp>16. März 2020</div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div>
<div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11200875" data-shortcode="ar"> <p>Das vorläufige Ergebnis der Oberbürgermeisterwahl in München steht fest. Nach Angaben des Kreisverwaltungsreferats vom Montag erhielt der amtierende Oberbürgermeister <a class="rtr-entity" data-rtr-entity="Dieter Reiter" data-rtr-score="11.0949464012" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Dieter+Reiter.html" title="Zur Person: Dieter Reiter">Dieter Reiter</a> (SPD) 47,9 Prozent der Stimmen. Damit muss er am 29. März in eine Stichwahl mit der CSU-Kandidatin Kristina Frank, die auf 21,3 Prozent kam. Die Grünen-Kandidatin Katrin Habenschaden machte mit 20,5 Prozent den dritten Platz. An der Wahl beteiligt hatten sich genau 544 489 Menschen, 1974 gaben einen ungültigen Wahlzettel ab.</p><p><a target="_blank" href="https://www.wahlen-muenchen.de/ergebnisse/20200315oberbuergermeisterwahl/index.html">Ergebnisse München</a></p>  
 
</div><div class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11200875" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class=commenting-deactivated>Die Kommentarfunktion ist für Sie aktuell gesperrt. Bitte wenden Sie sich an unseren Kundenservice für weitere Infos.</div><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></div></div><aside class="grid with-headline-canvas numbered hidden-print"><aside class=responsive-banner><a rel=noopener target="_blank" href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-maxi"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45138_2_org_960_x_240_Veranstaltungen.png"><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45139_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalVeranstaltungen_Banner_382x110.jpg" alt="Schwäbische Veranstaltungen" title="Schwäbische Veranstaltungen"></picture></a></aside>

 <span class=headline-canvas>Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11200484" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-bund-und-l%C3%A4nder-beschlie%C3%9Fen-drastische-einschr%C3%A4nkungen-_arid,11200484.html" title="Corona-Newsblog: Bund und L&auml;nder beschlie&szlig;en drastische Einschr&auml;nkungen"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12568/6284089_1_teaserlongformdesktop_Wir_schliessen_-_das_mussten_2019_so_wenige_Firmen_wie_seit_1999_nicht_mehr_anmelden._Foto_Martin_Gerten_dpa.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12568/6284089_1_teaserlongformtablet_Wir_schliessen_-_das_mussten_2019_so_wenige_Firmen_wie_seit_1999_nicht_mehr_anmelden._Foto_Martin_Gerten_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12568/6284089_1_smartphonel_Wir_schliessen_-_das_mussten_2019_so_wenige_Firmen_wie_seit_1999_nicht_mehr_anmelden._Foto_Martin_Gerten_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12568/6284089_1_smartphonem_Wir_schliessen_-_das_mussten_2019_so_wenige_Firmen_wie_seit_1999_nicht_mehr_anmelden._Foto_Martin_Gerten_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12568/6284089_1_smartphones_Wir_schliessen_-_das_mussten_2019_so_wenige_Firmen_wie_seit_1999_nicht_mehr_anmelden._Foto_Martin_Gerten_dpa.jpg" alt="Unternehmenspleite"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-bund-und-l%C3%A4nder-beschlie%C3%9Fen-drastische-einschr%C3%A4nkungen-_arid,11200484.html" title="Corona-Newsblog: Bund und L&auml;nder beschlie&szlig;en drastische Einschr&auml;nkungen">Corona-Newsblog: Bund und L&auml;nder beschlie&szlig;en drastische Einschr&auml;nkungen</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Thilo+Bergmann.html">Thilo Bergmann</a> und <a href="/autor_name,Lilia+Ben+Amor.html">Lilia Ben Amor</a> und <a href="/autor_name,Michael+Scheyer.html">Michael Scheyer</a> und Schwäbische Zeitung und Deutsche Presse-Agentur und Agence France-Presse</div><div class=text><p>Die wichtigsten Nachrichten und aktuellen Entwicklungen zum Coronavirus im Newsblog mit Fokus auf Deutschland und Schwerpunkt auf den Südwesten.</p><p>
Zum Aktualisieren hier klicken</p><p>
Aktuelle Zahlen für Deutschland und die Region:</p><p>

Infizierte insgesamt: 4.838 (¹), 6.612 (³)


Geheilte insgesamt: 46 (²,³)

Kritische Fälle insgesamt: 10 (²,³)</p><p>


Todesfälle: 13 (²,³)</p><p>

Infizierte Baden-Württemberg: 1105 (⁴)

Quellen: RKI¹, Johns-Hopkins-University², Worldometer³, Ministerium für Soziales und ...</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>10</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11200181" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ulm_artikel,-lkw-fahrer-parkt-seinen-laster-und-macht-das-licht-aus-auf-der-autobahn-_arid,11200181.html" title="LKW-Fahrer parkt seinen Laster und macht das Licht aus - auf der Autobahn"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12578/6289207_1_teaserlongformdesktop_5840391_1_org_B996923696Z.1_20190830103357_000_GA15HHO80.1-0.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12578/6289207_1_teaserlongformtablet_5840391_1_org_B996923696Z.1_20190830103357_000_GA15HHO80.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12578/6289207_1_smartphonel_5840391_1_org_B996923696Z.1_20190830103357_000_GA15HHO80.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12578/6289207_1_smartphonem_5840391_1_org_B996923696Z.1_20190830103357_000_GA15HHO80.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12578/6289207_1_smartphones_5840391_1_org_B996923696Z.1_20190830103357_000_GA15HHO80.1-0.jpg" alt="Die Autobahnpolizei kontrolliert einen Lastwagenfahrer."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/alb-donau-kreis/ulm_artikel,-lkw-fahrer-parkt-seinen-laster-und-macht-das-licht-aus-auf-der-autobahn-_arid,11200181.html" title="LKW-Fahrer parkt seinen Laster und macht das Licht aus - auf der Autobahn">LKW-Fahrer parkt seinen Laster und macht das Licht aus - auf der Autobahn</a></h3><div class="tag"><a href="/landkreis/alb-donau-kreis/ulm.html" title="Alle Nachrichten und Themen aus Ulm">Ulm</a></div> <div class="by-line margin">Von Schwäbische Zeitung</div><div class=text><p>Einen nicht ganz alltäglichen Fall hatten die Beamten des Verkehrsdienstes Mühlhausen im Täle am Samstagabend zu bearbeiten. Zunächst ging gegen 19 Uhr die Meldung über einen Verkehrsunfall bei Ulm-West ein. Ein Sattelzug, der in Richtung Stuttgart unterwegs war, zog im Baustellenbereich plötzlich nach links und streifte dabei einen Pkw. Der Lkw-Fahrer machte nach dem Unfall keine Anstalten anzuhalten.</p><p>
Der 56 Jahre alte Autofahrer folgte deshalb dem Sattelzug und verständigte die Polizei.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>1</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11200553" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-corona-katastrophenfall-bayern-mobilisiert-alle-kr%C3%A4fte-_arid,11200553.html" title="Corona-Katastrophenfall: Bayern mobilisiert alle Kr&auml;fte"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12583/6291615_1_teaserlongformdesktop_Markus_Soeder_CSU_Parteivorsitzender_und_Ministerpraesident_von_Bayern_spricht_auf_einer_Pressekonferenz._Foto_Matthias_Balk_dpa.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12583/6291615_1_teaserlongformtablet_Markus_Soeder_CSU_Parteivorsitzender_und_Ministerpraesident_von_Bayern_spricht_auf_einer_Pressekonferenz._Foto_Matthias_Balk_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12583/6291615_1_smartphonel_Markus_Soeder_CSU_Parteivorsitzender_und_Ministerpraesident_von_Bayern_spricht_auf_einer_Pressekonferenz._Foto_Matthias_Balk_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12583/6291615_1_smartphonem_Markus_Soeder_CSU_Parteivorsitzender_und_Ministerpraesident_von_Bayern_spricht_auf_einer_Pressekonferenz._Foto_Matthias_Balk_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12583/6291615_1_smartphones_Markus_Soeder_CSU_Parteivorsitzender_und_Ministerpraesident_von_Bayern_spricht_auf_einer_Pressekonferenz._Foto_Matthias_Balk_dpa.jpg" alt="Markus Söder (CSU) spricht auf einer Pressekonferenz"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-corona-katastrophenfall-bayern-mobilisiert-alle-kr%C3%A4fte-_arid,11200553.html" title="Corona-Katastrophenfall: Bayern mobilisiert alle Kr&auml;fte">Corona-Katastrophenfall: Bayern mobilisiert alle Kr&auml;fte</a></h3><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <div class="by-line margin">Von Deutsche Presse-Agentur</div><div class=text><p>In ganz Bayern gilt seit Montag der Katastrophenfall für den Kampf gegen das Coronavirus. „Es geht um Zeit, schlicht und einfach Zeit“, sagte Ministerpräsident Markus Söder (CSU) in München. Um schnelle Entscheidungen treffen zu können, müssten Diskussionsabstimmungen verkürzt werden. Der Katastrophenfall gebe der Staatsregierung umfangreiche Steuerungs-, Eingriffs- und Durchgriffsmöglichkeiten. Bei der Ansteckungsgeschwindigkeit müsse Zeit gewonnen werden, um das Gesundheitssystem nicht zu überlasten.</p><div class=fade></div></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11200875?r=5e6fbd300effe" width="1" height="1" /><div class="grid small with-headline-canvas hidden-print"><h2 class=headline-canvas>Mehr Themen</h2><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11200890" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-landtag-im-krisenmodus-plenarsitzung-in-schrumpf-besetzung-_arid,11200890.html" title="Landtag im Krisenmodus: Plenarsitzung in Schrumpf-Besetzung"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12584/6292299_1_teaserstagetablet_Die_Fahnen_von_Bayern_l-r_Deutschland_und_Europa_stehen_vor_dem_bayerischen_Landtag._Foto_Sven_Hoppe_dpa_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12584/6292299_1_smartphonel_Die_Fahnen_von_Bayern_l-r_Deutschland_und_Europa_stehen_vor_dem_bayerischen_Landtag._Foto_Sven_Hoppe_dpa_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12584/6292299_1_smartphonem_Die_Fahnen_von_Bayern_l-r_Deutschland_und_Europa_stehen_vor_dem_bayerischen_Landtag._Foto_Sven_Hoppe_dpa_Archivbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12584/6292299_1_smartphones_Die_Fahnen_von_Bayern_l-r_Deutschland_und_Europa_stehen_vor_dem_bayerischen_Landtag._Foto_Sven_Hoppe_dpa_Archivbild.jpg" alt="Bayerischer Landtag"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-landtag-im-krisenmodus-plenarsitzung-in-schrumpf-besetzung-_arid,11200890.html" title="Landtag im Krisenmodus: Plenarsitzung in Schrumpf-Besetzung">Landtag im Krisenmodus: Plenarsitzung in Schrumpf-Besetzung</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-landtag-im-krisenmodus-plenarsitzung-in-schrumpf-besetzung-_arid,11200890.html" title="Landtag im Krisenmodus: Plenarsitzung in Schrumpf-Besetzung">Angesichts der schnellen Ausbreitung des Coronavirus schaltet auch der Landtag immer stärker in den Krisenmodus.</a></p> </div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11200820" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-kommunalwahl-ohne-klare-sieger-_arid,11200820.html" title="Kommunalwahl ohne klare Sieger"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12584/6292109_1_teasertablet_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_sitzt_in_einer_zum_Wahllokal_umfunktionierten_Schule._Foto_Peter_Kneffel_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12584/6292109_1_smartphonel_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_sitzt_in_einer_zum_Wahllokal_umfunktionierten_Schule._Foto_Peter_Kneffel_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12584/6292109_1_smartphonem_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_sitzt_in_einer_zum_Wahllokal_umfunktionierten_Schule._Foto_Peter_Kneffel_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12584/6292109_1_smartphones_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_sitzt_in_einer_zum_Wahllokal_umfunktionierten_Schule._Foto_Peter_Kneffel_dpa.jpg" alt="Kommunalwahl in Bayern"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-kommunalwahl-ohne-klare-sieger-_arid,11200820.html" title="Kommunalwahl ohne klare Sieger">Kommunalwahl ohne klare Sieger</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-kommunalwahl-ohne-klare-sieger-_arid,11200820.html" title="Kommunalwahl ohne klare Sieger">Das politische Bild nach Runde eins der Kommunalwahl in Bayern ist uneinheitlich: Alle Parteien haben ihre Problemzonen, viele aber auch Gründe zur Zufriedenheit.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11200822" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-regierung-ruft-medizinstudenten-zum-corona-einsatz-auf-_arid,11200822.html" title="Regierung ruft Medizinstudenten zum Corona-Einsatz auf"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12584/6292111_1_teasertablet_Wissenschaftsminister_Bernd_Sibler_CSU_._Foto_Kay_Nietfeld_dpa_Archiv.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12584/6292111_1_smartphonel_Wissenschaftsminister_Bernd_Sibler_CSU_._Foto_Kay_Nietfeld_dpa_Archiv.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12584/6292111_1_smartphonem_Wissenschaftsminister_Bernd_Sibler_CSU_._Foto_Kay_Nietfeld_dpa_Archiv.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12584/6292111_1_smartphones_Wissenschaftsminister_Bernd_Sibler_CSU_._Foto_Kay_Nietfeld_dpa_Archiv.jpg" alt="Bernd Sibler"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-regierung-ruft-medizinstudenten-zum-corona-einsatz-auf-_arid,11200822.html" title="Regierung ruft Medizinstudenten zum Corona-Einsatz auf">Regierung ruft Medizinstudenten zum Corona-Einsatz auf</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-regierung-ruft-medizinstudenten-zum-corona-einsatz-auf-_arid,11200822.html" title="Regierung ruft Medizinstudenten zum Corona-Einsatz auf">Die bayerische Staatsregierung ruft Medizinstudenten zum freiwilligen Einsatz in der Corona-Krise auf. „Gerade im medizinischen Bereich werden wir in den kommenden Wochen jede Unterstützung brauchen...</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11200821" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-prozess-um-versuchten-totschlag-nach-trennungsstreit-_arid,11200821.html" title="Prozess um versuchten Totschlag nach Trennungsstreit"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12584/6292110_1_teasertablet_Eine_Statue_der_Justitia_haelt_eine_Waage_in_ihrer_Hand._Foto_David_Ebener_Archiv.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12584/6292110_1_smartphonel_Eine_Statue_der_Justitia_haelt_eine_Waage_in_ihrer_Hand._Foto_David_Ebener_Archiv.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12584/6292110_1_smartphonem_Eine_Statue_der_Justitia_haelt_eine_Waage_in_ihrer_Hand._Foto_David_Ebener_Archiv.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12584/6292110_1_smartphones_Eine_Statue_der_Justitia_haelt_eine_Waage_in_ihrer_Hand._Foto_David_Ebener_Archiv.jpg" alt="Statue der Justitia"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-prozess-um-versuchten-totschlag-nach-trennungsstreit-_arid,11200821.html" title="Prozess um versuchten Totschlag nach Trennungsstreit">Prozess um versuchten Totschlag nach Trennungsstreit</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-prozess-um-versuchten-totschlag-nach-trennungsstreit-_arid,11200821.html" title="Prozess um versuchten Totschlag nach Trennungsstreit">Ein Mann soll mit Sicherheitsschuhen mehrfach auf seine Frau eingetreten haben, weil diese sich von ihm habe trennen wollen.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11200806" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-72-j%C3%A4hrige-von-hunden-gebissen-und-schwer-verletzt-_arid,11200806.html" title="72-J&auml;hrige von Hunden gebissen und schwer verletzt"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12584/6292175_1_teasertablet_Ein_Rettungswagen_faehrt_mit_Blaulicht._Foto_Nicolas_Armer_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12584/6292175_1_smartphonel_Ein_Rettungswagen_faehrt_mit_Blaulicht._Foto_Nicolas_Armer_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12584/6292175_1_smartphonem_Ein_Rettungswagen_faehrt_mit_Blaulicht._Foto_Nicolas_Armer_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12584/6292175_1_smartphones_Ein_Rettungswagen_faehrt_mit_Blaulicht._Foto_Nicolas_Armer_dpa.jpg" alt="Rettungswagen im Einsatz"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-72-j%C3%A4hrige-von-hunden-gebissen-und-schwer-verletzt-_arid,11200806.html" title="72-J&auml;hrige von Hunden gebissen und schwer verletzt">72-J&auml;hrige von Hunden gebissen und schwer verletzt</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-72-j%C3%A4hrige-von-hunden-gebissen-und-schwer-verletzt-_arid,11200806.html" title="72-J&auml;hrige von Hunden gebissen und schwer verletzt">Eine 72 Jahre alte Frau ist in der Oberpfalz von zwei Hunden gebissen und schwer verletzt worden. Wie die Polizei am Montag mitteilte, hatten sich die beiden Hunde in Beratzhausen (Kreis Regensburg)...</a></p> </div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11200875" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-oberb%C3%BCrgermeisterwahl-in-m%C3%BCnchen-komplett-ausgez%C3%A4hlt-_arid,11200875.html" title="Oberb&uuml;rgermeisterwahl in M&uuml;nchen komplett ausgez&auml;hlt"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12584/6292235_1_teaserbigtablet_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_in_einem_Wahllokal._Foto_Peter_Kneffel_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12584/6292235_1_smartphonel_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_in_einem_Wahllokal._Foto_Peter_Kneffel_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12584/6292235_1_smartphonem_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_in_einem_Wahllokal._Foto_Peter_Kneffel_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12584/6292235_1_smartphones_Dieter_Reiter_SPD_Oberbuergermeister_von_Muenchen_in_einem_Wahllokal._Foto_Peter_Kneffel_dpa.jpg" alt="Dieter Reiter in einem Wahllokal"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-oberb%C3%BCrgermeisterwahl-in-m%C3%BCnchen-komplett-ausgez%C3%A4hlt-_arid,11200875.html" title="Oberb&uuml;rgermeisterwahl in M&uuml;nchen komplett ausgez&auml;hlt">Oberb&uuml;rgermeisterwahl in M&uuml;nchen komplett ausgez&auml;hlt</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-oberb%C3%BCrgermeisterwahl-in-m%C3%BCnchen-komplett-ausgez%C3%A4hlt-_arid,11200875.html" title="Oberb&uuml;rgermeisterwahl in M&uuml;nchen komplett ausgez&auml;hlt">Das vorläufige Ergebnis der Oberbürgermeisterwahl in München steht fest. Nach Angaben des Kreisverwaltungsreferats vom Montag erhielt der amtierende Oberbürgermeister Dieter Reiter (SPD) 47,9 Prozent...</a></p> </div></article>
 <article class="teaser-base teaser no-picture big" data-id="11200843" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-greuther-f%C3%BCrth-trauert-um-bergmann-_arid,11200843.html" title="Greuther F&uuml;rth trauert um Bergmann">Greuther F&uuml;rth trauert um Bergmann</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-greuther-f%C3%BCrth-trauert-um-bergmann-_arid,11200843.html" title="Greuther F&uuml;rth trauert um Bergmann">Die SpVgg Greuther Fürth trauert um ihren ehemaligen Fußball-Profi Bernhard Bergmann. Der 71-Jährige, der zu seiner aktiven Zeit als Libero auch als „Beckenbauer des Ronhofs“ bezeichnet wurde, starb...</a></p> </div></article>
 <article class="teaser-base teaser no-picture big" data-id="11200844" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-bayerischer-landes-sportverband-will-vereinen-helfen-_arid,11200844.html" title="Bayerischer Landes-Sportverband will Vereinen helfen">Bayerischer Landes-Sportverband will Vereinen helfen</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-bayerischer-landes-sportverband-will-vereinen-helfen-_arid,11200844.html" title="Bayerischer Landes-Sportverband will Vereinen helfen">Der Bayerische Landes-Sportverband hat seine rund 12 000 Vereine aufgefordert, nach den jüngsten Entwicklungen in der Corona-Krise die Aktivitäten abzubrechen.</a></p> </div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><h2 class="mast text-center">Leser lesen gerade</h2><article class="teaser-base headline clearfix" data-id="11200887" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-zahl-der-infizierten-im-kreis-ravensburg-nach-unten-korrigiert-_arid,11200887.html" title="Zahl der Infizierten im Kreis Ravensburg nach unten korrigiert">Zahl der Infizierten im Kreis Ravensburg nach unten korrigiert</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11200885" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-biberach/zwiefalten.html" title="Alle Nachrichten und Themen aus Zwiefalten">Zwiefalten/Kreis Reutlingen</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-biberach/zwiefalten_artikel,-landratsamt-reutlingen-schlie%C3%9Ft-f%C3%BCr-publikumsverkehr-_arid,11200885.html" title="Landratsamt Reutlingen schlie&szlig;t f&uuml;r Publikumsverkehr">Landratsamt Reutlingen schlie&szlig;t f&uuml;r Publikumsverkehr</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11200886" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/ostalbkreis/ellwangen.html" title="Alle Nachrichten und Themen aus Ellwangen">Ellwangen-Neunheim</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/ostalbkreis/ellwangen_artikel,-corona-krise-lage-f%C3%BCr-gastronomie-und-hotels-dramatisch-_arid,11200886.html" title="Corona-Krise: Lage f&uuml;r Gastronomie und Hotels dramatisch">Corona-Krise: Lage f&uuml;r Gastronomie und Hotels dramatisch</a> <a title="Schwäbische Plus" href="/landkreis/ostalbkreis/ellwangen_artikel,-corona-krise-lage-f%C3%BCr-gastronomie-und-hotels-dramatisch-_arid,11200886.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
</section>
</div> <div class="visible-desktop"><section class="headlines" data-shortcode=cobo data-id="83"><h2 class="mast text-center">Leser lesen gerade</h2><article class="teaser-base headline clearfix" data-id="11200484" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-bund-und-l%C3%A4nder-beschlie%C3%9Fen-drastische-einschr%C3%A4nkungen-_arid,11200484.html" title="Corona-Newsblog: Bund und L&auml;nder beschlie&szlig;en drastische Einschr&auml;nkungen">Corona-Newsblog: Bund und L&auml;nder beschlie&szlig;en drastische Einschr&auml;nkungen</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11200181" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/alb-donau-kreis/ulm.html" title="Alle Nachrichten und Themen aus Ulm">Ulm</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/alb-donau-kreis/ulm_artikel,-lkw-fahrer-parkt-seinen-laster-und-macht-das-licht-aus-auf-der-autobahn-_arid,11200181.html" title="LKW-Fahrer parkt seinen Laster und macht das Licht aus - auf der Autobahn">LKW-Fahrer parkt seinen Laster und macht das Licht aus - auf der Autobahn</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11200553" data-shortcode="ar"> <div class="minitext caps"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3 class=headline-xs><a class="hyphenate " href="/sueden/bayern_artikel,-corona-katastrophenfall-bayern-mobilisiert-alle-kr%C3%A4fte-_arid,11200553.html" title="Corona-Katastrophenfall: Bayern mobilisiert alle Kr&auml;fte">Corona-Katastrophenfall: Bayern mobilisiert alle Kr&auml;fte</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11200617" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Alle Nachrichten und Themen aus Leutkirch">Leutkirch</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-center-parcs-ferienpark-allg%C3%A4u-ist-vorerst-geschlossen-_arid,11200617.html" title="Center Parcs: Ferienpark Allg&auml;u ist vorerst geschlossen">Center Parcs: Ferienpark Allg&auml;u ist vorerst geschlossen</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11200618" data-shortcode="ar"> <div class="minitext caps"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/panorama_artikel,-coronavirus-auf-schw%C3%A4bische-de-welche-inhalte-kostenpflichtig-sind-und-warum-_arid,11200618.html" title="Coronavirus auf Schw&auml;bische.de: Welche Inhalte kostenpflichtig sind - und warum">Coronavirus auf Schw&auml;bische.de: Welche Inhalte kostenpflichtig sind - und warum</a> </h3></article>
</section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <article class="teaser-base teaser no-picture " data-id="11200799" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-a95-bei-m%C3%BCnchen-nach-unf%C3%A4llen-gesperrt-_arid,11200799.html" title="A95 bei M&uuml;nchen nach Unf&auml;llen gesperrt">A95 bei M&uuml;nchen nach Unf&auml;llen gesperrt</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-a95-bei-m%C3%BCnchen-nach-unf%C3%A4llen-gesperrt-_arid,11200799.html" title="A95 bei M&uuml;nchen nach Unf&auml;llen gesperrt">Nach mehreren Unfällen ist die Autobahn 95 zwischen Starnberg und München gesperrt worden. Autofahrer in Richtung München standen am Montagnachmittag im Stau.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11200793" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-schulschlie%C3%9Fungen-kein-gr%C3%B6%C3%9Feres-problem-f%C3%BCr-industrie-_arid,11200793.html" title="Schulschlie&szlig;ungen kein gr&ouml;&szlig;eres Problem f&uuml;r Industrie"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12584/6292033_1_teasertablet_Stuehle_stehen_in_einem_Klassenzimmer_in_einer_Grundschule_auf_den_Tischen._Foto_Caroline_Seidel_dpa_Archiv.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12584/6292033_1_smartphonel_Stuehle_stehen_in_einem_Klassenzimmer_in_einer_Grundschule_auf_den_Tischen._Foto_Caroline_Seidel_dpa_Archiv.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12584/6292033_1_smartphonem_Stuehle_stehen_in_einem_Klassenzimmer_in_einer_Grundschule_auf_den_Tischen._Foto_Caroline_Seidel_dpa_Archiv.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12584/6292033_1_smartphones_Stuehle_stehen_in_einem_Klassenzimmer_in_einer_Grundschule_auf_den_Tischen._Foto_Caroline_Seidel_dpa_Archiv.jpg" alt="Leeres Klassenzimmer"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-schulschlie%C3%9Fungen-kein-gr%C3%B6%C3%9Feres-problem-f%C3%BCr-industrie-_arid,11200793.html" title="Schulschlie&szlig;ungen kein gr&ouml;&szlig;eres Problem f&uuml;r Industrie">Schulschlie&szlig;ungen kein gr&ouml;&szlig;eres Problem f&uuml;r Industrie</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-schulschlie%C3%9Fungen-kein-gr%C3%B6%C3%9Feres-problem-f%C3%BCr-industrie-_arid,11200793.html" title="Schulschlie&szlig;ungen kein gr&ouml;&szlig;eres Problem f&uuml;r Industrie">Die bayerische Industrie kommt mit der Schließung aller Schulen und Kindertagesstätten im Freistaat offenbar gut zurecht.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11200794" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-brand-neben-biogasanlage-wird-rechtzeitig-gel%C3%B6scht-_arid,11200794.html" title="Brand neben Biogasanlage wird rechtzeitig gel&ouml;scht"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12584/6292034_1_teasertablet_Ein_Loeschfahrzeug_der_Feuerwehr_steht_mit_eingeschaltetem_Blaulicht_an_der_Feuerwache._Foto_Daniel_Bockwoldt_Archiv.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12584/6292034_1_smartphonel_Ein_Loeschfahrzeug_der_Feuerwehr_steht_mit_eingeschaltetem_Blaulicht_an_der_Feuerwache._Foto_Daniel_Bockwoldt_Archiv.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12584/6292034_1_smartphonem_Ein_Loeschfahrzeug_der_Feuerwehr_steht_mit_eingeschaltetem_Blaulicht_an_der_Feuerwache._Foto_Daniel_Bockwoldt_Archiv.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12584/6292034_1_smartphones_Ein_Loeschfahrzeug_der_Feuerwehr_steht_mit_eingeschaltetem_Blaulicht_an_der_Feuerwache._Foto_Daniel_Bockwoldt_Archiv.jpg" alt="Feuerwehr"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-brand-neben-biogasanlage-wird-rechtzeitig-gel%C3%B6scht-_arid,11200794.html" title="Brand neben Biogasanlage wird rechtzeitig gel&ouml;scht">Brand neben Biogasanlage wird rechtzeitig gel&ouml;scht</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-brand-neben-biogasanlage-wird-rechtzeitig-gel%C3%B6scht-_arid,11200794.html" title="Brand neben Biogasanlage wird rechtzeitig gel&ouml;scht">Direkt neben einer Biogasanlage ist in Straßkirchen (Landkreis Straubing-Bogen) ein Brand ausgebrochen - die Feuerwehr hat nach Polizeiangaben vom Montag durch ihr schnelles Eingreifen wohl...</a></p> </div></article>
 </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2020</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus.html">Schwäbische Plus</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+E-Paper.html">Schwäbische E-Paper</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/service/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://www.startbahnsued.de/?utm_source=schwaebische.de&amp;utm_medium=Link%20Footer&amp;utm_campaign=InhouseAcquisition">startbahnsüd.de</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {
	//..
}
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Oberbürgermeisterwahl in München komplett ausgezählt";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>