<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Um Tropenkrankheiten wirksam zu bekämpfen, haben sich mehrere Forschungseinrichtungen und Nichtregierungsorganisationen zusammengeschlossen. Mit einem Symposium in Würzburg gründeten sie am Donnerstag das neue „Deutsche Zentrum für die sektorübergreifende Bekämpfung Vernachlässigter Tropenkrankheiten“ (DZVT). Nach Angaben der Initiatoren bedrohen kaum bekannte Tropenkrankheiten 1,9 Milliarden Menschen."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Neues Zentrum will Tropenkrankheiten bekämpfen</title><link rel=canonical href="https://www.schwaebische.de/sueden/bayern_artikel,-neues-zentrum-will-tropenkrankheiten-bek%C3%A4mpfen-_arid,11057605.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Neues Zentrum will Tropenkrankheiten bekämpfen"><meta property=og:description content="Um Tropenkrankheiten wirksam zu bekämpfen, haben sich mehrere Forschungseinrichtungen und Nichtregierungsorganisationen zusammengeschlossen. Mit einem Symposium in Würzburg gründeten sie am Donnerstag das neue „Deutsche Zentrum für die sektorübergreifende Bekämpfung Vernachlässigter Tropenkrankheiten“ (DZVT). Nach Angaben der Initiatoren bedrohen kaum bekannte Tropenkrankheiten 1,9 Milliarden Menschen."><meta content=summary name=twitter:card><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>        var allowAdblocker = false;
    </script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>	    /**/
	    var stickies = false;
	    var zoomFactor = 1;
	    var inEditorMode = 0;
        var ivwPixel = 'bayern_nachrichten';
        var fbSocialAppId = '';
        var ssoDomain = 'https://meine.schwaebische.de';
        /**/
    </script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/advertising.js?version=201901111336"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js?version=201902211300"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js?version=201902211300"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js?version=201902211300"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11057605,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>	        /**/
            var handleLoginNode     = document.createElement("script");
            handleLoginNode.async   = true;
            handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
            var s0                  = document.getElementsByTagName('script')[0];
            s0.parentNode.insertBefore(handleLoginNode, s0);
	        /**/
	    </script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lebenssache.podigee.io/feed/mp3" title="Lebenssache"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=stylesheet href="/cms_media/minify/100/styles/style_450.css"><script async=async src="/cms_media/minify/100/javascript/javascript_312.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "nationalnews",
        "department": "bayern",
        "mso": "false",
        "region": "homepage",
        "town": "bayern",
        "type": "article",
        "userstatus":'guest',
        "post_id": "11057605",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
    smdQS().ready(function () {
      smdEvents.onObjectReady('schwaebische_userSettings', function(){
           if(szonSSOSettings.isLoggedIn !== 'false'){
                schwaebische_userSettings.exec(function(userData) {
                    dataLayer[0]['userstatus'] = userData.PRODUCT_KEY;
                });
            }
      });
    });
</script><script>        var gaProperty = 'UA-102012910-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }
        var gtmDisableStr = 'gtm-disable';
        if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
            window[gtmDisableStr] = true;
        }
    </script><script>        if(!window[gtmDisableStr]) {
            (function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
        }
    </script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse">Veranstaltungen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeigen.html">Todesanzeigen</a> <a href="/suchergebnisse_suchbegriff,Todesanzeige.html">Todesanzeige</a> <a href="/suchergebnisse_suchbegriff,Traueranzeige.html">Traueranzeige</a> <a href="/suchergebnisse_suchbegriff,Stiftung+Warentest.html">Stiftung Warentest</a> <a href="/suchergebnisse_suchbegriff,Kumulieren.html">Kumulieren</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-header&amp;utm_campaign=inhouse" title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-header&amp;utm_campaign=inhouse" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Aboshop</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside><a href=https://www.schwaebische.de/plus id=plus-header-link><smd-iconed class=plus>plus</smd-iconed></a></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Bayern</div></section><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title>Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region"><span class=full itemprop=name>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=all-breadcrumbs><span class=visible-mobile>Landkreise</span> <span class=icon-angle-down></span></label><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Landkreis aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_only"></div></div><section class="detail grid small "><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h1 class=hyphenate>Neues Zentrum will Tropenkrankheiten bekämpfen</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>2&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100></div></div></section><section class="detail grid "><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp>22. Mai 2019</div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div><div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11057605" data-shortcode="ar"><p>Um Tropenkrankheiten wirksam zu bekämpfen, haben sich mehrere Forschungseinrichtungen und Nichtregierungsorganisationen zusammengeschlossen. Mit einem Symposium in Würzburg gründeten sie am Donnerstag das neue „Deutsche Zentrum für die sektorübergreifende Bekämpfung Vernachlässigter Tropenkrankheiten“ (DZVT). Nach Angaben der Initiatoren bedrohen kaum bekannte Tropenkrankheiten 1,9 Milliarden Menschen.</p><p>An dem Zentrum beteiligen sich unter anderem die Deutsche Lepra- und Tuberkulosehilfe (DAHW), die Deutsche Gesellschaft für Parasitologie, Würzburger Hochschulen und die katholische Gemeinschaft Sant’Egidio. Weitere nationale Akteure sollen folgen.</p><p>Verglichen mit anderen Organisationen wolle das neue Zentrum verstärkt praktische Aspekte in den Vordergrund stellen und Maßnahmen in den Ländern umsetzen, sagte ein Sprecher. Viel zu häufig würden die Krankheiten nur auf die rein medizinische Thematik reduziert.</p><p><a target="_blank" href="https://www.dahw.de/unsere-arbeit/presseportal/pressemeldungen/meldung/namhafte-wuerzburger-akteure-legen-grundstein-fuer-leuchtturmprojekt-in-der-erforschung-praevention.html">DAHW-Informationen</a></p><p><a target="_blank" href="https://www.who.int/neglected_diseases/diseases/en/">WHO-Informationen über Vernachlässigte Tropenkrankheiten</a></p> 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11057605" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class="grid with-subtitle numbered hidden-print"><aside class=responsive-banner><a target="_blank" href="https://www.schwaebische.de/maerkte/kleinanzeigen.html?utm_source=schwaebische.de&utm_medium=banner-maxi&utm_campaign=inhouse"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45132_2_org_960_x_240_Kleinanzeigen.png"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45133_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalKleinanzeigen_Banner_382x110.jpg" alt="Schwäbische Kleinanzeigen" title="Schwäbische Kleinanzeigen"></picture></a></aside>

 <span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11057111" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-totalsperrung-des-biberacher-bahnhofs-l%C3%B6st-verwirrung-aus-_arid,11057111.html" title="Totalsperrung des Biberacher Bahnhofs löst Verwirrung aus"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11363/5681502_1_teaserlongformdesktop_B996783157Z.1_20190521190636_000_GKP5DJ62P.2-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11363/5681502_1_teaserlongformtablet_B996783157Z.1_20190521190636_000_GKP5DJ62P.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11363/5681502_1_smartphonel_B996783157Z.1_20190521190636_000_GKP5DJ62P.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11363/5681502_1_smartphonem_B996783157Z.1_20190521190636_000_GKP5DJ62P.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11363/5681502_1_smartphones_B996783157Z.1_20190521190636_000_GKP5DJ62P.2-0.jpg" alt=" Auch ein Video-Schalter der Deutschen Bahn, wie hier im Reisezentrum Triberg, soll in den nächsten Tagen im Biberacher Bahnhof "></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/biberach_artikel,-totalsperrung-des-biberacher-bahnhofs-l%C3%B6st-verwirrung-aus-_arid,11057111.html" title="Totalsperrung des Biberacher Bahnhofs löst Verwirrung aus">Totalsperrung des Biberacher Bahnhofs löst Verwirrung aus</a></h3><div class="tag"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div><div class="by-line margin">Von Sybille Glatz</div><div class=text><p>Wegen Bauarbeiten an den Gleisen wird der Bahnhof Biberach am Samstag, 25. Mai, von 7 bis 20 Uhr komplett gesperrt. Das teilt die Deutsche Bahn auf Nachfrage der „Schwäbischen Zeitung“ mit. Für Reisende bedeutet das, dass sie von Biberach aus nicht mit dem Zug, sondern nur mit dem Bus weiterkommen.</p><p>
Sowohl in Richtung Aulendorf als auch in Richtung Laupheim ist ein Schienenersatzverkehr eingerichtet, heißt es seitens der Bahn. Eine Mitteilung der Stadt Biberach in der Dienstagsausgabe der SZ, wonach der Bahnhof am 26.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11057427" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-sigmaringen/bad-saulgau_artikel,-fallschirmspringer-haben-ihren-t%C3%B6dlichen-absturz-gefilmt-_arid,11057427.html" title="Fallschirmspringer haben ihren tödlichen Absturz gefilmt"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11365/5682669_1_teaserlongformdesktop_B996784891Z.1_20190522133116_000_GLE5DK39K.2-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11365/5682669_1_teaserlongformtablet_B996784891Z.1_20190522133116_000_GLE5DK39K.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11365/5682669_1_smartphonel_B996784891Z.1_20190522133116_000_GLE5DK39K.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11365/5682669_1_smartphonem_B996784891Z.1_20190522133116_000_GLE5DK39K.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11365/5682669_1_smartphones_B996784891Z.1_20190522133116_000_GLE5DK39K.2-0.jpg" alt=" Zwei Fallschirmspringer stürzen tödlich ab."></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-sigmaringen/bad-saulgau_artikel,-fallschirmspringer-haben-ihren-t%C3%B6dlichen-absturz-gefilmt-_arid,11057427.html" title="Fallschirmspringer haben ihren tödlichen Absturz gefilmt">Fallschirmspringer haben ihren tödlichen Absturz gefilmt</a></h3><div class="tag"><a href="/landkreis/landkreis-sigmaringen/bad-saulgau.html" title="Alle Nachrichten und Themen aus Bad Saulgau">Bad Saulgau</a></div><div class="by-line margin">Von <a href="/autor_name,Dirk+Thannheimer.html">Dirk Thannheimer</a></div><div class=text><p>An der Ursache gibt es keine Zweifel mehr: Die beiden am vergangenen Samstagmorgen auf dem Flugplatz in Bad Saulgau tödlich verunglückten 49 und 32 Jahre alten Fallschirmspringer waren aus etwa 100 Meter Flughöhe abgestürzt, weil die Schirmkappen kollidierten. Damit ist aber immer noch nicht die Frage geklärt, warum es zur Kollision kam. Die Helmkameras der Fallschirmspringer wurden sichergestellt und werden nun ausgewertet.</p><p>
Oberstaatsanwalt Karl-Josef Diehl von der Staatsanwaltschaft Ravensburg bestätigt auf Anfrage der ...</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-sigmaringen/bad-saulgau_artikel,-fallschirmspringer-haben-ihren-t%C3%B6dlichen-absturz-gefilmt-_arid,11057427.html"><smd-iconed class="plus">plus</smd-iconed></a></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11056269" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-lindau/lindau_artikel,-pfingsthochwasser-1999-so-haben-die-menschen-am-bodensee-die-jahrhundertflut-erlebt-_arid,11056269.html" title="Pfingsthochwasser 1999: So haben die Menschen am Bodensee die Jahrhundertflut erlebt"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11358/5679280_1_teaserlongformdesktop_Isabel_Will.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11358/5679280_1_teaserlongformtablet_Isabel_Will.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11358/5679280_1_smartphonel_Isabel_Will.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11358/5679280_1_smartphonem_Isabel_Will.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11358/5679280_1_smartphones_Isabel_Will.jpg" alt="Isabel Will"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-lindau/lindau_artikel,-pfingsthochwasser-1999-so-haben-die-menschen-am-bodensee-die-jahrhundertflut-erlebt-_arid,11056269.html" title="Pfingsthochwasser 1999: So haben die Menschen am Bodensee die Jahrhundertflut erlebt">Pfingsthochwasser 1999: So haben die Menschen am Bodensee die Jahrhundertflut erlebt</a></h3><div class="tag"><a href="/landkreis/landkreis-lindau/lindau.html" title="Alle Nachrichten und Themen aus Lindau">Bodensee</a></div><div class="by-line margin">Von <a href="/autor_name,Franziska+Telser.html">Franziska Telser</a></div><div class=text><p>Ausnahmesituation an Pfingsten vor 20 Jahren: Tagelanger Regen und die Schneeschmelze in den Bergen haben den Pegel des Bodensees unaufhörlich ansteigen lassen.</p><p>
Es kommt zu einem der schlimmsten Hochwasser, die es seit mehreren Generationen gegeben hat. Hunderte Einsatzkräfte sind in den kommenden Wochen im Einsatz. Ein Sturm richtet zusätzliche Zerstörung an.  </p><p>
In unserer Multimedia-Reportage erinnern sich Augenzeugen an das Hochwasser.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-lindau/lindau_artikel,-pfingsthochwasser-1999-so-haben-die-menschen-am-bodensee-die-jahrhundertflut-erlebt-_arid,11056269.html"><smd-iconed class="plus">plus</smd-iconed></a></div><span class=icon-comment>1</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11057605?r=5ce57b9dc46f1" width="1" height="1" /><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11057646" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-rummenigge-reform-prozess-geht-demokratisch-weiter-_arid,11057646.html" title="Rummenigge: Reform-Prozess geht demokratisch weiter"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11366/5683106_1_teaserstagetablet_Karl-Heinz_Rummenigge_Bayern_Muenchens_Vorstandsvorsitzender._Foto_Sven_Hoppe_Archivbild.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11366/5683106_1_smartphonel_Karl-Heinz_Rummenigge_Bayern_Muenchens_Vorstandsvorsitzender._Foto_Sven_Hoppe_Archivbild.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11366/5683106_1_smartphonem_Karl-Heinz_Rummenigge_Bayern_Muenchens_Vorstandsvorsitzender._Foto_Sven_Hoppe_Archivbild.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11366/5683106_1_smartphones_Karl-Heinz_Rummenigge_Bayern_Muenchens_Vorstandsvorsitzender._Foto_Sven_Hoppe_Archivbild.jpg" alt="Karl-Heinz Rummenigge"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3><a class="hyphenate " href="/sueden/bayern_artikel,-rummenigge-reform-prozess-geht-demokratisch-weiter-_arid,11057646.html" title="Rummenigge: Reform-Prozess geht demokratisch weiter">Rummenigge: Reform-Prozess geht demokratisch weiter</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-rummenigge-reform-prozess-geht-demokratisch-weiter-_arid,11057646.html" title="Rummenigge: Reform-Prozess geht demokratisch weiter">Bayern Münchens Vorstandsvorsitzender Karl-Heinz Rummenigge hat Gespräche von Vertretern der Fußball-Bundesliga mit dem Chef der European Club Association Andrea Agnelli über die Europapokal-Reform...</a></p></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser no-picture " data-id="11057605" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3><a class="hyphenate " href="/sueden/bayern_artikel,-neues-zentrum-will-tropenkrankheiten-bek%C3%A4mpfen-_arid,11057605.html" title="Neues Zentrum will Tropenkrankheiten bekämpfen">Neues Zentrum will Tropenkrankheiten bekämpfen</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-neues-zentrum-will-tropenkrankheiten-bek%C3%A4mpfen-_arid,11057605.html" title="Neues Zentrum will Tropenkrankheiten bekämpfen">Um Tropenkrankheiten wirksam zu bekämpfen, haben sich mehrere Forschungseinrichtungen und Nichtregierungsorganisationen zusammengeschlossen.</a></p></div></article>
 <article class="teaser-base teaser " data-id="11057578" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-lisicki-und-petkovic-raus-friedsam-im-viertelfinale-_arid,11057578.html" title="Lisicki und Petkovic raus: Friedsam im Viertelfinale"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11366/5683175_1_teasertablet_Tennisspielerin_Anna-Lena_Friedsam_in_Aktion._Foto_Daniel_Karmann.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11366/5683175_1_smartphonel_Tennisspielerin_Anna-Lena_Friedsam_in_Aktion._Foto_Daniel_Karmann.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11366/5683175_1_smartphonem_Tennisspielerin_Anna-Lena_Friedsam_in_Aktion._Foto_Daniel_Karmann.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11366/5683175_1_smartphones_Tennisspielerin_Anna-Lena_Friedsam_in_Aktion._Foto_Daniel_Karmann.jpg" alt="Anna-Lena Friedsam"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3><a class="hyphenate " href="/sueden/bayern_artikel,-lisicki-und-petkovic-raus-friedsam-im-viertelfinale-_arid,11057578.html" title="Lisicki und Petkovic raus: Friedsam im Viertelfinale">Lisicki und Petkovic raus: Friedsam im Viertelfinale</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-lisicki-und-petkovic-raus-friedsam-im-viertelfinale-_arid,11057578.html" title="Lisicki und Petkovic raus: Friedsam im Viertelfinale">Anna-Lena Friedsam zieht als einzige Deutsche ins Viertelfinale beim Nürnberger Tennisturnier ein. Andrea Petkovic hat gegen sie keine Chance.</a></p></div></article>
 <article class="teaser-base teaser no-picture " data-id="11057579" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3><a class="hyphenate " href="/sueden/bayern_artikel,-bayern-di%C3%A4ten-von-abgeordneten-steigen-auf-8445-euro-_arid,11057579.html" title="Bayern: Diäten von Abgeordneten steigen auf 8445 Euro">Bayern: Diäten von Abgeordneten steigen auf 8445 Euro</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-bayern-di%C3%A4ten-von-abgeordneten-steigen-auf-8445-euro-_arid,11057579.html" title="Bayern: Diäten von Abgeordneten steigen auf 8445 Euro">Bayerns Landtagsabgeordnete bekommen vom 1. Juli an 3,2 Prozent mehr Geld. Die monatliche Diät der Parlamentarier beträgt dann 8445 Euro, teilte der Landtag am Mittwoch in München mit. Zum gleichen...</a></p></div></article>
 <article class="teaser-base teaser " data-id="11057540" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-lewandowski-w%C3%BCrde-san%C3%A9-wechsel-zum-fc-bayern-begr%C3%BC%C3%9Fen-_arid,11057540.html" title="Lewandowski würde Sané-Wechsel zum FC Bayern begrüßen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11365/5682898_1_teasertablet_Fluegelstuermer_Leroy_San_von_Manchester_City._Foto_Uwe_Anspach_Archivbild.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11365/5682898_1_smartphonel_Fluegelstuermer_Leroy_San_von_Manchester_City._Foto_Uwe_Anspach_Archivbild.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11365/5682898_1_smartphonem_Fluegelstuermer_Leroy_San_von_Manchester_City._Foto_Uwe_Anspach_Archivbild.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11365/5682898_1_smartphones_Fluegelstuermer_Leroy_San_von_Manchester_City._Foto_Uwe_Anspach_Archivbild.jpg" alt="Leroy Sané"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3><a class="hyphenate " href="/sueden/bayern_artikel,-lewandowski-w%C3%BCrde-san%C3%A9-wechsel-zum-fc-bayern-begr%C3%BC%C3%9Fen-_arid,11057540.html" title="Lewandowski würde Sané-Wechsel zum FC Bayern begrüßen">Lewandowski würde Sané-Wechsel zum FC Bayern begrüßen</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-lewandowski-w%C3%BCrde-san%C3%A9-wechsel-zum-fc-bayern-begr%C3%BC%C3%9Fen-_arid,11057540.html" title="Lewandowski würde Sané-Wechsel zum FC Bayern begrüßen">Torjäger Robert Lewandowski würde eine Verpflichtung des deutschen Fußball-Nationalspielers Leroy Sané von Manchester City durch den FC Bayern München begrüßen. „Das ist ein Spieler mit großer...</a></p></div></article>
 <div class="hidden-mobile"><aside class=advertisement><a target="_blank" href="https://www.schwaebische.de/service/gesundheit.html?utm_source=schwaebische.de&utm_medium=banner-mini&utm_campaign=inhouse"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11222/5611279_1_adtablet_Kacheln_Maerkte_Footer_Auffu_llboxen_finalGesundheit_Banner_382x110.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11222/5611279_1_adsmartphonel_Kacheln_Maerkte_Footer_Auffu_llboxen_finalGesundheit_Banner_382x110.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11222/5611279_1_adsmartphonem_Kacheln_Maerkte_Footer_Auffu_llboxen_finalGesundheit_Banner_382x110.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11222/5611279_1_adsmartphones_Kacheln_Maerkte_Footer_Auffu_llboxen_finalGesundheit_Banner_382x110.jpg" alt="Schwäbische Gesundheit" title="Schwäbische Gesundheit"></picture></a></aside>
</div> </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11057628" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-abwehrspieler-maloca-verl%C3%A4sst-greuther-f%C3%BCrth-_arid,11057628.html" title="Abwehrspieler Maloca verlässt Greuther Fürth"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11366/5683076_1_teaserbigtablet_Mario_Maloca_am_Ball._Foto_Daniel_Karmann_Archivbild.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11366/5683076_1_smartphonel_Mario_Maloca_am_Ball._Foto_Daniel_Karmann_Archivbild.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11366/5683076_1_smartphonem_Mario_Maloca_am_Ball._Foto_Daniel_Karmann_Archivbild.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11366/5683076_1_smartphones_Mario_Maloca_am_Ball._Foto_Daniel_Karmann_Archivbild.jpg" alt="Mario Maloca"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3><a class="hyphenate " href="/sueden/bayern_artikel,-abwehrspieler-maloca-verl%C3%A4sst-greuther-f%C3%BCrth-_arid,11057628.html" title="Abwehrspieler Maloca verlässt Greuther Fürth">Abwehrspieler Maloca verlässt Greuther Fürth</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-abwehrspieler-maloca-verl%C3%A4sst-greuther-f%C3%BCrth-_arid,11057628.html" title="Abwehrspieler Maloca verlässt Greuther Fürth">Die SpVgg Greuther Fürth und Abwehrspieler Mario Maloca gehen getrennte Wege. Wie der fränkische Fußball-Zweitligist am Mittwoch mitteilte, kehrt der 30-Jährige nach zwei Spielzeiten in Franken zu...</a></p></div></article>
 <article class="teaser-base teaser big" data-id="11057621" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-m%C3%BCnchen-in-eishockey-champions-league-gegen-karlstad-_arid,11057621.html" title="München in Eishockey-Champions-League gegen Karlstad"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11366/5683066_1_teaserbigtablet_Der_Trainer_des_EHC_Red_Bull_Muenchen_Don_Jackson._Foto_Uwe_Anspach_Archivbild.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11366/5683066_1_smartphonel_Der_Trainer_des_EHC_Red_Bull_Muenchen_Don_Jackson._Foto_Uwe_Anspach_Archivbild.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11366/5683066_1_smartphonem_Der_Trainer_des_EHC_Red_Bull_Muenchen_Don_Jackson._Foto_Uwe_Anspach_Archivbild.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11366/5683066_1_smartphones_Der_Trainer_des_EHC_Red_Bull_Muenchen_Don_Jackson._Foto_Uwe_Anspach_Archivbild.jpg" alt="Don Jackson"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3><a class="hyphenate " href="/sueden/bayern_artikel,-m%C3%BCnchen-in-eishockey-champions-league-gegen-karlstad-_arid,11057621.html" title="München in Eishockey-Champions-League gegen Karlstad">München in Eishockey-Champions-League gegen Karlstad</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-m%C3%BCnchen-in-eishockey-champions-league-gegen-karlstad-_arid,11057621.html" title="München in Eishockey-Champions-League gegen Karlstad">Finalist EHC Red Bull München beginnt die neue Saison in der Champions Hockey League in der Gruppenphase gegen Färjestad Karlstad, HC Ambrì-Piotta und HC05 Banská Bystrica.</a></p></div></article>
 <article class="teaser-base teaser no-picture big" data-id="11057606" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3><a class="hyphenate " href="/sueden/bayern_artikel,-medienpreis-f%C3%BCr-kinderhandel-doku-und-pr%C3%A4ventions-projekt-_arid,11057606.html" title="Medienpreis für Kinderhandel-Doku und Präventions-Projekt">Medienpreis für Kinderhandel-Doku und Präventions-Projekt</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-medienpreis-f%C3%BCr-kinderhandel-doku-und-pr%C3%A4ventions-projekt-_arid,11057606.html" title="Medienpreis für Kinderhandel-Doku und Präventions-Projekt">Kinderhandel, Holocaust-Profiteure und Demokratiefeindlichkeit - Beiträge mit diesen und weiteren Themen bekommen in diesem Jahr den Alternativen Medienpreis.</a></p></div></article>
 <div class="tablet-hole-filler"><section class="headlines "><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline" data-id="11057683" data-shortcode="ar"><div class="minitext caps"><a class="not-clickable">Lokales</a></div><div class=title><a class="hyphenate " href="/home_artikel,-brand-in-einem-wohnhaus-in-der-gr%C3%BCninger-siedlung-_arid,11057683.html" title="Brand in einem Wohnhaus in der Grüninger Siedlung">Brand in einem Wohnhaus in der Grüninger Siedlung</a> </div><div class=timestamp>vor 2 Minuten</div></article><article class="teaser-base headline" data-id="11057681" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-biberach/laupheim.html" title="Alle Nachrichten und Themen aus Laupheim">Laupheim</a></div><div class=title><a class="hyphenate " href="/landkreis/landkreis-biberach/laupheim_artikel,-jungen-menschen-das-musizieren-erm%C3%B6glichen-_arid,11057681.html" title="Jungen Menschen das Musizieren ermöglichen">Jungen Menschen das Musizieren ermöglichen</a> </div><div class=timestamp>vor 4 Minuten</div></article><article class="teaser-base headline" data-id="11057679" data-shortcode="ar"><div class="minitext caps"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><div class=title><a class="hyphenate " href="/ueberregional/panorama_artikel,-drei-katzenbabys-vor-schrottpresse-gerettet-_arid,11057679.html" title="Drei Katzenbabys vor Schrottpresse gerettet">Drei Katzenbabys vor Schrottpresse gerettet</a> </div><div class=timestamp>vor 5 Minuten</div></article></section>
</div> <div class="visible-desktop"><aside class=responsive-banner><a target="_blank" href="https://partner.schwaebische.de/?utm_source=schwaebische.de&utm_medium=banner-maxi&utm_campaign=inhouse"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45134_2_org_960_x_240_Partner.png"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/11222/5611300_1_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalPartner_Banner_382x110.jpg" alt="Schwäbische Partner" title="Schwäbische Partner"></picture></a></aside>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <article class="teaser-base teaser " data-id="11057519" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-christine-neubauer-ist-jetzt-blond-_arid,11057519.html" title="Christine Neubauer ist jetzt blond"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11365/5682835_1_teasertablet_Schauspielerin_Christine_Neubauer_laesst_sich_fuer_die_Zeitschrift_Gala_fotografieren._Foto_Clemens_Porikys_fuer_GALA_aktuelle_GALA_Archiv.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11365/5682835_1_smartphonel_Schauspielerin_Christine_Neubauer_laesst_sich_fuer_die_Zeitschrift_Gala_fotografieren._Foto_Clemens_Porikys_fuer_GALA_aktuelle_GALA_Archiv.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11365/5682835_1_smartphonem_Schauspielerin_Christine_Neubauer_laesst_sich_fuer_die_Zeitschrift_Gala_fotografieren._Foto_Clemens_Porikys_fuer_GALA_aktuelle_GALA_Archiv.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11365/5682835_1_smartphones_Schauspielerin_Christine_Neubauer_laesst_sich_fuer_die_Zeitschrift_Gala_fotografieren._Foto_Clemens_Porikys_fuer_GALA_aktuelle_GALA_Archiv.jpg" alt="Christine Neubauer"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3><a class="hyphenate " href="/sueden/bayern_artikel,-christine-neubauer-ist-jetzt-blond-_arid,11057519.html" title="Christine Neubauer ist jetzt blond">Christine Neubauer ist jetzt blond</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-christine-neubauer-ist-jetzt-blond-_arid,11057519.html" title="Christine Neubauer ist jetzt blond">Schauspielerin Christine Neubauer („Das Traumschiff“) hat ihren Typ radikal verändert. Die einst brünette 56-Jährige zeigt sich neuerdings mit blonder Mähne und Ponyfrisur.</a></p></div></article>
 <article class="teaser-base teaser " data-id="11057520" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-falsche-polizisten-erbeuten-gold-_arid,11057520.html" title="Falsche Polizisten erbeuten Gold"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11365/5682836_1_teasertablet_Blaulichter_sind_auf_den_Daechern_von_Polizeifahrzeugen_zu_sehen._Foto_Carsten_Rehder_Archiv.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11365/5682836_1_smartphonel_Blaulichter_sind_auf_den_Daechern_von_Polizeifahrzeugen_zu_sehen._Foto_Carsten_Rehder_Archiv.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11365/5682836_1_smartphonem_Blaulichter_sind_auf_den_Daechern_von_Polizeifahrzeugen_zu_sehen._Foto_Carsten_Rehder_Archiv.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11365/5682836_1_smartphones_Blaulichter_sind_auf_den_Daechern_von_Polizeifahrzeugen_zu_sehen._Foto_Carsten_Rehder_Archiv.jpg" alt="Blaulichter auf Polizeifahrzeugen"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3><a class="hyphenate " href="/sueden/bayern_artikel,-falsche-polizisten-erbeuten-gold-_arid,11057520.html" title="Falsche Polizisten erbeuten Gold">Falsche Polizisten erbeuten Gold</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-falsche-polizisten-erbeuten-gold-_arid,11057520.html" title="Falsche Polizisten erbeuten Gold">Echte Goldbarren und Goldmünzen haben falsche Polizisten im Landkreis Rosenheim ergaunert. Die Beute im Wert von 500 000 Euro konnten sie einer Frau in Prien am Chiemsee abnehmen.</a></p></div></article>
 <article class="teaser-base teaser " data-id="11057522" data-shortcode="ar"><a rel=nofollow href="/sueden/bayern_artikel,-barthel-verpasst-bei-n%C3%BCrnberger-wta-turnier-viertelfinale-_arid,11057522.html" title="Barthel verpasst bei Nürnberger WTA-Turnier Viertelfinale"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11365/5682837_1_teasertablet_Tennisspielerin_Mona_Barthel_aus_Neumuenster_spielt_den_Ball._Foto_Daniel_Karmann.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11365/5682837_1_smartphonel_Tennisspielerin_Mona_Barthel_aus_Neumuenster_spielt_den_Ball._Foto_Daniel_Karmann.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11365/5682837_1_smartphonem_Tennisspielerin_Mona_Barthel_aus_Neumuenster_spielt_den_Ball._Foto_Daniel_Karmann.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11365/5682837_1_smartphones_Tennisspielerin_Mona_Barthel_aus_Neumuenster_spielt_den_Ball._Foto_Daniel_Karmann.jpg" alt="Mona Barthel"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3><a class="hyphenate " href="/sueden/bayern_artikel,-barthel-verpasst-bei-n%C3%BCrnberger-wta-turnier-viertelfinale-_arid,11057522.html" title="Barthel verpasst bei Nürnberger WTA-Turnier Viertelfinale">Barthel verpasst bei Nürnberger WTA-Turnier Viertelfinale</a></h3><p><a rel=nofollow href="/sueden/bayern_artikel,-barthel-verpasst-bei-n%C3%BCrnberger-wta-turnier-viertelfinale-_arid,11057522.html" title="Barthel verpasst bei Nürnberger WTA-Turnier Viertelfinale">Mona Barthel aus Neumünster hat den Einzug ins Viertelfinale beim WTA-Turnier in Nürnberg verpasst. Die 28-Jährige unterlag am Mittwoch der an Nummer eins gesetzten Kasachin Julia Putinzewa mit 6:7...</a></p></div></article>
 </div></div></section>
</main> <footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2019</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus.html">Schwäbische Plus</a></li><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+E-Paper.html">Schwäbische E-Paper</a></li><li><a target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten/pressedownloads">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/" rel="nofollow">Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben" rel="nofollow">FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/" rel="nofollow">Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/" rel="nofollow">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/" rel="nofollow">Südmail</a></li><li><a target="_blank" href="https://www.startbahnsued.de/?utm_source=schwaebische.de&amp;utm_medium=Link%20Footer&amp;utm_campaign=InhouseAcquisition" rel="nofollow">startbahnsüd.de</a></li><li><a target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer" rel="nofollow">Bitzilla Agentur</a></li></ul></div></div></div></div></footer> <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}



smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});


var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Neues Zentrum will Tropenkrankheiten bekämpfen";
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>