<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Mehr Homeoffice-Möglichkeiten für Arbeitnehmer - das ist ein Ziel von Bayerns Ministerpräsident Markus Söder (CSU) im aktuellen Kampf gegen Corona. Über konkrete Mittel und Wege dorthin will er heute zusammen mit Arbeitgeber- und Gewerkschaftsvertretern beraten. „Dass sich was bewegen muss bei Homeoffice, ist klar“, sagte er vorab. Offen ist, ob dies über konkrete Zielvorgaben laufen soll, wie er sie am Montag ins Gespräch gebracht hatte, oder über Anreize und Begünstigungen. Fakt aber sei, dass das Instrument Homeoffice zuletzt zu wenig genutzt worden sei. Es brauche nun machbare und schnell umsetzbare Lösungen."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow,noarchive"><title>Homeoffice: Söder, Arbeitgeber und Gewerkschaften beraten</title><link rel=canonical href="https://www.schwaebische.de/sueden/bayern_artikel,-homeoffice-soeder-arbeitgeber-und-gewerkschaften-beraten-_arid,11315604.html"><script>		var tCPrivacyTagManager = "gtm";
		
	</script><script src="/pu_all/scripts/cmp.php"></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Homeoffice: Söder, Arbeitgeber und Gewerkschaften beraten"><meta property=og:description content="Mehr Homeoffice-Möglichkeiten für Arbeitnehmer - das ist ein Ziel von Bayerns Ministerpräsident Markus Söder (CSU) im aktuellen Kampf gegen Corona. Über konkrete Mittel und Wege dorthin will er heute zusammen mit Arbeitgeber- und Gewerkschaftsvertretern beraten. „Dass sich was bewegen muss bei Homeoffice, ist klar“, sagte er vorab. Offen ist, ob dies über konkrete Zielvorgaben laufen soll, wie er sie am Montag ins Gespräch gebracht hatte, oder über Anreize und Begünstigungen. Fakt aber sei, dass das Instrument Homeoffice zuletzt zu wenig genutzt worden sei. Es brauche nun machbare und schnell umsetzbare Lösungen."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/13224/6612244_1_opengraph_Markus_Soeder_CSU_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/13224/6612244_1_twitter_Markus_Soeder_CSU_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1607607738"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11315604,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title=" Unser Leben & Corona"><link rel=stylesheet href="/cms_media/minify/100/styles/style_552.css"><script async src="/cms_media/minify/100/javascript/javascript_431.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "nationalnews",
        "department": "bayern",
        "mso": "true",
        "region": "homepage",
        "town": "bayern",
        "type": "article",
		"post_id": "11315604",
		"dossier": "",
        "referrer": document.referrer,
        "oms_format": "poster"
    });
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
		</script><script type="text/tc_privacy" data-category="1">			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script><script type="text/tc_privacy" data-category="1">		smd.require.js("https://script.ioam.de/iam.js", function () {
			smd.dom.elementInsteadOf(null, undefined, {"innerHTML": atob("CiAgICA8c2NyaXB0IHR5cGU9dGV4dC9qYXZhc2NyaXB0PgoKICAgICAgICAvLyBQcmVwYXJlIHZhcmlhYmxlcyBmb3IgSVZXIFBpeGVsCiAgICAgICAgdmFyIHNtZF9tb2JpbGVEZXZpY2UgPSB7ICdtYXRjaGVzJzogdHJ1ZSB9OwogICAgICAgIGxldCBpYW1fZGF0YSA9IHsKICAgICAgICAgICAgInNjIjogInllcyIsCiAgICAgICAgICAgICJjcCI6ICJiYXllcm5fbmFjaHJpY2h0ZW4iCiAgICAgICAgfTsKCiAgICAgICAgLy8gQ2hlY2sgaWYgd2UgYXJlIGF0IGxlYXN0IGF0IHRhYmxldHQgZGlzcGxheSBzaXplCiAgICAgICAgaWYgKHR5cGVvZiB3aW5kb3cubWF0Y2hNZWRpYSA9PSAnZnVuY3Rpb24nKSB7CiAgICAgICAgICAgIHNtZF9tb2JpbGVEZXZpY2UgPSB3aW5kb3cubWF0Y2hNZWRpYSgnKG1pbi13aWR0aDogNzY4cHgpJyk7CiAgICAgICAgfQoKICAgICAgICAvLyBTZXQgSVZXIFBpeGVsIHBhcmFtZXRlciBmb3IgZGVza3RvcCBvciBtb2JpbGUgdXNhZ2UKICAgICAgICBpZiAoc21kX21vYmlsZURldmljZS5tYXRjaGVzKSB7CiAgICAgICAgICAgIE9iamVjdC5hc3NpZ24oaWFtX2RhdGEsIHsKICAgICAgICAgICAgICAgICJtZyI6InllcyIsCiAgICAgICAgICAgICAgICAic3QiOiJzem9uIiwKICAgICAgICAgICAgICAgICJzdiI6ImluIgogICAgICAgICAgICB9KTsKICAgICAgICB9IGVsc2UgewogICAgICAgICAgICBPYmplY3QuYXNzaWduKGlhbV9kYXRhLCB7CiAgICAgICAgICAgICAgICAic3QiOiJtb2JzY2h3YSIsCiAgICAgICAgICAgICAgICAic3YiOiJtbyIKICAgICAgICAgICAgfSk7CiAgICAgICAgfQoKICAgICAgICBjb25zb2xlLndhcm4oJ2lhbV9kYXRhOiAnLCBzbWRfbW9iaWxlRGV2aWNlLCBpYW1fZGF0YSk7CgogICAgICAgIC8vIElWVyBvYmplY3Q6IEluZk9ubGluZQogICAgICAgIGlvbS5jKGlhbV9kYXRhLCAxKTsKICAgIDwvc2NyaXB0Pgo=")});
		});
	</script><script type="text/tc_privacy" data-category="11">		smd.dom.script("https://static.cleverpush.com/channel/loader/csWgXJetPKCWq69fp.js");
	</script><link href="/pu_schwaebische/font/fontello.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-bold.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-regular.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-bold-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather_light_italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar is-detail"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href="/abo.html">Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Nachrichten zu Kriminalität, Gesellschaft, Fernsehen und Leute">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Nachrichten zu Kunst, Musik, Malerei, Kino und Theater">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Baden-Württemberg | schwäbische">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Aktuelle Sportnachrichten aus aller Welt">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Sonstiges<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sonstiges/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/sonstiges/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/sonstiges/push-nachrichten.html">Push-Nachrichten</a> </li><li><a href="/sonstiges/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/sonstiges/rss-feed.html">RSS Feed</a> </li><li><a href="/sonstiges/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/einsichten.html">Transparenzblog</a> </li><li><a href="/service.html">Service</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeige.html">Todesanzeige</a> <a href="/suchergebnisse_suchbegriff,Traueranzeige.html">Traueranzeige</a> <a href="/suchergebnisse_suchbegriff,Wie+viel+Corona+Meldungen+88451+Dettingen+iller+Januar+2021.html">Wie viel Corona Meldungen 88451 Dettingen iller Januar 2021</a> <a href="/suchergebnisse_suchbegriff,Kretschmann.html">Kretschmann</a> <a href="/suchergebnisse_suchbegriff,Rausch+verena.html">Rausch verena</a> </aside></div></aside><div class=text-links><a href="javascript:epaperSupport.openEpaper('','click header');" title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a> | <a href="https://jobs.schwaebische.de?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Jobs target="_blank">JOBS</a> | <a href="https://www.schwaebische.de/service.html?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Service target="_blank">SERVICE</a>&nbsp;</div></div><div class=buttons><input type=checkbox id=login-register> <label class="login-register-open icon-user-thin transparent checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button><div class="subscription-advantages margin-top-double"><h3 class="headline-xs margin">Ihre Vorteile auf einen Blick</h3><ul class=content><li class=details><span class=icon-ok></span>Lesen Sie ausgewählte Nachrichten und viele Kurzmeldungen kostenlos </li><li class=details><span class=icon-ok></span>Erhalten Sie täglich unseren Schwäbische am Morgen Newsletter aus Ihrer Heimatregion sowie die Top-Themen der Woche </li><li class=details><span class=icon-ok></span>Erstellen Sie Ihre persönliche Nachrichtenseite mit Ihren Lieblingsthemen mit Meine Schwäbische</li></ul></div></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-user-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label> <button class="abo-button pseudo-button not-a-form" title=Abonnieren onclick="location.href = 'https://www.schwaebische.de/abo';">Abonnieren</button><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><div class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><div class=logo><img src="/pu_schwaebische/images/blank.png"></div></a><div class=title-under-logo>Bayern</div></div><div class=underbar><ol class="regio-buttons regions"><li class="hidden-mobile title">Landkreise</li><li class="tag transparent linked"><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis"><span class=full>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full>Biberach</span> <span class=abbreviated>BC</span></a></li><li class="tag transparent linked"><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis"><span class=full>Bodensee</span> <span class=abbreviated>FN</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full>Lindau</span> <span class=abbreviated>LI</span></a></li><li class="tag transparent linked"><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis"><span class=full>Ostalb</span> <span class=abbreviated>AA</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full>Ravensburg</span> <span class=abbreviated>RV</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full>Sigmaringen</span> <span class=abbreviated>SIG</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full>Tuttlingen</span> <span class=abbreviated>TUT</span></a></li><li class="tag all-regio-buttons transparent visible-mobile"><label for=js-all-regio-buttons><span class=visible-mobile>Landkreise</span><span class=icon-angle-down></span></label><select name=all-regio-buttons id=js-all-regio-buttons><option hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><script>	smd.ready(function() {
		smd.onApiReady("gaDataHandler", function() {
			var subscribeButton = smd.qs("#header .abo-button");
			if (subscribeButton !== null) {
				subscribeButton.addEventListener('click', function(){
					smd.gaDataHandler.dataLayerPush({
						'event': 'genericEvent',
						'eventCategory': 'header subscribe button',
						'eventAction': 'click',
						'eventLabel': window.location.href,
						'eventNI': 'false'
					});
				});
			}
		});
	});
</script> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close></span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 98;
	var character_count = 620;
</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '98',
			'articleCharacters'    : '620',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : '',
			'retrescoOrganisations': 'CSU',
			'retrescoPersons'      : 'Markus Söder',
			'retrescoPlaces'       : 'Homeoffice, Bayern',
			'retrescoProducts'     : '',
			'priority'             : '40',
			'articleressort'       : 'Bayern',
			'pubdate'              : '1610500718',
			'premium_content'      : 'metered'

		});
	</script><script type=application/ld+json>	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "www.schwaebische.de/sueden/bayern_artikel,-homeoffice-soeder-arbeitgeber-und-gewerkschaften-beraten-_arid,11315604.html"
		},
		"headline": "Homeoffice: S&ouml;der, Arbeitgeber und Gewerkschaften beraten",
		"image": [{"@context":"https://schema.org/","@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/13224/6612244_1_org_Markus_Soeder_CSU_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg","width":"1920","height":"1080","caption":"Markus Söder (CSU), Ministerpräsident von Bayern"}],
		"datePublished": "2021-01-13T02:18:38+01:00",
		"dateModified": "2021-01-13T02:18:39+01:00",
		"author": [{"@type":"Organization","name":"Deutsche Presse-Agentur"}],
		"publisher": {
			"@type": "Organization",
			"name": "Schwäbischer Verlag",
			"logo": {
				"@type": "ImageObject",
				"url": "www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"
			}
		},
		"description": "Homeoffice: Söder, Arbeitgeber und Gewerkschaften beraten",
		"isAccessibleForFree": "True",
		"hasPart":
		{
			"@type": "WebPageElement",
			"isAccessibleForFree": "True",
			"cssSelector" : ""
		}
	}
    </script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header data-id="11315604" data-shortcode="ar"><div class=tag><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h1 class="hyphenate headline-l">Homeoffice: S&ouml;der, Arbeitgeber und Gewerkschaften beraten</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>1&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/sueden/bayern_artikel,-homeoffice-soeder-arbeitgeber-und-gewerkschaften-beraten-_arid,11315604_bildid,6612244.html"><span class=icon-search></span></a><picture data-id="6612244"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13224/6612244_1_tablet_Markus_Soeder_CSU_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13224/6612244_1_smartphonel_Markus_Soeder_CSU_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13224/6612244_1_smartphonem_Markus_Soeder_CSU_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg"><source data-srcset="/cms_media/module_img/13224/6612244_1_smartphones_Markus_Soeder_CSU_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg"><img class="img-responsive lazyload" src="/cms_media/module_img/13224/6612244_1_base_Markus_Soeder_CSU_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg" alt="Markus Söder (CSU), Ministerpräsident von Bayern" title="Markus Söder (CSU), Ministerpräsident von Bayern"></picture></div><figcaption>Markus Söder (CSU), Ministerpräsident von Bayern.  <span class="image_author">(Foto: Peter Kneffel / DPA)</span></figcaption></figure></div></div></section><div class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp><span>Veröffentlicht:</span> <time datetime="2021-01-13T02:18">13. Januar 2021, 02:18</time> Uhr </div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div>
<div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside><div id="skyscraper_1"></div></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11315604" data-shortcode="ar"> <script>		smd.ready(function()
		{
			smd.onApiReady('ssoLogin', function ()
			{
				var paywallSection = smd.qs('#paywalllayer');

				if (paywallSection !== null) {
					var paywallSectionLogin = smd.qs('aside', paywallSection);

					if (paywallSectionLogin !== null) {
						smd.ssoLogin.exec(function (ssoSettings)
						{
							if (ssoSettings.isLoggedIn !== 'false') {
								paywallSectionLogin.style.display = 'none';
							}
						});
					}
				}
			});
		});
	</script><p>Mehr Homeoffice-Möglichkeiten für Arbeitnehmer - das ist ein Ziel von Bayerns Ministerpräsident Markus Söder (CSU) im aktuellen Kampf gegen Corona. Über konkrete Mittel und Wege dorthin will er heute zusammen mit Arbeitgeber- und Gewerkschaftsvertretern beraten. „Dass sich was bewegen muss bei <a class="rtr-entity" data-rtr-entity="Homeoffice" data-rtr-score="44.4258373206" data-rtr-etype="place" href="/suchergebnisse_suchbegriff,Homeoffice.html" title="Zum Ort: Homeoffice">Homeoffice</a>, ist klar“, sagte er vorab. Offen ist, ob dies über konkrete Zielvorgaben laufen soll, wie er sie am Montag ins Gespräch gebracht hatte, oder über Anreize und Begünstigungen. Fakt aber sei, dass das Instrument Homeoffice zuletzt zu wenig genutzt worden sei. Es brauche nun machbare und schnell umsetzbare Lösungen.</p>  
 
</div><div class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11315604" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class=commenting-deactivated>Die Kommentarfunktion ist für Sie aktuell gesperrt. Bitte wenden Sie sich an unseren Kundenservice für weitere Infos.</div><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></div></div><aside class="grid with-headline-canvas numbered hidden-print"><aside class=responsive-banner><a rel=noopener target="_blank" href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-maxi"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10890/5445284_2_org_960_x_240_Trauer.png"><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/11222/5611301_1_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalTrauer_Banner_382x110.jpg" alt="Schwäbische Trauer" title="Schwäbische Trauer"></picture></a></aside>

 <span class=headline-canvas>Meist gelesen</span><div class=row data-sticky-container="" view-event="meist_gelesen"><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11315403" data-shortcode="ar"><a href="/landkreis/landkreis-sigmaringen/herbertingen_artikel,-herbertingens-ehemaliger-buergermeister-michael-schrenk-ist-dienstunfaehig-_arid,11315403.html" title="Herbertingens ehemaliger B&uuml;rgermeister Michael Schrenk ist dienstunf&auml;hig"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13223/6611814_2_teaserlongformdesktop_B997503394Z.1_20210112164340_000_GC163GKQC.2-0.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13223/6611814_2_teaserlongformtablet_B997503394Z.1_20210112164340_000_GC163GKQC.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13223/6611814_2_smartphonel_B997503394Z.1_20210112164340_000_GC163GKQC.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13223/6611814_2_smartphonem_B997503394Z.1_20210112164340_000_GC163GKQC.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13223/6611814_2_smartphones_B997503394Z.1_20210112164340_000_GC163GKQC.2-0.jpg" alt="Michael Schrenk war von 2000 bis 2014 Bürgermeister in Herbertingen."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-sigmaringen/herbertingen_artikel,-herbertingens-ehemaliger-buergermeister-michael-schrenk-ist-dienstunfaehig-_arid,11315403.html" title="Herbertingens ehemaliger B&uuml;rgermeister Michael Schrenk ist dienstunf&auml;hig">Herbertingens ehemaliger B&uuml;rgermeister Michael Schrenk ist dienstunf&auml;hig</a></h3><div class="tag"><a href="/landkreis/landkreis-sigmaringen/herbertingen.html" title="Alle Nachrichten und Themen aus Herbertingen">Herbertingen/Pfullingen</a></div> <div class="by-line margin">Von <a href="/autor_name,Julia+Freyda.html">Julia Freyda</a></div><div class=text><p>Nach rund sechs Jahren als Bürgermeister in Pfullingen ist Michael Schrenk am Dienstag vom Reutlinger Landratsamt in den vorzeitigen Ruhestand versetzt worden. Als Grund nannte Landrat Thomas Reumann die Dienstunfähigkeit des 50-Jährigen. Das berichten der Reutlinger General-Anzeiger und die Südwest Presse. Schrenk war von 2000 bis 2014 Bürgermeister in Herbertingen.</p><p>Der berufliche Neuanfang in Pfullingen scheint misslungen zu sein. Schon früh nach seinem Amtsantritt im Januar 2015 erhitzten Schrenks Entscheidungen die Gemüter.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-sigmaringen/herbertingen_artikel,-herbertingens-ehemaliger-buergermeister-michael-schrenk-ist-dienstunfaehig-_arid,11315403.html"><smd-iconed class="plus">plus</smd-iconed></a> </div><span class=icon-comment>2</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11314963" data-shortcode="ar"><a href="/landkreis/ostalbkreis/bopfingen_artikel,-bewegungseinschraenkungen-gelten-ab-sofort-dieser-kreis-in-der-region-ist-betroffen-_arid,11314963.html" title="Bewegungseinschr&auml;nkungen gelten ab sofort: Dieser Kreis in der Region ist betroffen"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13220/6610235_2_teaserlongformdesktop_6610235_1_org_B997502393Z.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13220/6610235_2_teaserlongformtablet_6610235_1_org_B997502393Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13220/6610235_2_smartphonel_6610235_1_org_B997502393Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13220/6610235_2_smartphonem_6610235_1_org_B997502393Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13220/6610235_2_smartphones_6610235_1_org_B997502393Z.jpg" alt=" Im Landkreis Donau-Ries gilt nun eine weitere Bewegungseinschränkung für alle Bewohner."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/ostalbkreis/bopfingen_artikel,-bewegungseinschraenkungen-gelten-ab-sofort-dieser-kreis-in-der-region-ist-betroffen-_arid,11314963.html" title="Bewegungseinschr&auml;nkungen gelten ab sofort: Dieser Kreis in der Region ist betroffen">Bewegungseinschr&auml;nkungen gelten ab sofort: Dieser Kreis in der Region ist betroffen</a></h3><div class="tag"><a href="/landkreis/ostalbkreis/bopfingen.html" title="Alle Nachrichten und Themen aus Bopfingen">Region</a></div> <div class="by-line margin">Von IPF- UND JAGST-ZEITUNG</div><div class=text><p>Im bayerischen Nachbarlandkreis Donau-Ries gilt seit Montag für alle Bewohner eine Bewegungseinschränkung. Das hat die Kreisverwaltung mitgeteilt. Grund ist das Überschreiten der Grenze von 200 Neuinfektionen pro 100.000 Einwohnern innerhalb einer Woche.</p><p>
Laut Daten der Gesundheitsbehörde liegt der Sieben-Tage-Inzidenzwert im Landkreis bei 234 Neuinfektionen (Stand Montag). Demnach ist es den Bewohnern des Kreises untersagt, touristische Tagesausflüge „über einen Umkreis von 15 Kilometern um die Wohnortgemeinde hinaus“ zu ...</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>2</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11315445" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-mobile-impfteams-beginnen-im-kreis-ravensburg-103-jaehriger-wird-geimpft-_arid,11315445.html" title="Mobile Impfteams beginnen im Kreis Ravensburg: 103-J&auml;hriger wird geimpft"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13223/6611933_1_teaserlongformdesktop_Herr_K_1_.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13223/6611933_1_teaserlongformtablet_Herr_K_1_.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13223/6611933_1_smartphonel_Herr_K_1_.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13223/6611933_1_smartphonem_Herr_K_1_.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13223/6611933_1_smartphones_Herr_K_1_.jpg" alt="Dieser 103-Jährige war der älteste Bewohner des Hauses St. Meinrad, der sich am Dienstag impfen ließ."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-mobile-impfteams-beginnen-im-kreis-ravensburg-103-jaehriger-wird-geimpft-_arid,11315445.html" title="Mobile Impfteams beginnen im Kreis Ravensburg: 103-J&auml;hriger wird geimpft">Mobile Impfteams beginnen im Kreis Ravensburg: 103-J&auml;hriger wird geimpft</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Kreis Ravensburg</a></div> <div class="by-line margin">Von <a href="/autor_name,Lena+M%C3%BCssigmann.html">Lena Müssigmann</a></div><div class=text><p>Zum ersten Mal ist ein mobiles Impfteam des Zentralen Impfzentrums in Ulm in den Kreis Ravensburg gekommen, um Bewohner und Mitarbeiter von Senioren- und Pflegeheimen zu impfen.</p><p>
Den Beginn machte das Team am Dienstag im Ravensburger „Haus der Pflege St. Meinrad“, das von der Stiftung Liebenau betrieben wird.</p><p>
Weitere Termine in anderen Städten stehen auch schon fest. Während in Ravensburg unter den Hochbetagten die Bereitschaft zur Impfung und die Freude über einen so frühen Impftermin groß gewesen ist, waren die ...</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-mobile-impfteams-beginnen-im-kreis-ravensburg-103-jaehriger-wird-geimpft-_arid,11315445.html"><smd-iconed class="plus">plus</smd-iconed></a> </div><span class=icon-comment>4</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11315604?r=5ffe50ea773a7" width="1" height="1" /><div class="grid small with-headline-canvas hidden-print"><h2 class=headline-canvas>Mehr Themen</h2><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11315595" data-shortcode="ar"><a href="/sueden/bayern_artikel,-augsburg-ueberrascht-muenchen-bei-jackson-jubilaeum-_arid,11315595.html" title="Augsburg &uuml;berrascht M&uuml;nchen bei Jackson-Jubil&auml;um"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13224/6612232_1_teaserstagetablet_Mehrere_Eishockeyspieler_kaempfen_um_den_Puck._Foto_Bernd_Thissen_dpa_Symbolbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13224/6612232_1_smartphonel_Mehrere_Eishockeyspieler_kaempfen_um_den_Puck._Foto_Bernd_Thissen_dpa_Symbolbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13224/6612232_1_smartphonem_Mehrere_Eishockeyspieler_kaempfen_um_den_Puck._Foto_Bernd_Thissen_dpa_Symbolbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13224/6612232_1_smartphones_Mehrere_Eishockeyspieler_kaempfen_um_den_Puck._Foto_Bernd_Thissen_dpa_Symbolbild.jpg" alt="Mehrere Eishockeyspieler kämpfen um den Puck"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-augsburg-ueberrascht-muenchen-bei-jackson-jubilaeum-_arid,11315595.html" title="Augsburg &uuml;berrascht M&uuml;nchen bei Jackson-Jubil&auml;um">Augsburg &uuml;berrascht M&uuml;nchen bei Jackson-Jubil&auml;um</a></h3><p><a href="/sueden/bayern_artikel,-augsburg-ueberrascht-muenchen-bei-jackson-jubilaeum-_arid,11315595.html" title="Augsburg &uuml;berrascht M&uuml;nchen bei Jackson-Jubil&auml;um">Die Augsburger Panther haben das Jubiläumsspiel von Münchens Trainer Don Jackson vermiest. In seinem 900. Spiel als Coach in der Deutschen Eishockey Liga unterlag Jackson mit dem EHC Red Bull am...</a></p> </div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11315495" data-shortcode="ar"><a href="/sueden/bayern_artikel,-skischulen-fordern-hilfe-hoffen-auf-begrenzte-%C3%B6ffnung-_arid,11315495.html" title="Skischulen fordern Hilfe : Hoffen auf begrenzte &Ouml;ffnung"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13223/6611913_1_teasertablet_Skifahrende_Personen._Foto_sportalpen.com_Saalfelden_Leogang_Touristik_dpa-tmn_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13223/6611913_1_smartphonel_Skifahrende_Personen._Foto_sportalpen.com_Saalfelden_Leogang_Touristik_dpa-tmn_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13223/6611913_1_smartphonem_Skifahrende_Personen._Foto_sportalpen.com_Saalfelden_Leogang_Touristik_dpa-tmn_Archivbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13223/6611913_1_smartphones_Skifahrende_Personen._Foto_sportalpen.com_Saalfelden_Leogang_Touristik_dpa-tmn_Archivbild.jpg" alt="Skischule"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-skischulen-fordern-hilfe-hoffen-auf-begrenzte-%C3%B6ffnung-_arid,11315495.html" title="Skischulen fordern Hilfe : Hoffen auf begrenzte &Ouml;ffnung">Skischulen fordern Hilfe : Hoffen auf begrenzte &Ouml;ffnung</a></h3><p><a href="/sueden/bayern_artikel,-skischulen-fordern-hilfe-hoffen-auf-begrenzte-%C3%B6ffnung-_arid,11315495.html" title="Skischulen fordern Hilfe : Hoffen auf begrenzte &Ouml;ffnung">Der Deutsche Skilehrerverband (DSLV) fordert in der Pandemie eine angemessene finanzielle Unterstützung für Ski- und Snowboardschulen sowie die Möglichkeit zu einem reduzierten Kursangebot.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11315496" data-shortcode="ar"><a href="/sueden/bayern_artikel,-mann-laesst-rettungssanitaeter-rufen-und-greift-diese-an-_arid,11315496.html" title="Mann l&auml;sst Rettungssanit&auml;ter rufen und greift diese an"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13223/6611914_1_teasertablet_Ein_Rettungswagen_faehrt_mit_Blaulicht._Foto_Matthias_Rietschel_AFP_POOL_dpa_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13223/6611914_1_smartphonel_Ein_Rettungswagen_faehrt_mit_Blaulicht._Foto_Matthias_Rietschel_AFP_POOL_dpa_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13223/6611914_1_smartphonem_Ein_Rettungswagen_faehrt_mit_Blaulicht._Foto_Matthias_Rietschel_AFP_POOL_dpa_Archivbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13223/6611914_1_smartphones_Ein_Rettungswagen_faehrt_mit_Blaulicht._Foto_Matthias_Rietschel_AFP_POOL_dpa_Archivbild.jpg" alt="Rettungsdienst"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-mann-laesst-rettungssanitaeter-rufen-und-greift-diese-an-_arid,11315496.html" title="Mann l&auml;sst Rettungssanit&auml;ter rufen und greift diese an">Mann l&auml;sst Rettungssanit&auml;ter rufen und greift diese an</a></h3><p><a href="/sueden/bayern_artikel,-mann-laesst-rettungssanitaeter-rufen-und-greift-diese-an-_arid,11315496.html" title="Mann l&auml;sst Rettungssanit&auml;ter rufen und greift diese an">Ein Mann hat im oberpfälzischen Sulzbach-Rosenberg drei Rettungskräfte attackiert, obwohl diese ihm helfen wollten.</a></p> </div></article>
 <article class="teaser-base teaser no-picture " data-id="11315486" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-verwaltungsgericht-naechtliche-ausgangsbeschraenkung-bleibt-_arid,11315486.html" title="Verwaltungsgericht: N&auml;chtliche Ausgangsbeschr&auml;nkung bleibt">Verwaltungsgericht: N&auml;chtliche Ausgangsbeschr&auml;nkung bleibt</a></h3><p><a href="/sueden/bayern_artikel,-verwaltungsgericht-naechtliche-ausgangsbeschraenkung-bleibt-_arid,11315486.html" title="Verwaltungsgericht: N&auml;chtliche Ausgangsbeschr&auml;nkung bleibt">Die nächtliche Ausgangsbeschränkung in Bayern bleibt: Der Bayerische Verwaltungsgerichtshof hat einen Eilantrag gegen diese Maßnahme zur Bekämpfung der Corona-Pandemie abgelehnt.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11315487" data-shortcode="ar"><a href="/sueden/bayern_artikel,-adler-antrag-auf-insolvenz-in-eigenverwaltung-stattgegeben-_arid,11315487.html" title="Adler-Antrag auf Insolvenz in Eigenverwaltung stattgegeben"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13223/6611904_1_teasertablet_Das_Amtsgericht_Aschaffenburg._Foto_David_Ebener_picture_alliance_dpa_Symbolbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13223/6611904_1_smartphonel_Das_Amtsgericht_Aschaffenburg._Foto_David_Ebener_picture_alliance_dpa_Symbolbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13223/6611904_1_smartphonem_Das_Amtsgericht_Aschaffenburg._Foto_David_Ebener_picture_alliance_dpa_Symbolbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13223/6611904_1_smartphones_Das_Amtsgericht_Aschaffenburg._Foto_David_Ebener_picture_alliance_dpa_Symbolbild.jpg" alt="Amtsgericht Aschaffenburg"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-adler-antrag-auf-insolvenz-in-eigenverwaltung-stattgegeben-_arid,11315487.html" title="Adler-Antrag auf Insolvenz in Eigenverwaltung stattgegeben">Adler-Antrag auf Insolvenz in Eigenverwaltung stattgegeben</a></h3><p><a href="/sueden/bayern_artikel,-adler-antrag-auf-insolvenz-in-eigenverwaltung-stattgegeben-_arid,11315487.html" title="Adler-Antrag auf Insolvenz in Eigenverwaltung stattgegeben">Das Amtsgericht Aschaffenburg hat dem Antrag der Adler Modemärkte AG auf Eröffnung eines vorläufigen Insolvenzverfahrens in Eigenverwaltung stattgegeben.</a></p> </div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11315593" data-shortcode="ar"><a href="/sueden/bayern_artikel,-polizist-wird-von-auto-erfasst-und-schwer-verletzt-_arid,11315593.html" title="Polizist wird von Auto erfasst und schwer verletzt"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13224/6612230_1_teaserbigtablet_Ein_Blaulicht_leuchtet_auf_einem_Polizeifahrzeug._Foto_Karl-Josef_Hildenbrand_dpa_Symbolbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13224/6612230_1_smartphonel_Ein_Blaulicht_leuchtet_auf_einem_Polizeifahrzeug._Foto_Karl-Josef_Hildenbrand_dpa_Symbolbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13224/6612230_1_smartphonem_Ein_Blaulicht_leuchtet_auf_einem_Polizeifahrzeug._Foto_Karl-Josef_Hildenbrand_dpa_Symbolbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13224/6612230_1_smartphones_Ein_Blaulicht_leuchtet_auf_einem_Polizeifahrzeug._Foto_Karl-Josef_Hildenbrand_dpa_Symbolbild.jpg" alt="Ein Blaulicht leuchtet auf einem Polizeifahrzeug"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-polizist-wird-von-auto-erfasst-und-schwer-verletzt-_arid,11315593.html" title="Polizist wird von Auto erfasst und schwer verletzt">Polizist wird von Auto erfasst und schwer verletzt</a></h3><p><a href="/sueden/bayern_artikel,-polizist-wird-von-auto-erfasst-und-schwer-verletzt-_arid,11315593.html" title="Polizist wird von Auto erfasst und schwer verletzt">Ein Polizist, der sich nach einem Unfall mit seinem Dienstfahrzeug am Rand einer Bundesstraße aufhielt, ist von einem Auto erfasst und schwer verletzt worden.</a></p> </div></article>
 <article class="teaser-base teaser big" data-id="11315590" data-shortcode="ar"><a href="/sueden/bayern_artikel,-frau-in-wohnhaus-gestorben-mann-verletzt-kohlenmonoxid-_arid,11315590.html" title="Frau in Wohnhaus gestorben, Mann verletzt: Kohlenmonoxid?"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13224/6612226_1_teaserbigtablet_Die_Blaulichter_sind_auf_den_Daechern_von_Polizeifahrzeugen_zu_sehen._Foto_Carsten_Rehder_dpa_Symbolbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13224/6612226_1_smartphonel_Die_Blaulichter_sind_auf_den_Daechern_von_Polizeifahrzeugen_zu_sehen._Foto_Carsten_Rehder_dpa_Symbolbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13224/6612226_1_smartphonem_Die_Blaulichter_sind_auf_den_Daechern_von_Polizeifahrzeugen_zu_sehen._Foto_Carsten_Rehder_dpa_Symbolbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13224/6612226_1_smartphones_Die_Blaulichter_sind_auf_den_Daechern_von_Polizeifahrzeugen_zu_sehen._Foto_Carsten_Rehder_dpa_Symbolbild.jpg" alt="Blaulichter sind auf den Dächern von Polizeifahrzeugen zu sehen"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-frau-in-wohnhaus-gestorben-mann-verletzt-kohlenmonoxid-_arid,11315590.html" title="Frau in Wohnhaus gestorben, Mann verletzt: Kohlenmonoxid?">Frau in Wohnhaus gestorben, Mann verletzt: Kohlenmonoxid?</a></h3><p><a href="/sueden/bayern_artikel,-frau-in-wohnhaus-gestorben-mann-verletzt-kohlenmonoxid-_arid,11315590.html" title="Frau in Wohnhaus gestorben, Mann verletzt: Kohlenmonoxid?">Eine 68-jährige Frau ist in ihrem Haus in Gemünden (Landkreis Main-Spessart) wahrscheinlich an einer Kohlenmonoxidvergiftung gestorben.</a></p> </div></article>
<div id="medium_rectangle_mobile_1"></div> <article class="teaser-base teaser no-picture big" data-id="11315506" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-15-kilometer-regel-zoff-zwischen-stadt-und-landkreis-passau-_arid,11315506.html" title="15-Kilometer-Regel: Zoff zwischen Stadt und Landkreis Passau">15-Kilometer-Regel: Zoff zwischen Stadt und Landkreis Passau</a></h3><p><a href="/sueden/bayern_artikel,-15-kilometer-regel-zoff-zwischen-stadt-und-landkreis-passau-_arid,11315506.html" title="15-Kilometer-Regel: Zoff zwischen Stadt und Landkreis Passau">Stadt und Landkreis Passau verzeichnen seit Wochen immer wieder Höchstwerte bei Neuinfektionen mit dem Coronavirus.</a></p> </div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><div class="mast section-headline text-center">Leser lesen gerade</div><article class="teaser-base headline clearfix" data-id="11315605" data-shortcode="ar"> <div class="minitext caps"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3 class=headline-xs><a class="hyphenate " href="/sueden/bayern_artikel,-fc-bayern-strebt-in-kiel-einzug-ins-pokal-achtelfinale-an-_arid,11315605.html" title="FC Bayern strebt in Kiel Einzug ins Pokal-Achtelfinale an">FC Bayern strebt in Kiel Einzug ins Pokal-Achtelfinale an</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11315604" data-shortcode="ar"> <div class="minitext caps"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3 class=headline-xs><a class="hyphenate " href="/sueden/bayern_artikel,-homeoffice-soeder-arbeitgeber-und-gewerkschaften-beraten-_arid,11315604.html" title="Homeoffice: S&ouml;der, Arbeitgeber und Gewerkschaften beraten">Homeoffice: S&ouml;der, Arbeitgeber und Gewerkschaften beraten</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11315603" data-shortcode="ar"> <div class="minitext caps"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/politik_artikel,-us-vizepraesident-lehnt-absetzung-trumps-ab-_arid,11315603.html" title="US-Vizepr&auml;sident lehnt Absetzung Trumps ab">US-Vizepr&auml;sident lehnt Absetzung Trumps ab</a> </h3></article>
 </section><script>		smd.ready(function() {
			smd.require.js("/pu_schwaebische/scripts/schwaebische_contentbox_headlines.min.js?v=1606985276", function ()
			{
				smd.require.object("schwaebische_contentbox_headlines", function()
				{
					
					
				});
			});
		});
	</script>
</div> <div class="visible-desktop"><aside class=responsive-banner><a rel=noopener target="_blank" href="https://immo.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-maxi"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45126_3_org_960_x_240_Immo.png"><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45125_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalIMMO_Banner_382x110.jpg" alt="Schwäbische Immo" title="Schwäbische Immo"></picture></a></aside>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <article class="teaser-base teaser " data-id="11315488" data-shortcode="ar"><a href="/sueden/bayern_artikel,-mann-stirbt-nach-kohlenmonoxid-vergiftung-durch-gas-therme-_arid,11315488.html" title="Mann stirbt nach Kohlenmonoxid-Vergiftung durch Gas-Therme"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13223/6611905_1_teasertablet_Ein_Rettungswagen_faehrt_mit_Blaulicht_durch_eine_Strasse._Foto_Marcel_Kusch_dpa_Symbolbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13223/6611905_1_smartphonel_Ein_Rettungswagen_faehrt_mit_Blaulicht_durch_eine_Strasse._Foto_Marcel_Kusch_dpa_Symbolbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13223/6611905_1_smartphonem_Ein_Rettungswagen_faehrt_mit_Blaulicht_durch_eine_Strasse._Foto_Marcel_Kusch_dpa_Symbolbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13223/6611905_1_smartphones_Ein_Rettungswagen_faehrt_mit_Blaulicht_durch_eine_Strasse._Foto_Marcel_Kusch_dpa_Symbolbild.jpg" alt="Rettungswagen"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-mann-stirbt-nach-kohlenmonoxid-vergiftung-durch-gas-therme-_arid,11315488.html" title="Mann stirbt nach Kohlenmonoxid-Vergiftung durch Gas-Therme">Mann stirbt nach Kohlenmonoxid-Vergiftung durch Gas-Therme</a></h3><p><a href="/sueden/bayern_artikel,-mann-stirbt-nach-kohlenmonoxid-vergiftung-durch-gas-therme-_arid,11315488.html" title="Mann stirbt nach Kohlenmonoxid-Vergiftung durch Gas-Therme">Ein 52 Jahre alter Mann ist in Altomünster (Landkreis Dachau) nach einer Kohlenmonoxid-Vergiftung durch eine selbst montierte Gas-Therme gestorben.</a></p> </div></article>
 <article class="teaser-base teaser no-picture " data-id="11315478" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-polizei-erwischt-13-jaehrige-mit-haschisch-und-messer-_arid,11315478.html" title="Polizei erwischt 13-J&auml;hrige mit Haschisch und Messer">Polizei erwischt 13-J&auml;hrige mit Haschisch und Messer</a></h3><p><a href="/sueden/bayern_artikel,-polizei-erwischt-13-jaehrige-mit-haschisch-und-messer-_arid,11315478.html" title="Polizei erwischt 13-J&auml;hrige mit Haschisch und Messer">Die Polizei hat im oberpfälzischen Landkreis Amberg-Sulzbach ein 13 Jahre altes Mädchen mit Haschisch und einem unerlaubten Springmesser erwischt.</a></p> </div></article>
 <article class="teaser-base teaser no-picture " data-id="11315467" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-merkel-berater-wirecard-anliegen-hat-einfach-gepasst-_arid,11315467.html" title="Merkel-Berater: Wirecard-Anliegen &bdquo;hat einfach gepasst&ldquo;">Merkel-Berater: Wirecard-Anliegen &bdquo;hat einfach gepasst&ldquo;</a></h3><p><a href="/sueden/bayern_artikel,-merkel-berater-wirecard-anliegen-hat-einfach-gepasst-_arid,11315467.html" title="Merkel-Berater: Wirecard-Anliegen &bdquo;hat einfach gepasst&ldquo;">Ein hochrangiger Mitarbeiter des Kanzleramts hat verteidigt, dass sich Kanzlerin Angela Merkel (CDU) vor Auffliegen des Bilanzskandals in China für Wirecard eingesetzt hat. Das Anliegen des deutschen...</a></p> </div></article>
 </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2021</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus Basic</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Premium.html">Schwäbische Plus Premium</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="/cms_media/module_ob/2086/1043441_10_Preisu_bersicht_2021_ohne_TA.pdf">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/service.html">Serviceübersicht</a></li><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="https://www.schwaebische.de/#cookieeinstellungen ">Cookie Einstellungen</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/sonstiges/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
		smd.dom.script("https://static.chartbeat.com/js/chartbeat_mab.js");
	</script> <script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Homeoffice: Söder, Arbeitgeber und Gewerkschaften beraten";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div><div class=ad-banner id=advertisement></div></body></html>