<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Die aktuelle Corona-Lage in Bayern und Deutschland beschäftigt heute einmal mehr auch den CSU-Vorstand bei seiner inzwischen routinemäßigen Videokonferenz. Nachdem Parteichef Markus Söder in der vergangenen Woche bei seiner Rede am politischen Aschermittwoch die Grundlinie in der Pandemie erneut verteidigt und im Falle einer positiven Entwicklung auch Lockerungen in Aussicht gestellt hat, dürfte sich nun der Blick auf die nächste Konferenz von Bund und Ländern am 3. März richten."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow,noarchive"><title>CSU-Vorstand bespricht Corona-Lage in Bayern und Deutschland</title><link rel=canonical href="https://www.schwaebische.de/sueden/bayern_artikel,-csu-vorstand-bespricht-corona-lage-in-bayern-und-deutschland-_arid,11331663.html"><script>		var tCPrivacyTagManager = "gtm";
		
	</script><script src="/pu_all/scripts/cmp.php"></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="CSU-Vorstand bespricht Corona-Lage in Bayern und Deutschland"><meta property=og:description content="Die aktuelle Corona-Lage in Bayern und Deutschland beschäftigt heute einmal mehr auch den CSU-Vorstand bei seiner inzwischen routinemäßigen Videokonferenz. Nachdem Parteichef Markus Söder in der vergangenen Woche bei seiner Rede am politischen Aschermittwoch die Grundlinie in der Pandemie erneut verteidigt und im Falle einer positiven Entwicklung auch Lockerungen in Aussicht gestellt hat, dürfte sich nun der Blick auf die nächste Konferenz von Bund und Ländern am 3. März richten."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/13310/6655077_1_opengraph_Markus_Soeder_der_CSU-Parteichef_und_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/13310/6655077_1_twitter_Markus_Soeder_der_CSU-Parteichef_und_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1607607738"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11331663,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title=" Unser Leben & Corona"><link rel=stylesheet href="/cms_media/minify/100/styles/style_558.css"><script async src="/cms_media/minify/100/javascript/javascript_433.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "nationalnews",
        "department": "bayern",
        "mso": "true",
        "region": "homepage",
        "town": "bayern",
        "type": "article",
		"post_id": "11331663",
		"dossier": "",
        "referrer": document.referrer,
        "oms_format": "poster"
    });
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
		</script><script type="text/tc_privacy" data-category="1">			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script><script type="text/tc_privacy" data-category="1">		smd.require.js("https://script.ioam.de/iam.js", function () {
			smd.dom.elementInsteadOf(null, undefined, {"innerHTML": atob("CiAgICA8c2NyaXB0IHR5cGU9dGV4dC9qYXZhc2NyaXB0PgoKICAgICAgICAvLyBQcmVwYXJlIHZhcmlhYmxlcyBmb3IgSVZXIFBpeGVsCiAgICAgICAgdmFyIHNtZF9tb2JpbGVEZXZpY2UgPSB7ICdtYXRjaGVzJzogdHJ1ZSB9OwogICAgICAgIGxldCBpYW1fZGF0YSA9IHsKICAgICAgICAgICAgInNjIjogInllcyIsCiAgICAgICAgICAgICJjcCI6ICJiYXllcm5fbmFjaHJpY2h0ZW4iCiAgICAgICAgfTsKCiAgICAgICAgLy8gQ2hlY2sgaWYgd2UgYXJlIGF0IGxlYXN0IGF0IHRhYmxldHQgZGlzcGxheSBzaXplCiAgICAgICAgaWYgKHR5cGVvZiB3aW5kb3cubWF0Y2hNZWRpYSA9PSAnZnVuY3Rpb24nKSB7CiAgICAgICAgICAgIHNtZF9tb2JpbGVEZXZpY2UgPSB3aW5kb3cubWF0Y2hNZWRpYSgnKG1pbi13aWR0aDogNzY4cHgpJyk7CiAgICAgICAgfQoKICAgICAgICAvLyBTZXQgSVZXIFBpeGVsIHBhcmFtZXRlciBmb3IgZGVza3RvcCBvciBtb2JpbGUgdXNhZ2UKICAgICAgICBpZiAoc21kX21vYmlsZURldmljZS5tYXRjaGVzKSB7CiAgICAgICAgICAgIE9iamVjdC5hc3NpZ24oaWFtX2RhdGEsIHsKICAgICAgICAgICAgICAgICJtZyI6InllcyIsCiAgICAgICAgICAgICAgICAic3QiOiJzem9uIiwKICAgICAgICAgICAgICAgICJzdiI6ImluIgogICAgICAgICAgICB9KTsKICAgICAgICB9IGVsc2UgewogICAgICAgICAgICBPYmplY3QuYXNzaWduKGlhbV9kYXRhLCB7CiAgICAgICAgICAgICAgICAic3QiOiJtb2JzY2h3YSIsCiAgICAgICAgICAgICAgICAic3YiOiJtbyIKICAgICAgICAgICAgfSk7CiAgICAgICAgfQoKICAgICAgICBjb25zb2xlLndhcm4oJ2lhbV9kYXRhOiAnLCBzbWRfbW9iaWxlRGV2aWNlLCBpYW1fZGF0YSk7CgogICAgICAgIC8vIElWVyBvYmplY3Q6IEluZk9ubGluZQogICAgICAgIGlvbS5jKGlhbV9kYXRhLCAxKTsKICAgIDwvc2NyaXB0Pgo=")});
		});
	</script><script type="text/tc_privacy" data-category="11">		smd.dom.script("https://static.cleverpush.com/channel/loader/csWgXJetPKCWq69fp.js");
	</script><link href="/pu_schwaebische/font/fontello.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-bold.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-regular.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-bold-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather_light_italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar is-detail"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href="/abo.html">Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Nachrichten zu Kriminalität, Gesellschaft, Fernsehen und Leute">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Nachrichten zu Kunst, Musik, Malerei, Kino und Theater">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Baden-Württemberg | schwäbische">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Aktuelle Sportnachrichten aus aller Welt">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Sonstiges<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sonstiges/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/sonstiges/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/sonstiges/push-nachrichten.html">Push-Nachrichten</a> </li><li><a href="/sonstiges/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/sonstiges/rss-feed.html">RSS Feed</a> </li><li><a href="/sonstiges/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/einsichten.html">Transparenzblog</a> </li><li><a href="/service.html">Service</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Impfampel.html">Impfampel</a> <a href="/suchergebnisse_suchbegriff,Walram+Hahn.html">Walram Hahn</a> <a href="/suchergebnisse_suchbegriff,Traueranzeigen.html">Traueranzeigen</a> <a href="/suchergebnisse_suchbegriff,Ausgabe+vom+12.02.2021.html">Ausgabe vom 12.02.2021</a> <a href="/suchergebnisse_suchbegriff,e-paper.html">e-paper</a> </aside></div></aside><div class=text-links><a href="javascript:epaperSupport.openEpaper('','click header');" title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Jobs target="_blank">JOBS</a>&nbsp; | &nbsp;<a href="https://www.schwaebische.de/service.html?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Service target="_blank">SERVICE</a>&nbsp;</div></div><div class=buttons><input type=checkbox id=login-register> <label class="login-register-open icon-user-thin transparent checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button><div class="subscription-advantages margin-top-double"><h3 class="headline-xs margin">Ihre Vorteile auf einen Blick</h3><ul class=content><li class=details><span class=icon-ok></span>Lesen Sie ausgewählte Nachrichten und viele Kurzmeldungen kostenlos </li><li class=details><span class=icon-ok></span>Erhalten Sie täglich unseren Schwäbische am Morgen Newsletter aus Ihrer Heimatregion sowie die Top-Themen der Woche </li><li class=details><span class=icon-ok></span>Erstellen Sie Ihre persönliche Nachrichtenseite mit Ihren Lieblingsthemen mit Meine Schwäbische</li></ul></div></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-user-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label> <button class="abo-button pseudo-button not-a-form" title=Abonnieren onclick="location.href = 'https://www.schwaebische.de/abo';">Abonnieren</button><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><div class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><div class=logo><img src="/pu_schwaebische/images/blank.png"></div></a><div class=title-under-logo>Bayern</div></div><div class=underbar><ol class="regio-buttons regions"><li class="hidden-mobile title">Landkreise</li><li class="tag transparent linked"><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis"><span class=full>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full>Biberach</span> <span class=abbreviated>BC</span></a></li><li class="tag transparent linked"><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis"><span class=full>Bodensee</span> <span class=abbreviated>FN</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full>Lindau</span> <span class=abbreviated>LI</span></a></li><li class="tag transparent linked"><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis"><span class=full>Ostalb</span> <span class=abbreviated>AA</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full>Ravensburg</span> <span class=abbreviated>RV</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full>Sigmaringen</span> <span class=abbreviated>SIG</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full>Tuttlingen</span> <span class=abbreviated>TUT</span></a></li><li class="tag all-regio-buttons transparent visible-mobile"><label for=js-all-regio-buttons><span class=visible-mobile>Landkreise</span><span class=icon-angle-down></span></label><select name=all-regio-buttons id=js-all-regio-buttons><option hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><script>	smd.ready(function() {
		smd.onApiReady("gaDataHandler", function() {
			var subscribeButton = smd.qs("#header .abo-button");
			if (subscribeButton !== null) {
				subscribeButton.addEventListener('click', function(){
					smd.gaDataHandler.dataLayerPush({
						'event': 'genericEvent',
						'eventCategory': 'header subscribe button',
						'eventAction': 'click',
						'eventLabel': window.location.href,
						'eventNI': 'false'
					});
				});
			}
		});
	});
</script> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close></span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 152;
	var character_count = 1064;
</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '152',
			'articleCharacters'    : '1064',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Videokonferenz',
			'retrescoOrganisations': 'CSU, CDU',
			'retrescoPersons'      : 'Markus Söder, Angela Merkel',
			'retrescoPlaces'       : 'Bayern, Deutschland',
			'retrescoProducts'     : '',
			'priority'             : '40',
			'articleressort'       : 'Bayern',
			'pubdate'              : '1613959707',
			'premium_content'      : 'metered'

		});
	</script><script type=application/ld+json>{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"www.schwaebische.de/sueden/bayern_artikel,-csu-vorstand-bespricht-corona-lage-in-bayern-und-deutschland-_arid,11331663.html"},"headline":"CSU-Vorstand bespricht Corona-Lage in Bayern und Deutschland","image":[{"@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/13310/6655077_1_org_Markus_Soeder_der_CSU-Parteichef_und_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg","width":"1920","height":"1080","caption":"Markus Söder"}],"datePublished":"2021-02-22T03:08:27+01:00","dateModified":"2021-02-22T03:08:29+01:00","author":[{"@type":"Organization","name":"Deutsche Presse-Agentur"}],"publisher":{"@type":"Organization","name":"Schwäbischer Verlag","logo":{"@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"}},"description":"Die aktuelle Corona-Lage in Bayern und Deutschland beschäftigt heute einmal mehr auch den CSU-Vorstand bei seiner inzwischen routinemäßigen Videokonferenz.","isAccessibleForFree":true,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":""}}</script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header data-id="11331663" data-shortcode="ar"><div class=tag><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h1 class="hyphenate headline-l">CSU-Vorstand bespricht Corona-Lage in Bayern und Deutschland</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>2&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/sueden/bayern_artikel,-csu-vorstand-bespricht-corona-lage-in-bayern-und-deutschland-_arid,11331663_bildid,6655077.html"><span class=icon-search></span></a><picture data-id="6655077"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13310/6655077_1_tablet_Markus_Soeder_der_CSU-Parteichef_und_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13310/6655077_1_smartphonel_Markus_Soeder_der_CSU-Parteichef_und_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13310/6655077_1_smartphonem_Markus_Soeder_der_CSU-Parteichef_und_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg"><source data-srcset="/cms_media/module_img/13310/6655077_1_smartphones_Markus_Soeder_der_CSU-Parteichef_und_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg"><img class="img-responsive lazyload" src="/cms_media/module_img/13310/6655077_1_base_Markus_Soeder_der_CSU-Parteichef_und_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg" alt="Markus Söder" title="Markus Söder"></picture></div><figcaption>Markus Söder, der CSU-Parteichef und Ministerpräsident von Bayern.  <span class="image_author">(Foto: Peter Kneffel / DPA)</span></figcaption></figure></div></div></section><div class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp><span>Veröffentlicht:</span> <time datetime="2021-02-22T03:08">22.02.2021, 03:08</time> Uhr </div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div>
<div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside><div id="skyscraper_1"></div></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11331663" data-shortcode="ar"> <script>		smd.ready(function()
		{
			smd.onApiReady('ssoLogin', function ()
			{
				var paywallSection = smd.qs('#paywalllayer');

				if (paywallSection !== null) {
					var paywallSectionLogin = smd.qs('aside', paywallSection);

					if (paywallSectionLogin !== null) {
						smd.ssoLogin.exec(function (ssoSettings)
						{
							if (ssoSettings.isLoggedIn !== 'false') {
								paywallSectionLogin.style.display = 'none';
							}
						});
					}
				}
			});
		});
	</script><p>Die aktuelle Corona-Lage in Bayern und Deutschland beschäftigt heute einmal mehr auch den CSU-Vorstand bei seiner inzwischen routinemäßigen Videokonferenz. Nachdem Parteichef <a class="rtr-entity" data-rtr-entity="Markus Söder" data-rtr-score="12.5391705069" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Markus+S%C3%B6der.html" title="Zur Person: Markus Söder">Markus Söder</a> in der vergangenen Woche bei seiner Rede am politischen Aschermittwoch die Grundlinie in der Pandemie erneut verteidigt und im Falle einer positiven Entwicklung auch Lockerungen in Aussicht gestellt hat, dürfte sich nun der Blick auf die nächste Konferenz von Bund und Ländern am 3. März richten.</p><p>Dann wollen Kanzlerin <a class="rtr-entity" data-rtr-entity="Angela Merkel" data-rtr-score="15.5391705069" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Angela+Merkel.html" title="Zur Person: Angela Merkel">Angela Merkel</a> (CDU) und die Ministerpräsidenten das weitere Vorgehen und ein Konzept für Lockerungen bei Erreichen gewisser Inzidenzwerte festlegen. Bereits nach der vergangenen Ministerpräsidentenkonferenz hatte die Kanzlerin davon gesprochen, dass etwa der Einzelhandel ab einem stabilen Inzidenzwert von unter 35 Neuinfektionen pro 100 000 Einwohner in einer Woche auf Lockerungen hoffen darf. Diese Position verteidigte Merkel auch bei der Videoschalte mit den bayerischen Landräten und Oberbürgermeistern am Freitag.</p><p>© dpa-infocom, dpa:210221-99-534309/2</p>  
 
</div><div class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11331663" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class=commenting-deactivated>Die Kommentarfunktion ist für Sie aktuell gesperrt. Bitte wenden Sie sich an unseren Kundenservice für weitere Infos.</div><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></div></div><aside class="grid with-headline-canvas numbered hidden-print"><aside class=responsive-banner><a rel=noopener target="_blank" href="https://www.schwaebische.de/maerkte/kleinanzeigen.html?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-maxi"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45132_2_org_960_x_240_Kleinanzeigen.png"><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45133_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalKleinanzeigen_Banner_382x110.jpg" alt="Schwäbische Kleinanzeigen" title="Schwäbische Kleinanzeigen"></picture></a></aside>

 <span class=headline-canvas>Meist gelesen</span><div class=row data-sticky-container="" view-event="meist_gelesen"><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11331619" data-shortcode="ar"><a href="/landkreis/landkreis-tuttlingen/tuttlingen_artikel,-hupend-und-mit-trillerpfeifen-autokorso-zieht-durch-tuttlingen-_arid,11331619.html" title="Hupend und mit Trillerpfeifen: Autokorso zieht durch Tuttlingen"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13310/6655029_2_teaserlongformdesktop_6655029_1_org_B997541955Z.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13310/6655029_2_teaserlongformtablet_6655029_1_org_B997541955Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13310/6655029_2_smartphonel_6655029_1_org_B997541955Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13310/6655029_2_smartphonem_6655029_1_org_B997541955Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13310/6655029_2_smartphones_6655029_1_org_B997541955Z.jpg" alt="Teilnehmer des Autokorsos bekleben ihre Fahrzeuge mit Statements wie „Merkill muss weg“ oder „Wir sind nicht eure Marionetten“. "></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/tuttlingen_artikel,-hupend-und-mit-trillerpfeifen-autokorso-zieht-durch-tuttlingen-_arid,11331619.html" title="Hupend und mit Trillerpfeifen: Autokorso zieht durch Tuttlingen">Hupend und mit Trillerpfeifen: Autokorso zieht durch Tuttlingen</a></h3><div class="tag"><a href="/landkreis/landkreis-tuttlingen/tuttlingen.html" title="Alle Nachrichten und Themen aus Tuttlingen">Tuttlingen</a></div> <div class="by-line margin">Von <a href="/autor_name,Simon+Schneider.html">Simon Schneider</a> und <a href="/autor_name,Linda+Seiss.html">Linda Seiss</a></div><div class=text><p>Etwa 110 Fahrzeuge und Schätzungen der Polizei zufolge doppelt so viele Teilnehmer sind am Sonntagnachmittag in Form eines Autokorsos durch Tuttlingen gefahren. Die Teilnehmer wollten damit auf die Einschränkung der Grundrechte während der Corona-Pandemie aufmerksam machen. Aus Sicht der Polizei ist die Veranstaltung sehr gut verlaufen.</p><p>
Bereits um 15 Uhr trafen sich die Teilnehmer des Autokorsos in der Dornierstraße. Auf ihre Autos klebten sie Aufschriften wie „Merkill muss weg“, „Corona-Maßnahmen beenden“ oder auch „Freiheit, ...</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-tuttlingen/tuttlingen_artikel,-hupend-und-mit-trillerpfeifen-autokorso-zieht-durch-tuttlingen-_arid,11331619.html"><smd-iconed class="plus">plus</smd-iconed></a> </div><span class=icon-comment>1</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11331573" data-shortcode="ar"><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-biberach/biberach_artikel,-inzidenz-im-landkreis-biberach-steigt-wieder-_arid,11331573.html" title="Inzidenz im Landkreis Biberach steigt wieder">Inzidenz im Landkreis Biberach steigt wieder</a></h3><div class="tag"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div> <div class="by-line margin">Von Schwäbische Zeitung</div><div class=text><p>Übers Wochenende ist die Sieben-Tage-Inzidenz für den Landkreis Biberach wieder gestiegen. Während das Landesgesundheitsamt am Freitag einen Wert von 48,2 meldete, lag die Inzidenz am Samstag wieder über der 50er-Marke bei 54,6. Am Sonntag sogar bei 56,6 (Stand 21. Februar, 17 Uhr).</p><p>Aktuelle Corona-Zahlen für den Landkreis Biberach gibt es wieder ab Montagmittag, da das Landratsamt übers Wochenende keine Zahlen erhebt. Das Landratsamt gibt seit einigen Tagen außerdem keine eigene Inzidenz mehr heraus, weil für die nächtliche ...</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>3</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11324311" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-impftermin-ampel-jetzt-freie-corona-impftermine-in-ihrer-region-finden-_arid,11324311.html" title="Impftermin-Ampel: Jetzt freie Corona-Impftermine in Ihrer Region finden"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13281/6640956_1_teaserlongformdesktop_210203_Titelgrafik_Impfampel_V3.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13281/6640956_1_teaserlongformtablet_210203_Titelgrafik_Impfampel_V3.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13281/6640956_1_smartphonel_210203_Titelgrafik_Impfampel_V3.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13281/6640956_1_smartphonem_210203_Titelgrafik_Impfampel_V3.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13281/6640956_1_smartphones_210203_Titelgrafik_Impfampel_V3.jpg" alt=""></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-impftermin-ampel-jetzt-freie-corona-impftermine-in-ihrer-region-finden-_arid,11324311.html" title="Impftermin-Ampel: Jetzt freie Corona-Impftermine in Ihrer Region finden">Impftermin-Ampel: Jetzt freie Corona-Impftermine in Ihrer Region finden</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Hagen+Sch%C3%B6nherr.html">Hagen Schönherr</a> und <a href="/autor_name,Jennifer+Schuler.html">Jennifer Schuler</a> und <a href="/autor_name,Dr.+Steffen+Ehrmann.html">Dr. Steffen Ehrmann</a></div><div class=text><p>Mehr holprig als reibungslos läuft seit einigen Wochen die Corona-Impfkampagne in ganz Deutschland. Vornehmlich alte oder pflegebedürftige Menschen werden in den meisten Bundesländern zuerst geimpft.</p><p>

Doch selbst wer zur aktuellen Zielgruppe gehört, hat es gerade schwer, einen Termin zu bekommen. Regionale Impfzentren haben - wenn überhaupt - nur wenige freie Termine, die schnell vergeben sind. Daneben fällt es schwer zu verstehen, welche Alternativen zum Impfzentrum vor Ort es noch gibt.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>43</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11331663?r=60331c8747f68" width="1" height="1" /><div class="grid small with-headline-canvas hidden-print"><h2 class=headline-canvas>Mehr Themen</h2><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11331663" data-shortcode="ar"><a href="/sueden/bayern_artikel,-csu-vorstand-bespricht-corona-lage-in-bayern-und-deutschland-_arid,11331663.html" title="CSU-Vorstand bespricht Corona-Lage in Bayern und Deutschland"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13310/6655077_1_teaserstagetablet_Markus_Soeder_der_CSU-Parteichef_und_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13310/6655077_1_smartphonel_Markus_Soeder_der_CSU-Parteichef_und_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13310/6655077_1_smartphonem_Markus_Soeder_der_CSU-Parteichef_und_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13310/6655077_1_smartphones_Markus_Soeder_der_CSU-Parteichef_und_Ministerpraesident_von_Bayern._Foto_Peter_Kneffel_dpa.jpg" alt="Markus Söder"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-csu-vorstand-bespricht-corona-lage-in-bayern-und-deutschland-_arid,11331663.html" title="CSU-Vorstand bespricht Corona-Lage in Bayern und Deutschland">CSU-Vorstand bespricht Corona-Lage in Bayern und Deutschland</a></h3><p><a href="/sueden/bayern_artikel,-csu-vorstand-bespricht-corona-lage-in-bayern-und-deutschland-_arid,11331663.html" title="CSU-Vorstand bespricht Corona-Lage in Bayern und Deutschland">Die aktuelle Corona-Lage in Bayern und Deutschland beschäftigt heute einmal mehr auch den CSU-Vorstand bei seiner inzwischen routinemäßigen Videokonferenz.</a></p> </div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11331638" data-shortcode="ar"><a href="/sueden/bayern_artikel,-soeder-in-k-frage-ueber-plan-einig-corona-richtig-angegangen-_arid,11331638.html" title="S&ouml;der: In K-Frage &uuml;ber Plan einig, Corona richtig angegangen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13310/6655051_1_teasertablet_Markus_Soeder_CSU-Parteivorsitzender_und_Ministerpraesident_von_Bayern._Foto_Matthias_Balk_dpa_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13310/6655051_1_smartphonel_Markus_Soeder_CSU-Parteivorsitzender_und_Ministerpraesident_von_Bayern._Foto_Matthias_Balk_dpa_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13310/6655051_1_smartphonem_Markus_Soeder_CSU-Parteivorsitzender_und_Ministerpraesident_von_Bayern._Foto_Matthias_Balk_dpa_Archivbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13310/6655051_1_smartphones_Markus_Soeder_CSU-Parteivorsitzender_und_Ministerpraesident_von_Bayern._Foto_Matthias_Balk_dpa_Archivbild.jpg" alt="Markus Söder"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-soeder-in-k-frage-ueber-plan-einig-corona-richtig-angegangen-_arid,11331638.html" title="S&ouml;der: In K-Frage &uuml;ber Plan einig, Corona richtig angegangen">S&ouml;der: In K-Frage &uuml;ber Plan einig, Corona richtig angegangen</a></h3><p><a href="/sueden/bayern_artikel,-soeder-in-k-frage-ueber-plan-einig-corona-richtig-angegangen-_arid,11331638.html" title="S&ouml;der: In K-Frage &uuml;ber Plan einig, Corona richtig angegangen">Bayerns Ministerpräsident Markus Söder ist sich mit dem CDU-Vorsitzenden Armin Laschet über den Zeitplan für die Kanzlerkandidatur der Unionsparteien nach eigenen Worten einig.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11331586" data-shortcode="ar"><a href="/sueden/bayern_artikel,-ausgebremst-auf-dem-weg-ins-all-_arid,11331586.html" title="Die Frau, die als erste Deutsche ins All h&auml;tte fliegen sollen, muss nun Geduld beweisen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13309/6654988_2_teasertablet_6654988_1_org_B997542008Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13309/6654988_2_smartphonel_6654988_1_org_B997542008Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13309/6654988_2_smartphonem_6654988_1_org_B997542008Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13309/6654988_2_smartphones_6654988_1_org_B997542008Z.jpg" alt="Die Astronautin Suzanna Randall aus Garching hat zusammen mit ihrer Kollegin Thiele-Eich das Kinderbuch „Unser Weg ins Weltall“ "></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-ausgebremst-auf-dem-weg-ins-all-_arid,11331586.html" title="Die Frau, die als erste Deutsche ins All h&auml;tte fliegen sollen, muss nun Geduld beweisen">Die Frau, die als erste Deutsche ins All h&auml;tte fliegen sollen, muss nun Geduld beweisen</a></h3><p><a href="/sueden/bayern_artikel,-ausgebremst-auf-dem-weg-ins-all-_arid,11331586.html" title="Die Frau, die als erste Deutsche ins All h&auml;tte fliegen sollen, muss nun Geduld beweisen">Die Sterne, die Planeten, die Unendlichkeit des Alls — das hat Suzanna Randall schon immer begeistert. Ihr Wunsch: Alles aus der Nähe bewundern. Doch dieser Traum ist gerade weit, weit weg.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/bayern_artikel,-ausgebremst-auf-dem-weg-ins-all-_arid,11331586.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11331563" data-shortcode="ar"><a href="/sueden/bayern_artikel,-verdacht-ehemann-wollte-frau-toeten-_arid,11331563.html" title="Verdacht: Ehemann wollte Frau t&ouml;ten"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13309/6654961_1_teasertablet_Ein_Blaulicht_an_einer_Polizeistreife._Foto_Lino_Mirgeler_dpa_Symbolbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13309/6654961_1_smartphonel_Ein_Blaulicht_an_einer_Polizeistreife._Foto_Lino_Mirgeler_dpa_Symbolbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13309/6654961_1_smartphonem_Ein_Blaulicht_an_einer_Polizeistreife._Foto_Lino_Mirgeler_dpa_Symbolbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13309/6654961_1_smartphones_Ein_Blaulicht_an_einer_Polizeistreife._Foto_Lino_Mirgeler_dpa_Symbolbild.jpg" alt="Polizei Blaulicht"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-verdacht-ehemann-wollte-frau-toeten-_arid,11331563.html" title="Verdacht: Ehemann wollte Frau t&ouml;ten">Verdacht: Ehemann wollte Frau t&ouml;ten</a></h3><p><a href="/sueden/bayern_artikel,-verdacht-ehemann-wollte-frau-toeten-_arid,11331563.html" title="Verdacht: Ehemann wollte Frau t&ouml;ten">Ein Mann soll in Rosenheim versucht haben, seine getrennt von ihm lebende Frau umzubringen. Der 53-Jährige habe die 51-Jährige in ihrer Wohnung am Samstag angegriffen, teilte die Polizei am Sonntag...</a></p> </div></article>
 <article class="teaser-base teaser no-picture " data-id="11331559" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-ttc-eastside-nach-zwei-kantersiegen-an-der-liga-spitze-_arid,11331559.html" title="TTC Eastside nach zwei Kantersiegen an der Liga-Spitze">TTC Eastside nach zwei Kantersiegen an der Liga-Spitze</a></h3><p><a href="/sueden/bayern_artikel,-ttc-eastside-nach-zwei-kantersiegen-an-der-liga-spitze-_arid,11331559.html" title="TTC Eastside nach zwei Kantersiegen an der Liga-Spitze">Mit zwei Kantersiegen haben die Tischtennis-Damen vom TTC Eastside die Spitze in der Bundesliga übernommen.</a></p> </div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11331660" data-shortcode="ar"><a href="/sueden/bayern_artikel,-urteil-im-prozess-um-zu-tode-misshandeltes-baby-erwartet-_arid,11331660.html" title="Urteil im Prozess um zu Tode misshandeltes Baby erwartet"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13310/6655074_1_teaserbigtablet_Eine_Figur_der_Justitia._Foto_picture_alliance_dpa_Symbolbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13310/6655074_1_smartphonel_Eine_Figur_der_Justitia._Foto_picture_alliance_dpa_Symbolbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13310/6655074_1_smartphonem_Eine_Figur_der_Justitia._Foto_picture_alliance_dpa_Symbolbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13310/6655074_1_smartphones_Eine_Figur_der_Justitia._Foto_picture_alliance_dpa_Symbolbild.jpg" alt="Justitia-Figur"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-urteil-im-prozess-um-zu-tode-misshandeltes-baby-erwartet-_arid,11331660.html" title="Urteil im Prozess um zu Tode misshandeltes Baby erwartet">Urteil im Prozess um zu Tode misshandeltes Baby erwartet</a></h3><p><a href="/sueden/bayern_artikel,-urteil-im-prozess-um-zu-tode-misshandeltes-baby-erwartet-_arid,11331660.html" title="Urteil im Prozess um zu Tode misshandeltes Baby erwartet">Mehr als ein Jahr nach dem gewaltsamen Tod eines Babys will das Landgericht Würzburg heute das Urteil verkünden.</a></p> </div></article>
 <article class="teaser-base teaser big" data-id="11331658" data-shortcode="ar"><a href="/sueden/bayern_artikel,-diesel-skandal-schadenersatz-klage-gegen-audi-vor-bgh-_arid,11331658.html" title="Diesel-Skandal: Schadenersatz-Klage gegen Audi vor BGH"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13310/6655072_1_teaserbigtablet_Das_Audi-Logo._Foto_Uli_Deck_dpa_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13310/6655072_1_smartphonel_Das_Audi-Logo._Foto_Uli_Deck_dpa_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13310/6655072_1_smartphonem_Das_Audi-Logo._Foto_Uli_Deck_dpa_Archivbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13310/6655072_1_smartphones_Das_Audi-Logo._Foto_Uli_Deck_dpa_Archivbild.jpg" alt="Audi-Logo"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-diesel-skandal-schadenersatz-klage-gegen-audi-vor-bgh-_arid,11331658.html" title="Diesel-Skandal: Schadenersatz-Klage gegen Audi vor BGH">Diesel-Skandal: Schadenersatz-Klage gegen Audi vor BGH</a></h3><p><a href="/sueden/bayern_artikel,-diesel-skandal-schadenersatz-klage-gegen-audi-vor-bgh-_arid,11331658.html" title="Diesel-Skandal: Schadenersatz-Klage gegen Audi vor BGH">Die höchstrichterliche Aufarbeitung des VW-Abgasskandals geht weiter. Am heutigen Montag verhandelt der Bundesgerichtshof (BGH) einen Fall aus Sachsen-Anhalt, der vor allem für die Konzerntochter...</a></p> </div></article>
<div id="medium_rectangle_mobile_1"></div> <article class="teaser-base teaser big" data-id="11331655" data-shortcode="ar"><a href="/sueden/bayern_artikel,-greuther-fuerth-empfaengt-holstein-kiel-zum-topspiel-_arid,11331655.html" title="Greuther F&uuml;rth empf&auml;ngt Holstein Kiel zum Topspiel"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13310/6655069_1_teaserbigtablet_Fuerths_Trainer_Stefan_Leitl._Foto_Carmen_Jaspersen_dpa_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13310/6655069_1_smartphonel_Fuerths_Trainer_Stefan_Leitl._Foto_Carmen_Jaspersen_dpa_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13310/6655069_1_smartphonem_Fuerths_Trainer_Stefan_Leitl._Foto_Carmen_Jaspersen_dpa_Archivbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13310/6655069_1_smartphones_Fuerths_Trainer_Stefan_Leitl._Foto_Carmen_Jaspersen_dpa_Archivbild.jpg" alt="Stefan Leitl"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-greuther-fuerth-empfaengt-holstein-kiel-zum-topspiel-_arid,11331655.html" title="Greuther F&uuml;rth empf&auml;ngt Holstein Kiel zum Topspiel">Greuther F&uuml;rth empf&auml;ngt Holstein Kiel zum Topspiel</a></h3><p><a href="/sueden/bayern_artikel,-greuther-fuerth-empfaengt-holstein-kiel-zum-topspiel-_arid,11331655.html" title="Greuther F&uuml;rth empf&auml;ngt Holstein Kiel zum Topspiel">Die SpVgg Greuther Fürth will im Spitzenspiel der 2. Fußball-Bundesliga gegen Holstein Kiel ihre Aufstiegshoffnungen bekräftigen.</a></p> </div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><div class="mast section-headline text-center">Leser lesen gerade</div><article class="teaser-base headline clearfix" data-id="11331664" data-shortcode="ar"> <div class="minitext caps"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3 class=headline-xs><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-hygiene-skandal-in-uniklinikum-prozessauftakt-in-mannheim-_arid,11331664.html" title="Hygiene-Skandal in Uniklinikum: Prozessauftakt in Mannheim">Hygiene-Skandal in Uniklinikum: Prozessauftakt in Mannheim</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11331663" data-shortcode="ar"> <div class="minitext caps"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><h3 class=headline-xs><a class="hyphenate " href="/sueden/bayern_artikel,-csu-vorstand-bespricht-corona-lage-in-bayern-und-deutschland-_arid,11331663.html" title="CSU-Vorstand bespricht Corona-Lage in Bayern und Deutschland">CSU-Vorstand bespricht Corona-Lage in Bayern und Deutschland</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11331662" data-shortcode="ar"> <div class="minitext caps"><a class="not-clickable">Sport</a></div><h3 class=headline-xs><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-golf-star-woods-kein-zeitplan-fuer-rueckkehr-_arid,11331662.html" title="Golf-Star Woods: Kein Zeitplan f&uuml;r R&uuml;ckkehr">Golf-Star Woods: Kein Zeitplan f&uuml;r R&uuml;ckkehr</a> </h3></article>
 </section><script>		smd.ready(function() {
			smd.require.js("/pu_schwaebische/scripts/schwaebische_contentbox_headlines.min.js?v=1611751745", function ()
			{
				smd.require.object("schwaebische_contentbox_headlines", function()
				{
					
					
				});
			});
		});
	</script>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <article class="teaser-base teaser " data-id="11331549" data-shortcode="ar"><a href="/sueden/bayern_artikel,-landkreise-an-grenze-zu-tschechien-fordern-perspektive-_arid,11331549.html" title="Landkreise an Grenze zu Tschechien fordern Perspektive"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13309/6654945_1_teasertablet_Polizisten_an_der_deutsch-tschechischen_Grenze_in_Maerching._Foto_Matthias_Balk_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13309/6654945_1_smartphonel_Polizisten_an_der_deutsch-tschechischen_Grenze_in_Maerching._Foto_Matthias_Balk_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13309/6654945_1_smartphonem_Polizisten_an_der_deutsch-tschechischen_Grenze_in_Maerching._Foto_Matthias_Balk_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13309/6654945_1_smartphones_Polizisten_an_der_deutsch-tschechischen_Grenze_in_Maerching._Foto_Matthias_Balk_dpa.jpg" alt="Polizisten an deutsch-tschechischer Grenze"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-landkreise-an-grenze-zu-tschechien-fordern-perspektive-_arid,11331549.html" title="Landkreise an Grenze zu Tschechien fordern Perspektive">Landkreise an Grenze zu Tschechien fordern Perspektive</a></h3><p><a href="/sueden/bayern_artikel,-landkreise-an-grenze-zu-tschechien-fordern-perspektive-_arid,11331549.html" title="Landkreise an Grenze zu Tschechien fordern Perspektive">Die Landkreise im bayerisch-tschechischen Grenzgebiet haben mit besonders hohen Infektionszahlen zu kämpfen und fordern daher ein besseres Schutzkonzept.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11331528" data-shortcode="ar"><a href="/sueden/bayern_artikel,-moeller-daehli-erloest-den-1-fc-nuernberg-sieg-in-karlsruhe-_arid,11331528.html" title="&bdquo;Sch&ouml;nes Gef&uuml;hl&ldquo;: M&ouml;ller Daehli erl&ouml;st 1. FC N&uuml;rnberg"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13309/6654915_1_teasertablet_Der_Nuernberger_Nikola_Dovedan_und_der_Karlsruher_Marco_Thiede_l-r._in_Aktion._Foto_Uli_Deck_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13309/6654915_1_smartphonel_Der_Nuernberger_Nikola_Dovedan_und_der_Karlsruher_Marco_Thiede_l-r._in_Aktion._Foto_Uli_Deck_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13309/6654915_1_smartphonem_Der_Nuernberger_Nikola_Dovedan_und_der_Karlsruher_Marco_Thiede_l-r._in_Aktion._Foto_Uli_Deck_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13309/6654915_1_smartphones_Der_Nuernberger_Nikola_Dovedan_und_der_Karlsruher_Marco_Thiede_l-r._in_Aktion._Foto_Uli_Deck_dpa.jpg" alt="Nikola Dovedan und Marco Thiede"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-moeller-daehli-erloest-den-1-fc-nuernberg-sieg-in-karlsruhe-_arid,11331528.html" title="&bdquo;Sch&ouml;nes Gef&uuml;hl&ldquo;: M&ouml;ller Daehli erl&ouml;st 1. FC N&uuml;rnberg">&bdquo;Sch&ouml;nes Gef&uuml;hl&ldquo;: M&ouml;ller Daehli erl&ouml;st 1. FC N&uuml;rnberg</a></h3><p><a href="/sueden/bayern_artikel,-moeller-daehli-erloest-den-1-fc-nuernberg-sieg-in-karlsruhe-_arid,11331528.html" title="&bdquo;Sch&ouml;nes Gef&uuml;hl&ldquo;: M&ouml;ller Daehli erl&ouml;st 1. FC N&uuml;rnberg">Mats Möller Daehli sorgt beim 1. FC Nürnberg für Glücksgefühle. Mit seinem Last-Minute-Tor beim Karlsruher SC beschert der Norweger dem „Club“ einen wichtigen Sieg im Abstiegskampf.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11331530" data-shortcode="ar"><a href="/sueden/bayern_artikel,-wuerzburger-kickers-duepieren-hamburger-sv-mit-32-_arid,11331530.html" title="W&uuml;rzburger Kickers bezwingen HSV: &bdquo;Rasen hat gebrannt&ldquo;"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13309/6654917_1_teasertablet_Der_Hamburger_Aaron_Hunt_und_der_Wuerzburger_Patrick_Sontheimer_l-r._am_Ball._Foto_Timm_Schamberger_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13309/6654917_1_smartphonel_Der_Hamburger_Aaron_Hunt_und_der_Wuerzburger_Patrick_Sontheimer_l-r._am_Ball._Foto_Timm_Schamberger_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13309/6654917_1_smartphonem_Der_Hamburger_Aaron_Hunt_und_der_Wuerzburger_Patrick_Sontheimer_l-r._am_Ball._Foto_Timm_Schamberger_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13309/6654917_1_smartphones_Der_Hamburger_Aaron_Hunt_und_der_Wuerzburger_Patrick_Sontheimer_l-r._am_Ball._Foto_Timm_Schamberger_dpa.jpg" alt="Aaron Hunt und Patrick Sontheimer"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/bayern_artikel,-wuerzburger-kickers-duepieren-hamburger-sv-mit-32-_arid,11331530.html" title="W&uuml;rzburger Kickers bezwingen HSV: &bdquo;Rasen hat gebrannt&ldquo;">W&uuml;rzburger Kickers bezwingen HSV: &bdquo;Rasen hat gebrannt&ldquo;</a></h3><p><a href="/sueden/bayern_artikel,-wuerzburger-kickers-duepieren-hamburger-sv-mit-32-_arid,11331530.html" title="W&uuml;rzburger Kickers bezwingen HSV: &bdquo;Rasen hat gebrannt&ldquo;">Das war ein starker Sieg! Die Würzburger Kickers bezwingen überraschend Tabellenführer Hamburger SV. Das Schlusslicht aus Unterfranken gibt im Abstiegskampf nochmal richtig Gas.</a></p> </div></article>
 </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2021</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus Basic</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Premium.html">Schwäbische Plus Premium</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="/cms_media/module_ob/2086/1043441_10_Preisu_bersicht_2021_ohne_TA.pdf">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/service.html">Serviceübersicht</a></li><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="https://www.schwaebische.de/#cookieeinstellungen ">Cookie Einstellungen</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/sonstiges/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
		smd.dom.script("https://static.chartbeat.com/js/chartbeat_mab.js");
	</script> <script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "CSU-Vorstand bespricht Corona-Lage in Bayern und Deutschland";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div><div class=ad-banner id=advertisement></div></body></html>