<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=description content="Bei einem Auffahrunfall auf der Autobahn 8 nahe Stuttgart sind vier Menschen leicht verletzt worden, darunter zwei Kinder. Wie ein Sprecher der Polizei in Ludwigsburg am Donnerstag mitteilte, war zunächst ein 35 Jahre alter Lkw-Fahrer wohl aus Unachtsamkeit mit seinem Sattelzug kurz vor einer Baustelle in einen Fahrbahnteiler aus Beton gefahren. Eine 35-Jährige, die mit ihrem Auto am Mittwochabend hinter dem Lkw fuhr, konnte nicht mehr rechtzeitig ausweichen und krachte in den Laster."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Vier Leichtverletzte bei Auffahrunfall vor Baustelle auf A8</title><link rel=canonical href="https://www.schwaebische.de/sueden/baden-wuerttemberg_artikel,-vier-leichtverletzte-bei-auffahrunfall-vor-baustelle-auf-a8-_arid,10960454.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Vier Leichtverletzte bei Auffahrunfall vor Baustelle auf A8"><meta property=og:description content="Bei einem Auffahrunfall auf der Autobahn 8 nahe Stuttgart sind vier Menschen leicht verletzt worden, darunter zwei Kinder. Wie ein Sprecher der Polizei in Ludwigsburg am Donnerstag mitteilte, war zunächst ein 35 Jahre alter Lkw-Fahrer wohl aus Unachtsamkeit mit seinem Sattelzug kurz vor einer Baustelle in einen Fahrbahnteiler aus Beton gefahren. Eine 35-Jährige, die mit ihrem Auto am Mittwochabend hinter dem Lkw fuhr, konnte nicht mehr rechtzeitig ausweichen und krachte in den Laster."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/10801/5400803_1_opengraph_ein-notarztwagen-im-einsatz-foto-stephan-jansen-archiv.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/10801/5400803_1_twitter_ein-notarztwagen-im-einsatz-foto-stephan-jansen-archiv.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href=manifest.json rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>	    /**/
        var adBlockAllowed = false;
	    var stickies = false;
	    var zoomFactor = 1;
	    var inEditorMode = 0;
        var ivwPixel = 'baden_wuerttemberg_nachrichten';
        var fbSocialAppId = '';
        var ssoDomain = 'https://meine.schwaebische.de';
        /**/
    </script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?version=201804041347"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 10960454,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>	        /**/
            var handleLoginNode     = document.createElement("script");
            handleLoginNode.async   = true;
            handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
            var s0                  = document.getElementsByTagName('script')[0];
            s0.parentNode.insertBefore(handleLoginNode, s0);
	        /**/
	    </script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=stylesheet href="/cms_media/minify/100/styles/style_421.css"><script async=async src="/cms_media/minify/100/javascript/javascript_286.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "nationalnews",
        "department": "baden-württemberg",
        "region": "homepage",
        "town": "baden-württemberg",
        "type": "article",
        "userstatus":'guest',
        "post_id": "10960454",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
    smdQS().ready(function () {
      smdEvents.onObjectReady('schwaebische_userSettings', function(){
           if(szonSSOSettings.isLoggedIn !== 'false'){
                schwaebische_userSettings.exec(function(userData) {
                    dataLayer[0]['userstatus'] = userData.PRODUCT_KEY;
                });
            }
      });
    });
</script><script>        var gaProperty = 'UA-102012910-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }
        var gtmDisableStr = 'gtm-disable';
        if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
            window[gtmDisableStr] = true;
        }
    </script><script>        if(!window[gtmDisableStr]) {
            (function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
        }
    </script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Login</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Märkte<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="http://jobs.schwaebische.de/" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://auto.schwaebische.de/" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="https://partner.schwaebische.de/" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="/maerkte/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/maerkte/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="https://tickets.schwaebische.de/" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="http://veranstaltungen.schwaebische.de/leoonline/portals/sm/veranstaltungen/index.groovy">Veranstaltungen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/blaskapelle.html" title="Blaskapelle des Südens 2018">Blaskapelle des Südens 2018</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li></ul></li><li><a href="https://www.schwaebische.de/index.php?action=anzeigenAnnahme&amp;pageid=2132">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeigen.html">Todesanzeigen</a> <a href="/suchergebnisse_suchbegriff,Fl%C3%BCchtlinge.html">Flüchtlinge</a> <a href="/suchergebnisse_suchbegriff,.html"></a> <a href="/suchergebnisse_suchbegriff,Asylbewerber.html">Asylbewerber</a> <a href="/suchergebnisse_suchbegriff,fv+schelklingen+hausen+-+oberdischingen.html">fv schelklingen hausen - oberdischingen</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href=https://trauer.schwaebische.de title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische&amp;utm_medium=header" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Abo</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Login</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Einloggen</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Einloggen</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Baden-Württemberg</div></section><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title>Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region"><span class=full itemprop=name>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=all-breadcrumbs><span class=visible-mobile>Landkreise</span> <span class=icon-angle-down></span></label><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Landkreis aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h1 class=hyphenate>Vier Leichtverletzte bei Auffahrunfall vor Baustelle auf A8</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>1&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10801/5400803_1_detailtablet_ein-notarztwagen-im-einsatz-foto-stephan-jansen-archiv.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10801/5400803_1_teasersmartphonel_ein-notarztwagen-im-einsatz-foto-stephan-jansen-archiv.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10801/5400803_1_teasersmartphonem_ein-notarztwagen-im-einsatz-foto-stephan-jansen-archiv.jpg"></source><source data-srcset="/cms_media/module_img/10801/5400803_1_teasersmartphones_ein-notarztwagen-im-einsatz-foto-stephan-jansen-archiv.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/10801/5400803_1_detailbase_ein-notarztwagen-im-einsatz-foto-stephan-jansen-archiv.jpg" alt="Blaulicht auf Notarztwagen" title="Blaulicht auf Notarztwagen"></picture></div><figcaption>Ein Notarztwagen im Einsatz.  <span class="image_author">(Foto: Stephan Jansen/Archiv / DPA)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp> 8. November 2018</div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div><div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="10960454" data-shortcode="ar"><p>Bei einem Auffahrunfall auf der Autobahn 8 nahe Stuttgart sind vier Menschen leicht verletzt worden, darunter zwei Kinder. Wie ein Sprecher der Polizei in Ludwigsburg am Donnerstag mitteilte, war zunächst ein 35 Jahre alter Lkw-Fahrer wohl aus Unachtsamkeit mit seinem Sattelzug kurz vor einer Baustelle in einen Fahrbahnteiler aus Beton gefahren. Eine 35-Jährige, die mit ihrem Auto am Mittwochabend hinter dem Lkw fuhr, konnte nicht mehr rechtzeitig ausweichen und krachte in den Laster.</p><p>Neben der Autofahrerin kamen ihre 20 Jahre alte Beifahrerin sowie ein zwölf- und ein fünfjähriger Junge, die auf dem Rücksitz saßen, mit leichten Verletzungen in ein Krankenhaus. Der Lkw-Fahrer blieb unverletzt. Es entstand ein Sachschaden von rund 37 000 Euro.</p><p><a target="_blank" href="https://www.presseportal.de/blaulicht/pm/110974/4109374">Mitteilung der Polizei</a></p> 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="10960454" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a onclick="schwaebische_comments.showRules();">Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class="grid with-subtitle numbered hidden-print"><aside class=responsive-banner><a target="_blank" href="http://veranstaltungen.schwaebische.de"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45138_1_org_Banner_Veranstaltungen_960px.jpg"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45139_1_org_Banner_Veranstaltungen_382px.jpg" alt="Schwäbische Veranstaltungen" title="Schwäbische Veranstaltungen"></picture></a></aside>

 <span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="10959231" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-tuttlingen/tuttlingen_artikel,-asylbewerber-greift-mitarbeiter-an-weil-er-keine-frau-bekommt-_arid,10959231.html" title="Asylbewerber greift Mitarbeiter an - weil er keine Frau bekommt"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10796/5398003_1_teaserlongformdesktop_5397078_4_detailtablet_Said_K.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10796/5398003_1_teaserlongformtablet_5397078_4_detailtablet_Said_K.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10796/5398003_1_teasertallsmartphonel_5397078_4_detailtablet_Said_K.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10796/5398003_1_teasertallsmartphonem_5397078_4_detailtablet_Said_K.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10796/5398003_1_teasertallsmartphones_5397078_4_detailtablet_Said_K.jpg" alt=""></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/tuttlingen_artikel,-asylbewerber-greift-mitarbeiter-an-weil-er-keine-frau-bekommt-_arid,10959231.html" title="Asylbewerber greift Mitarbeiter an - weil er keine Frau bekommt">Asylbewerber greift Mitarbeiter an - weil er keine Frau bekommt</a></h3><div class="tag"><a href="/landkreis/landkreis-tuttlingen/tuttlingen.html" title="Alle Nachrichten und Themen aus Tuttlingen">Tuttlingen</a></div><div class="by-line margin">Von <a href="/autor_name,Sebastian+Heilemann.html">Sebastian Heilemann</a></div><div class=text><p>Mit Holzlatten geht er im Mai auf Mitarbeiter des Landratsamtes und Passanten los, bis ihn der Sozialdezernent des Landkreises Tuttlingen zu Boden ringt. Unter anderem wegen gefährlicher Körperverletzung musste sich am Montag nun der 48-jährige abgelehnte Asylbewerber vor dem Tuttlinger Amtsgericht verantworten. Einer der Gründe für seine Aggressionen: Der deutsche Staat habe ihm keine Frau zur Heirat zur Verfügung gestellt.</p><p>
Es ist der 22.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>20</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10960137" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/kirchdorf_artikel,-sek-hebt-waffenlager-aus-b%C3%BCrgermeister-unter-verdacht-_arid,10960137.html" title="SEK hebt Waffenlager aus – Bürgermeister unter Verdacht"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10799/5399730_2_teaserlongformdesktop_SEK_PLESS.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10799/5399730_2_teaserlongformtablet_SEK_PLESS.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10799/5399730_2_teasertallsmartphonel_SEK_PLESS.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10799/5399730_2_teasertallsmartphonem_SEK_PLESS.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10799/5399730_2_teasertallsmartphones_SEK_PLESS.jpg" alt="Auch Beamte der Spurensicherung waren vor Ort."></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/kirchdorf_artikel,-sek-hebt-waffenlager-aus-b%C3%BCrgermeister-unter-verdacht-_arid,10960137.html" title="SEK hebt Waffenlager aus – Bürgermeister unter Verdacht">SEK hebt Waffenlager aus – Bürgermeister unter Verdacht</a></h3><div class="tag"><a href="/landkreis/landkreis-biberach/kirchdorf.html" title="Alle Nachrichten und Themen aus Kirchdorf">Pleß</a></div><div class="by-line margin">Von Schwäbische Zeitung und Markus Raffler und Verena Kaulfersch</div><div class=text><p>Mit einem Großaufgebot hat die Polizei am Dienstag zwei Bauernhöfe in Pleß (Unterallgäu) durchsucht. Dabei stellten die Beamten etwa 20 Pistolen und Gewehre sowie Munition und Schwarzpulver sicher.</p><p>
Um kurz vor 8 Uhr herrschte in dem 850-Seelen-Dorf, nur von Iller und A7 von den Gemeinden Dettingen und Kirchdorf im Kreis Biberach getrennt, Ausnahmezustand. Ein Großaufgebot von Waffen- und Sprengstoffexperten der Polizei fährt im Konvoi vor.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>1</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10960149" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-warum-eine-allg%C3%A4uerin-nackt-in-einer-rtl-show-auftrat-_arid,10960149.html" title="Warum eine Allgäuerin nackt in einer RTL-Show auftrat"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10799/5399714_1_teaserlongformdesktop_65186_1_articledetail_stern3.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10799/5399714_1_teaserlongformtablet_65186_1_articledetail_stern3.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10799/5399714_1_teasertallsmartphonel_65186_1_articledetail_stern3.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10799/5399714_1_teasertallsmartphonem_65186_1_articledetail_stern3.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10799/5399714_1_teasertallsmartphones_65186_1_articledetail_stern3.jpg" alt="Jennifer aus Dietmannsried ist in der fünften Staffel von &quot;Adam sucht Eva&quot; auf RTL zu sehen."></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-warum-eine-allg%C3%A4uerin-nackt-in-einer-rtl-show-auftrat-_arid,10960149.html" title="Warum eine Allgäuerin nackt in einer RTL-Show auftrat">Warum eine Allgäuerin nackt in einer RTL-Show auftrat</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Alle Nachrichten und Themen aus Leutkirch">Dietmannsried</a></div><div class="by-line margin">Von <a href="/autor_name,Jasmin+Amend.html">Jasmin Amend</a></div><div class=text><p>Jenny aus Dietmannsried in der Nähe von Leutkirch lässt im TV die Hüllen fallen: Die Allgäuerin sucht in der aktuellen Staffel der RTL-Kuppelshow "Adam sucht Eva" nach ihrem Traummann. Das klappt auf einer Yacht voller Nackter besser als im Allgäuer Nachtleben, findet die 27-Jährige.</p><p>
"Ich saß vor zwei Jahren mit meiner besten Freundin auf dem Sofa, als Werbung für die Show kam", erzählt Jenny der Westallgäuer Zeitung im Interview. "Da hab ich dann einfach zum Handy gegriffen und mich beworben.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>4</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="advertisement sticky"><a target="_blank" href="https://shop.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45147_1_adtablet_shop.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonel_shop.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonem_shop.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/90/45147_1_adsmartphones_shop.jpg" alt="Schwäbische Shop" title="Schwäbische Shop"></picture></a></aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/10960454?r=5be3dc66aa0e5" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.schwaebische.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/10960454?r=5be3dc66aa0e5" width="1" height="1" /></noscript><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="10960295" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-das-armutsrisiko-ist-fast-nirgends-so-niedrig-wie-in-der-region-bodensee-oberschwaben-_arid,10960295.html" title="Das Armutsrisiko ist fast nirgends so niedrig wie in der Region Bodensee-Oberschwaben"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10799/5399960_1_teaserstagetablet_B996495806Z.1_20181107181711_000_GBC568D45.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10799/5399960_1_teasertallsmartphonel_B996495806Z.1_20181107181711_000_GBC568D45.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10799/5399960_1_teasertallsmartphonem_B996495806Z.1_20181107181711_000_GBC568D45.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10799/5399960_1_teasertallsmartphones_B996495806Z.1_20181107181711_000_GBC568D45.2-0.jpg" alt="ARCHIV - 15.11.2016, Baden-Württemberg, Stuttgart: Ein Bettler sitzt in einer Unterführung während Passanten vorbeilaufen. (zu d"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-das-armutsrisiko-ist-fast-nirgends-so-niedrig-wie-in-der-region-bodensee-oberschwaben-_arid,10960295.html" title="Das Armutsrisiko ist fast nirgends so niedrig wie in der Region Bodensee-Oberschwaben">Das Armutsrisiko ist fast nirgends so niedrig wie in der Region Bodensee-Oberschwaben</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-das-armutsrisiko-ist-fast-nirgends-so-niedrig-wie-in-der-region-bodensee-oberschwaben-_arid,10960295.html" title="Das Armutsrisiko ist fast nirgends so niedrig wie in der Region Bodensee-Oberschwaben">Nur 9,1 Prozent der Menschen in den Landkreisen Ravensburg, Sigmaringen und Bodenseekreis sind von Armut gefährdet.</a></p></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base overlay-teaser " data-id="10959970" data-shortcode="ar" data-overlay-smartphone="/cms_media/module_img/10798/5399364_1_overlayteasersmartphone_ein-blaulicht-leuchtet-auf-dem-dach-eines-polizeiwagens-foto-friso-gentsch-archiv.jpg" data-overlay-tablet="/cms_media/module_img/10798/5399364_1_overlayteasertablet_ein-blaulicht-leuchtet-auf-dem-dach-eines-polizeiwagens-foto-friso-gentsch-archiv.jpg"><div class=blackout></div><div class=wrapper><div class=tag><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-tonnenschwerer-stahltr%C3%A4ger-kracht-auf-ihr-auto-aber-stuttgarterin-hat-einen-schutzengel-_arid,10959970.html" title="Tonnenschwerer Stahlträger kracht auf ihr Auto - aber Stuttgarterin hat einen Schutzengel">Tonnenschwerer Stahlträger kracht auf ihr Auto - aber Stuttgarterin hat einen Schutzengel</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-tonnenschwerer-stahltr%C3%A4ger-kracht-auf-ihr-auto-aber-stuttgarterin-hat-einen-schutzengel-_arid,10959970.html" title="Tonnenschwerer Stahlträger kracht auf ihr Auto - aber Stuttgarterin hat einen Schutzengel">Zwischen Tod und Leben liegt manchmal nur ein Wimpernschlag: Eine junge Stuttgarterin kann ab heute zweimal Geburtstag feiern.</a></p></div></article>
 <article class="teaser-base teaser " data-id="10959800" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-was-tun-mit-fl%C3%BCchtlingen-die-viele-straftaten-begehen-_arid,10959800.html" title="Was tun mit Flüchtlingen, die viele Straftaten begehen?"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10792/5396232_1_teasertablet_polizisten-laufen-durch-den-innenhof-der-universitaet-in-freiburg-imbreisgau-foto-patrick-seeger-archiv.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10792/5396232_1_teasersmartphonel_polizisten-laufen-durch-den-innenhof-der-universitaet-in-freiburg-imbreisgau-foto-patrick-seeger-archiv.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10792/5396232_1_teasersmartphonem_polizisten-laufen-durch-den-innenhof-der-universitaet-in-freiburg-imbreisgau-foto-patrick-seeger-archiv.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10792/5396232_1_teasersmartphones_polizisten-laufen-durch-den-innenhof-der-universitaet-in-freiburg-imbreisgau-foto-patrick-seeger-archiv.jpg" alt="Polizisten in Freiburg"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-was-tun-mit-fl%C3%BCchtlingen-die-viele-straftaten-begehen-_arid,10959800.html" title="Was tun mit Flüchtlingen, die viele Straftaten begehen?">Was tun mit Flüchtlingen, die viele Straftaten begehen?</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-was-tun-mit-fl%C3%BCchtlingen-die-viele-straftaten-begehen-_arid,10959800.html" title="Was tun mit Flüchtlingen, die viele Straftaten begehen?">Nach der Gruppenvergewaltigung von Freiburg stellen sich viele Fragen nach den Schuldigen und den Konsequenzen. Probleme und Vorschläge im Überblick.</a></p><div class=articleInfo> <span class=icon-comment>9</span></div></div></article>
 <article class="teaser-base overlay-teaser " data-id="10959695" data-shortcode="ar" data-overlay-smartphone="/cms_media/module_img/10271/5135729_1_overlayteasersmartphone_B996201581Z.1_20180426193443_000_GQH4UL9QO.1-0.jpg" data-overlay-tablet="/cms_media/module_img/10271/5135729_1_overlayteasertablet_B996201581Z.1_20180426193443_000_GQH4UL9QO.1-0.jpg"><div class=blackout></div><div class=wrapper><div class=tag><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-das-steckt-hinter-den-seilbahn-pl%C3%A4nen-des-europa-parks-_arid,10959695.html" title="Das steckt hinter den Seilbahn-Plänen des Europa-Parks">Das steckt hinter den Seilbahn-Plänen des Europa-Parks</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-das-steckt-hinter-den-seilbahn-pl%C3%A4nen-des-europa-parks-_arid,10959695.html" title="Das steckt hinter den Seilbahn-Plänen des Europa-Parks">Der Europa-Park in Rust plant Spektakuläres - den Bau einer Seilbahn nach Frankreich. Die Idee könnte schon bald in die Tat umgesetzt werden.</a></p></div><div class=articleInfo><span class=icon-comment>1</span></div></article>
 <article class="teaser-base overlay-teaser " data-id="10959441" data-shortcode="ar" data-overlay-smartphone="/cms_media/module_img/7840/3920016_1_overlayteasersmartphone_3820016_4_org_B995965644Z.1_20171207095513_000_GFU4P5GME.1-0.jpg" data-overlay-tablet="/cms_media/module_img/7840/3920016_1_overlayteasertablet_3820016_4_org_B995965644Z.1_20171207095513_000_GFU4P5GME.1-0.jpg"><div class=blackout></div><div class=wrapper><div class=tag><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="http://szo.de/?arid=10959682" title="Das sind die größten Steuer-Flops 2018">Das sind die größten Steuer-Flops 2018</a></h3><p><a rel=nofollow href="http://szo.de/?arid=10959682" title="Das sind die größten Steuer-Flops 2018">Ein Brunnen in Biberach, der nicht mehr gefällt, und die Debatte um den Eschersteg in Ravensburg, der die Kosten in die Höhe treibt: Der Steuerzahlerbund hat sein Schwarzbuch vorgestellt.</a></p></div><div class=articleInfo><span class=icon-comment>1</span></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="10960320" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-fdp-mann-aden-verl%C3%A4sst-landtag-_arid,10960320.html" title="FDP-Mann Aden verlässt Landtag"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10799/5399982_1_teaserbigtablet_B996495852Z.1_20181107185441_000_GPB56914K.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10799/5399982_1_teasersmartphonel_B996495852Z.1_20181107185441_000_GPB56914K.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10799/5399982_1_teasersmartphonem_B996495852Z.1_20181107185441_000_GPB56914K.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10799/5399982_1_teasersmartphones_B996495852Z.1_20181107185441_000_GPB56914K.2-0.jpg" alt=" Gerhard Aden (FDP) verlässt den Landtag."></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-fdp-mann-aden-verl%C3%A4sst-landtag-_arid,10960320.html" title="FDP-Mann Aden verlässt Landtag">FDP-Mann Aden verlässt Landtag</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-fdp-mann-aden-verl%C3%A4sst-landtag-_arid,10960320.html" title="FDP-Mann Aden verlässt Landtag">Der Rottweiler FDP-Abgeordnete Gerhard Aden scheidet aus dem Landtag aus. Der 71-Jährige legt das Mandat aus gesundheitlichen Gründen nieder.</a></p></div></article>
 <article class="teaser-base overlay-teaser big" data-id="10960227" data-shortcode="ar" data-overlay-smartphone="/cms_media/module_img/10799/5399840_1_overlayteasersmartphone_B996495091Z.1_20181107164733_000_G8S568V08.2-0.jpg" data-overlay-tablet="/cms_media/module_img/10799/5399840_1_overlayteaserbigtablet_B996495091Z.1_20181107164733_000_G8S568V08.2-0.jpg"><div class=blackout></div><div class=wrapper><div class=tag><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-edzard-reuter-mahnt-spd-klare-linie-halten-_arid,10960227.html" title="Edzard Reuter mahnt SPD: Klare Linie halten">Edzard Reuter mahnt SPD: Klare Linie halten</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-edzard-reuter-mahnt-spd-klare-linie-halten-_arid,10960227.html" title="Edzard Reuter mahnt SPD: Klare Linie halten">Der Sohn des berühmten SPD-Bürgermeisters Ernst Reuter erklärt im Interview, warum die Partei im Tief steckt und wie sie in der Wählergunst wieder punkten kann.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="10960239" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-dankesbrief-einer-jugendlichen-r%C3%BChrt-die-retter-_arid,10960239.html" title="Dankesbrief einer Jugendlichen rührt die Retter"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10799/5399851_1_teaserbigtalltablet_malteser-johannan.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10799/5399851_1_teasertallsmartphonel_malteser-johannan.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10799/5399851_1_teasertallsmartphonem_malteser-johannan.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10799/5399851_1_teasertallsmartphones_malteser-johannan.jpg" alt=""></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-dankesbrief-einer-jugendlichen-r%C3%BChrt-die-retter-_arid,10960239.html" title="Dankesbrief einer Jugendlichen rührt die Retter">Dankesbrief einer Jugendlichen rührt die Retter</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-dankesbrief-einer-jugendlichen-r%C3%BChrt-die-retter-_arid,10960239.html" title="Dankesbrief einer Jugendlichen rührt die Retter">Wer ist Johanna S.? Und warum hat sie sich bei den Maltesern in Stuttgart bedankt? Bevor die Retter danach fragen konnten, mussten sie zum Einsatz. Jetzt suchen sie das Mädchen.</a></p></div></article>
 <div class="tablet-hole-filler"><section class="headlines "><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline" data-id="10960461" data-shortcode="ar"><div class="minitext caps"><a href="/sport/ueberregionaler-sport.html" title="Noch mehr News, Bilder und Videos zum Thema: Sport">Sport</a></div><div class=title><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-mayweather-dementiert-kampf-gegen-japanischen-kickboxer-_arid,10960461.html" title="Mayweather dementiert Kampf gegen japanischen Kickboxer">Mayweather dementiert Kampf gegen japanischen Kickboxer</a></div><div class=timestamp>vor 5 Minuten</div></article><article class="teaser-base headline" data-id="10960460" data-shortcode="ar"><div class="minitext caps"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><div class=title><a class="hyphenate " href="/sueden/bayern_artikel,-rund-4000-jugendliche-komas%C3%A4ufer-in-bayern-_arid,10960460.html" title="Rund 4000 jugendliche Komasäufer in Bayern">Rund 4000 jugendliche Komasäufer in Bayern</a></div><div class=timestamp>vor 7 Minuten</div></article><article class="teaser-base headline" data-id="10960459" data-shortcode="ar"><div class="minitext caps"><a href="/sport/ueberregionaler-sport.html" title="Noch mehr News, Bilder und Videos zum Thema: Sport">Sport</a></div><div class=title><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-hoene%C3%9F-bayern-seit-langem-wieder-au%C3%9Fenseiter-in-dortmund-_arid,10960459.html" title="Hoeneß: Bayern seit langem wieder „Außenseiter“ in Dortmund">Hoeneß: Bayern seit langem wieder „Außenseiter“ in Dortmund</a></div><div class=timestamp>vor 9 Minuten</div></article></section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <article class="teaser-base teaser " data-id="10959245" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-geld-auch-2019-gut-anlegen-_arid,10959245.html" title="Geld auch 2019 gut anlegen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10794/5397172_1_teasertablet_B996492841Z.1_20181105203359_000_G8R5664GN.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10794/5397172_1_teasersmartphonel_B996492841Z.1_20181105203359_000_G8R5664GN.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10794/5397172_1_teasersmartphonem_B996492841Z.1_20181105203359_000_G8R5664GN.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10794/5397172_1_teasersmartphones_B996492841Z.1_20181105203359_000_G8R5664GN.2-0.jpg" alt=" Wertpapierhändler an der New Yorker Aktienbörse: Nach den Kursverlusten im Oktober ist an den Aktienmärkten Ernüchterung eingek"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><h3><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-geld-auch-2019-gut-anlegen-_arid,10959245.html" title="Geld auch 2019 gut anlegen">Geld auch 2019 gut anlegen</a></h3><p><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-geld-auch-2019-gut-anlegen-_arid,10959245.html" title="Geld auch 2019 gut anlegen">Schwänkende Märkte, geringere Renditen. Finanzexperte Hartwig Webersinke blickt auf das kommende Jahr: Gute Chancen für Anleger.</a></p></div></article>
 <article class="teaser-base teaser " data-id="10959264" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-europa-park-plant-kilometerlange-seilbahn-nach-frankreich-_arid,10959264.html" title="Europa-Park plant kilometerlange Seilbahn nach Frankreich"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/7699/3849581_1_teasertablet_3749581_1_org_die-seilbahn-war-eine-der-grossen-iga-attraktionen-foto-britta-pedersen.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/7699/3849581_1_teasersmartphonel_3749581_1_org_die-seilbahn-war-eine-der-grossen-iga-attraktionen-foto-britta-pedersen.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/7699/3849581_1_teasersmartphonem_3749581_1_org_die-seilbahn-war-eine-der-grossen-iga-attraktionen-foto-britta-pedersen.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/7699/3849581_1_teasersmartphones_3749581_1_org_die-seilbahn-war-eine-der-grossen-iga-attraktionen-foto-britta-pedersen.jpg" alt="IGA Berlin"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-europa-park-plant-kilometerlange-seilbahn-nach-frankreich-_arid,10959264.html" title="Europa-Park plant kilometerlange Seilbahn nach Frankreich">Europa-Park plant kilometerlange Seilbahn nach Frankreich</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-europa-park-plant-kilometerlange-seilbahn-nach-frankreich-_arid,10959264.html" title="Europa-Park plant kilometerlange Seilbahn nach Frankreich">Über mehrere Kilometer den Freizeitpark mit der grenznahen Region Frankreich verbinden? Diese Pläne sind wohl bereits konkret - und von höchster Stelle abgesegnet.</a></p></div></article>
 <article class="teaser-base overlay-teaser " data-id="10959235" data-shortcode="ar" data-overlay-smartphone="/cms_media/module_img/10665/5332807_1_overlayteasersmartphone_die-baustelle-des-bauprojekts-stuttgart-21-von-oben-foto-bernd-weissbrod.jpg" data-overlay-tablet="/cms_media/module_img/10665/5332807_1_overlayteasertablet_die-baustelle-des-bauprojekts-stuttgart-21-von-oben-foto-bernd-weissbrod.jpg"><div class=blackout></div><div class=wrapper><div class=tag><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-probleme-gute-ideen-versp%C3%A4tete-zeitpl%C3%A4ne-so-steht-es-um-gro%C3%9Fprojekt-stuttgart-21-_arid,10959235.html" title="Probleme, gute Ideen, verspätete Zeitpläne: So steht es um Großprojekt Stuttgart 21">Probleme, gute Ideen, verspätete Zeitpläne: So steht es um Großprojekt Stuttgart 21</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-probleme-gute-ideen-versp%C3%A4tete-zeitpl%C3%A4ne-so-steht-es-um-gro%C3%9Fprojekt-stuttgart-21-_arid,10959235.html" title="Probleme, gute Ideen, verspätete Zeitpläne: So steht es um Großprojekt Stuttgart 21">Vor allem der Flughafenbahnhof wird zu einem besonderen Problem der S-21-Planer. Für die Gäubahn sind das schlechte Nachrichten.</a></p></div><div class=articleInfo><span class=icon-comment>3</span></div></article>
 </div></div></section>
</main> <footer id=footer><div class=grid><div class=row><div class="col-t-100 col-d-33"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2018</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-33"><div class=title>Abo<span class=subscribers-emblem></span></div><ul class=link-list><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Basic_shop,Digital.html">Schwäbische Basic</a></li><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Premium_shop,Digital.html">Schwäbische Premium</a></li><li><a href="https://abo.schwaebische.de/angebote_shop,Print.html">Schwäbische Zeitung</a></li></ul></div><div class="col-t-50 col-d-33"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a target="_blank" href="https://www.startbahnsued.de/?utm_source=schwaebische.de&amp;utm_medium=Link%20Footer&amp;utm_campaign=InhouseAcquisition">startbahnsüd.de</a></li></ul></div></div></div></div></footer> <script>// userFontSize
function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}
// Sliders
smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});

//fontsize restore
var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Vier Leichtverletzte bei Auffahrunfall vor Baustelle auf A8";
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script> </body></html>