<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="In Flüchtlingsunterkünften bekommt nicht jeder genug Schutz und Aufmerksamkeit. Daher gibt es in Karlsruhe eine spezielle Einrichtung für Kranke, Behinderte oder Mütter mit Neugeborenen. Innenminister Strobl will sich in dem Haus informieren."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Strobl besucht Flüchtlingsunterkunft für Schutzbedürftige</title><link rel=canonical href="https://www.schwaebische.de/sueden/baden-wuerttemberg_artikel,-strobl-besucht-fl%C3%BCchtlingsunterkunft-f%C3%BCr-schutzbed%C3%BCrftige-_arid,11170568.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Strobl besucht Flüchtlingsunterkunft für Schutzbedürftige"><meta property=og:description content="In Flüchtlingsunterkünften bekommt nicht jeder genug Schutz und Aufmerksamkeit. Daher gibt es in Karlsruhe eine spezielle Einrichtung für Kranke, Behinderte oder Mütter mit Neugeborenen. Innenminister Strobl will sich in dem Haus informieren."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/12268/6134048_1_opengraph_Thomas_Strobel_CDU_Innenminister_von_Baden-Wuerttemberg._Foto_Bernd_Weissbrod_dpa_Archivbild.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/12268/6134048_1_twitter_Thomas_Strobel_CDU_Innenminister_von_Baden-Wuerttemberg._Foto_Bernd_Weissbrod_dpa_Archivbild.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var ivwPixel = 'baden_wuerttemberg_nachrichten';
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?v=1565158451"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1574759873"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11170568,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lebenssache.podigee.io/feed/mp3" title="Lebenssache"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title="Richtig Wichtig"><link rel=stylesheet href="/cms_media/minify/100/styles/style_483.css"><script async src="/cms_media/minify/100/javascript/javascript_366.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "nationalnews",
        "department": "baden-württemberg",
        "mso": "true",
        "region": "homepage",
        "town": "baden-württemberg",
        "type": "article",
        "post_id": "11170568",
        "referrer": document.referrer,
        "oms_format": "poster" 
    });    
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu">Veranstaltungen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Ravensburg+Towerstars.html">Ravensburg Towerstars</a> <a href="/suchergebnisse_suchbegriff,Traueranzeige.html">Traueranzeige</a> <a href="/suchergebnisse_suchbegriff,Roter+Stern+Belgrad.html">Roter Stern Belgrad</a> <a href="/suchergebnisse_suchbegriff,Tim+Raue.html">Tim Raue</a> <a href="/suchergebnisse_suchbegriff,Mietingen.html">Mietingen</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></div><div class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Aboshop</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside><a href=https://www.schwaebische.de/plus id=plus-header-link><smd-iconed class=plus>plus</smd-iconed></a></div><div class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"> </picture></a><div class=title-under-logo>Baden-Württemberg</div></div><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class="hidden-mobile title">Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region"><span class=full itemprop=name>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=js-all-breadcrumbs><span class=visible-mobile>Landkreise</span><span class=icon-angle-down></span></label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header> <div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 92;
	var character_count = 660;
</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '92',
			'articleCharacters'    : '660',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Flüchtlingsunterkunft, Schutzbedürftige, Unterkunft',
			'retrescoOrganisations': 'CDU, DRK',
			'retrescoPersons'      : 'Thomas Strobl',
			'retrescoPlaces'       : 'Karlsruhe, Württemberg, Baden-Württemberg',
			'retrescoProducts'     : ''

		});
	</script><script type=application/ld+json>	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "www.schwaebische.de/sueden/baden-wuerttemberg_artikel,-strobl-besucht-fl%C3%BCchtlingsunterkunft-f%C3%BCr-schutzbed%C3%BCrftige-_arid,11170568.html"
		},
		"headline": "Strobl besucht Fl&uuml;chtlingsunterkunft f&uuml;r Schutzbed&uuml;rftige",
		"image": "www.schwaebische.de/cms_media/module_img/12268/6134048_1_org_Thomas_Strobel_CDU_Innenminister_von_Baden-Wuerttemberg._Foto_Bernd_Weissbrod_dpa_Archivbild.jpg",
		"datePublished": "2020-01-14T02:10:26+01:00",
		"dateModified": "2020-01-14T02:00:00+01:00",
		"author": [{"@type":"Organization","name":"Deutsche Presse-Agentur"}],
		"publisher": {
			"@type": "Organization",
			"name": "Schwäbischer Verlag",
			"logo": {
				"@type": "ImageObject",
				"url": "www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"
			}
		},
		"description": "Strobl besucht Flüchtlingsunterkunft für Schutzbedürftige",
		"isAccessibleForFree": "True",
		"hasPart":
		{
			"@type": "WebPageElement",
			"isAccessibleForFree": "True",
			"cssSelector" : ""
		}
	}
    </script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h2 class="hyphenate headline-l">Strobl besucht Fl&uuml;chtlingsunterkunft f&uuml;r Schutzbed&uuml;rftige</h2><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>1&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/sueden/baden-wuerttemberg_artikel,-strobl-besucht-fl%C3%BCchtlingsunterkunft-f%C3%BCr-schutzbed%C3%BCrftige-_arid,11170568_bildid,6134048.html"><span class=icon-search></span></a><picture data-id="6134048"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12268/6134048_1_tablet_Thomas_Strobel_CDU_Innenminister_von_Baden-Wuerttemberg._Foto_Bernd_Weissbrod_dpa_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12268/6134048_1_smartphonel_Thomas_Strobel_CDU_Innenminister_von_Baden-Wuerttemberg._Foto_Bernd_Weissbrod_dpa_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12268/6134048_1_smartphonem_Thomas_Strobel_CDU_Innenminister_von_Baden-Wuerttemberg._Foto_Bernd_Weissbrod_dpa_Archivbild.jpg"><source data-srcset="/cms_media/module_img/12268/6134048_1_smartphones_Thomas_Strobel_CDU_Innenminister_von_Baden-Wuerttemberg._Foto_Bernd_Weissbrod_dpa_Archivbild.jpg"><img class="img-responsive lazyload" src="/cms_media/module_img/12268/6134048_1_base_Thomas_Strobel_CDU_Innenminister_von_Baden-Wuerttemberg._Foto_Bernd_Weissbrod_dpa_Archivbild.jpg" alt="Thomas Strobl" title="Thomas Strobl"></picture></div><figcaption>Thomas Strobel (CDU), Innenminister von Baden-Württemberg.  <span class="image_author">(Foto: Bernd Weissbrod / DPA)</span></figcaption></figure></div></div></section><div class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp>14. Januar 2020</div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div>
<div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11170568" data-shortcode="ar"> <p>Innenminister Thomas Strobl (CDU) besucht heute eine Unterkunft für besonders schutzbedürftige Flüchtlinge in <a class="rtr-entity" data-rtr-entity="Karlsruhe" data-rtr-score="18.688155922" data-rtr-etype="place" href="/suchergebnisse_suchbegriff,Karlsruhe.html" title="Zum Ort: Karlsruhe">Karlsruhe</a>. Im Christian-Griesbach-Haus finden zum Beispiel schwangere Frauen oder Mütter mit Neugeborenen vorübergehende Aufnahme. Auch auf die Bedürfnisse von Menschen mit Behinderungen oder chronisch Kranken ist das Haus besonders eingestellt. Die Unterkunft bietet Platz für etwa 200 Asylsuchende. Der DRK-Kreisverband Karlsruhe betreibt das Christian-Griesbach-Haus nach eigenen Angaben im Auftrag des Regierungspräsidiums Karlsruhe für das Land Baden-Württemberg. Es handelt sich demnach um die erste Einrichtung dieser Art in Baden Württemberg.</p>  
 
</div><div class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11170568" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></div></div><aside class="grid with-headline-canvas numbered hidden-print"><aside class=responsive-banner><a target="_blank" href="https://auto.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-maxi"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45112_2_org_960_x_240_Auto.png"><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45113_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalAuto_banner_382x110.jpg" alt="Schwäbische Auto" title="Schwäbische Auto"></picture></a></aside>

 <span class=headline-canvas>Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11170102" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/konstanz_artikel,-immer-mehr-reiche-ziehen-im-alter-an-den-bodensee-und-ins-allg%C3%A4u-_arid,11170102.html" title="Immer mehr Reiche ziehen im Alter an den Bodensee und ins Allgäu"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12266/6133271_1_teaserlongformdesktop_urn_3A_newsml_3A_dpa.com_3A_20090101_3A_191219-90-011573.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12266/6133271_1_teaserlongformtablet_urn_3A_newsml_3A_dpa.com_3A_20090101_3A_191219-90-011573.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12266/6133271_1_smartphonel_urn_3A_newsml_3A_dpa.com_3A_20090101_3A_191219-90-011573.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12266/6133271_1_smartphonem_urn_3A_newsml_3A_dpa.com_3A_20090101_3A_191219-90-011573.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12266/6133271_1_smartphones_urn_3A_newsml_3A_dpa.com_3A_20090101_3A_191219-90-011573.jpg" alt="Seniorenresidenz Tertianum"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/bodenseekreis/konstanz_artikel,-immer-mehr-reiche-ziehen-im-alter-an-den-bodensee-und-ins-allg%C3%A4u-_arid,11170102.html" title="Immer mehr Reiche ziehen im Alter an den Bodensee und ins Allgäu">Immer mehr Reiche ziehen im Alter an den Bodensee und ins Allgäu</a></h3><div class="tag"><a href="/landkreis/bodenseekreis/konstanz.html" title="Alle Nachrichten und Themen aus Konstanz">Konstanz/Bad Wörishofen</a></div> <div class="by-line margin">Von Deutsche Presse-Agentur und Kathrin Drinkuth und Carolin Gißibl</div><div class=text><p>„Das eigentliche Bonbon ist unsere Wohnung“, sagt Helga Freifrau von Soden. Auf 130 Quadratmetern wohnen sie und ihr Mann Heiko im Herzen von Konstanz am Bodensee in der Seniorenresidenz Tertianum — mit allen Annehmlichkeiten einer gehobenen Unterkunft: inklusive Reinigung, Pflegefachkräften vor Ort, einem Concierge am Empfang und auf Wunsch auch Ärzten, Friseuren und Fußpflegern.</p><p>
Das denkmalgeschützte Gebäude liegt im Zentrum, nur wenige Hundert Meter vom Hafen entfernt.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>3</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11170307" data-shortcode="ar"><a rel=nofollow href="/ueberregional/politik_artikel,-automatisch-organspender-user-von-schw%C3%A4bische-de-haben-eine-klare-meinung-_arid,11170307.html" title="Automatisch Organspender? - User von Schwäbische.de haben eine klare Meinung"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12267/6133668_1_teaserlongformdesktop_dpa_5FA0580046236AA3.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12267/6133668_1_teaserlongformtablet_dpa_5FA0580046236AA3.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12267/6133668_1_smartphonel_dpa_5FA0580046236AA3.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12267/6133668_1_smartphonem_dpa_5FA0580046236AA3.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12267/6133668_1_smartphones_dpa_5FA0580046236AA3.jpg" alt="Transplantationszentrum am Uniklinikum Leipzig"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/ueberregional/politik_artikel,-automatisch-organspender-user-von-schw%C3%A4bische-de-haben-eine-klare-meinung-_arid,11170307.html" title="Automatisch Organspender? - User von Schwäbische.de haben eine klare Meinung">Automatisch Organspender? - User von Schwäbische.de haben eine klare Meinung</a></h3><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <div class="by-line margin">Von Schwäbische Zeitung</div><div class=text><p>Eine Abgeordnetengruppe um Gesundheitsminister Jens Spahn (CDU) und den SPD-Fachpolitiker Karl Lauterbach macht sich für eine „doppelte Widerspruchslösung“ stark.</p><p>
Sie würde das bestehende Prinzip umkehren, dass Organentnahmen nur bei ausdrücklich erklärtem Ja zulässig sind. Stattdessen soll jeder automatisch Spender sein - man soll dem aber jederzeit widersprechen können und müsste das in einem neuen Register speichern.</p><p>

Vor einer Transplantation müsste ein Arzt dort abfragen, ob es eine Erklärung gibt.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10544391" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/schemmerhofen_artikel,-jugendlicher-schwung-beim-nachtgebet-_arid,10544391.html" title="Jugendlicher Schwung beim Nachtgebet"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/6538/3269345_1_teaserlongformdesktop_3169345_1_org_B995093912Z.1_20161013200406_000_G7T48AAP9.2-0.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/6538/3269345_1_teaserlongformtablet_3169345_1_org_B995093912Z.1_20161013200406_000_G7T48AAP9.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/6538/3269345_1_smartphonel_3169345_1_org_B995093912Z.1_20161013200406_000_G7T48AAP9.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/6538/3269345_1_smartphonem_3169345_1_org_B995093912Z.1_20161013200406_000_G7T48AAP9.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/6538/3269345_1_smartphones_3169345_1_org_B995093912Z.1_20161013200406_000_G7T48AAP9.2-0.jpg" alt="
Der Jugendseelsorger Konrad Bestle aus der Diözese Augsburg fand bei der „Prayernight“ in Schemmerhofen anschauliche Beispiele:"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-biberach/schemmerhofen_artikel,-jugendlicher-schwung-beim-nachtgebet-_arid,10544391.html" title="Jugendlicher Schwung beim Nachtgebet">Jugendlicher Schwung beim Nachtgebet</a></h3><div class="tag"><a href="/landkreis/landkreis-biberach/schemmerhofen.html" title="Alle Nachrichten und Themen aus Schemmerhofen">Schemmerhofen</a></div> <div class="by-line margin">Von Schwäbische Zeitung</div><div class=text><p>Die erste, von jungen Leuten veranstaltete „Prayernight“ in Schemmerhofen hat jugendlicher Schwung in die alten Mauern des gut gefüllten Haus St. Anna gebracht. Mit klaren Worten sprach Prälat Franz Glaser über die die Bedeutung der Barmherzigkeit im Alltag. Die von ihm gestaltete Abendmesse kam bei den jungen Besuchern gut an.</p><p>Zur Nachtanbetung kam schon in den ersten Stunden ein dreistellige Zahl an Besuchern. Das übertraf die Erwartungen der überwiegend jugendlichen Veranstalter.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-biberach/schemmerhofen_artikel,-jugendlicher-schwung-beim-nachtgebet-_arid,10544391.html"><smd-iconed class="plus grey">plus</smd-iconed></a> </div></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11170568?r=5e1d1cc789ec5" width="1" height="1" /><div class="grid small with-headline-canvas hidden-print"><h2 class=headline-canvas>Mehr Themen</h2><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11170312" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-so-lange-m%C3%BCssen-sie-bei-ihrem-finanzamt-auf-den-steuerbescheid-warten-_arid,11170312.html" title="So lange müssen Sie bei Ihrem Finanzamt auf den Steuerbescheid warten"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12267/6133716_1_teaserstagetablet_imago_st_1218_13300020_61518349.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12267/6133716_1_smartphonel_imago_st_1218_13300020_61518349.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12267/6133716_1_smartphonem_imago_st_1218_13300020_61518349.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12267/6133716_1_smartphones_imago_st_1218_13300020_61518349.jpg" alt="Einkommensteuererklärung unter der Lupe Steuerprüfung"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-so-lange-m%C3%BCssen-sie-bei-ihrem-finanzamt-auf-den-steuerbescheid-warten-_arid,11170312.html" title="So lange müssen Sie bei Ihrem Finanzamt auf den Steuerbescheid warten">So lange müssen Sie bei Ihrem Finanzamt auf den Steuerbescheid warten</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-so-lange-m%C3%BCssen-sie-bei-ihrem-finanzamt-auf-den-steuerbescheid-warten-_arid,11170312.html" title="So lange müssen Sie bei Ihrem Finanzamt auf den Steuerbescheid warten">Viele Arbeitnehmer bekommen vom Finanzamt Geld zurück. Doch wie lange die Ämter für die Bearbeitung des Steuerbescheids brauchen, unterscheidet sich zum Teil erheblich.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-so-lange-m%C3%BCssen-sie-bei-ihrem-finanzamt-auf-den-steuerbescheid-warten-_arid,11170312.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11170096" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-jetzt-mitmachen-rufen-sie-uns-ihren-n%C3%A4rrischen-schlachtruf-zu-_arid,11170096.html" title="Jetzt mitmachen: Rufen Sie uns Ihren närrischen Schlachtruf zu"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11055/5527540_1_teasertablet_Teilnehmer_der_Gruppe_Wangemer_Narrenzunft_Kuhschelle_weiss-rot_e.V._bei_einem_Umzug_durch_die_Innenstadt_von_Offenburg._Foto_Uli_Deck.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11055/5527540_1_smartphonel_Teilnehmer_der_Gruppe_Wangemer_Narrenzunft_Kuhschelle_weiss-rot_e.V._bei_einem_Umzug_durch_die_Innenstadt_von_Offenburg._Foto_Uli_Deck.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11055/5527540_1_smartphonem_Teilnehmer_der_Gruppe_Wangemer_Narrenzunft_Kuhschelle_weiss-rot_e.V._bei_einem_Umzug_durch_die_Innenstadt_von_Offenburg._Foto_Uli_Deck.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11055/5527540_1_smartphones_Teilnehmer_der_Gruppe_Wangemer_Narrenzunft_Kuhschelle_weiss-rot_e.V._bei_einem_Umzug_durch_die_Innenstadt_von_Offenburg._Foto_Uli_Deck.jpg" alt="Landschaftstreffen der Narrenzünfte"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-jetzt-mitmachen-rufen-sie-uns-ihren-n%C3%A4rrischen-schlachtruf-zu-_arid,11170096.html" title="Jetzt mitmachen: Rufen Sie uns Ihren närrischen Schlachtruf zu">Jetzt mitmachen: Rufen Sie uns Ihren närrischen Schlachtruf zu</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-jetzt-mitmachen-rufen-sie-uns-ihren-n%C3%A4rrischen-schlachtruf-zu-_arid,11170096.html" title="Jetzt mitmachen: Rufen Sie uns Ihren närrischen Schlachtruf zu">„Schelle schelle - schellau“,  „Hoorig, hoorig - isch dia Katz“ oder „Kügele - Hoi“: Jede Narrenzunft hat ihren eigenen Ruf. Wir sammeln sie zum Nachhören - und brauchen dafür Ihre Hilfe.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11169800" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-igel-mit-b%C3%B6llern-get%C3%B6tet-was-bewegt-menschen-dazu-tiere-zu-qu%C3%A4len-_arid,11169800.html" title="Igel mit Böllern getötet: Was bewegt Menschen dazu, Tiere zu quälen?"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12264/6132114_1_teasertablet_6124730_1_org_Bild_von_iOS.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12264/6132114_1_smartphonel_6124730_1_org_Bild_von_iOS.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12264/6132114_1_smartphonem_6124730_1_org_Bild_von_iOS.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12264/6132114_1_smartphones_6124730_1_org_Bild_von_iOS.jpg" alt="Spaziergänger hatten in Ehingen den getöteten Igel gefunden."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-igel-mit-b%C3%B6llern-get%C3%B6tet-was-bewegt-menschen-dazu-tiere-zu-qu%C3%A4len-_arid,11169800.html" title="Igel mit Böllern getötet: Was bewegt Menschen dazu, Tiere zu quälen?">Igel mit Böllern getötet: Was bewegt Menschen dazu, Tiere zu quälen?</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-igel-mit-b%C3%B6llern-get%C3%B6tet-was-bewegt-menschen-dazu-tiere-zu-qu%C3%A4len-_arid,11169800.html" title="Igel mit Böllern getötet: Was bewegt Menschen dazu, Tiere zu quälen?">Getötete Igel, gefolterte Katzen, vergiftete Hunde - manche Menschen lassen ihre grausame Art an Tieren aus. Was treibt sie an?</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-igel-mit-b%C3%B6llern-get%C3%B6tet-was-bewegt-menschen-dazu-tiere-zu-qu%C3%A4len-_arid,11169800.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11169687" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/friedrichshafen_artikel,-25-j%C3%A4hriger-verabreicht-m%C3%A4dchen-bet%C3%A4ubungsmittel-mit-nasenspray-_arid,11169687.html" title="25-Jähriger verabreicht Mädchen Betäubungsmittel mit Nasenspray"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12263/6131652_1_teasertablet_Ein_Polizist_steht_im_Regen_vor_einem_Streifenwagen._Foto_Karl-Josef_Hildenbrand_dpa_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12263/6131652_1_smartphonel_Ein_Polizist_steht_im_Regen_vor_einem_Streifenwagen._Foto_Karl-Josef_Hildenbrand_dpa_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12263/6131652_1_smartphonem_Ein_Polizist_steht_im_Regen_vor_einem_Streifenwagen._Foto_Karl-Josef_Hildenbrand_dpa_Archivbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12263/6131652_1_smartphones_Ein_Polizist_steht_im_Regen_vor_einem_Streifenwagen._Foto_Karl-Josef_Hildenbrand_dpa_Archivbild.jpg" alt="Ein Polizist steht im Regen vor einem Streifenwagen"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/bodenseekreis/friedrichshafen.html" title="Alle Nachrichten und Themen aus Friedrichshafen">Friedrichshafen</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/bodenseekreis/friedrichshafen_artikel,-25-j%C3%A4hriger-verabreicht-m%C3%A4dchen-bet%C3%A4ubungsmittel-mit-nasenspray-_arid,11169687.html" title="25-Jähriger verabreicht Mädchen Betäubungsmittel mit Nasenspray">25-Jähriger verabreicht Mädchen Betäubungsmittel mit Nasenspray</a></h3><p><a rel=nofollow href="/landkreis/bodenseekreis/friedrichshafen_artikel,-25-j%C3%A4hriger-verabreicht-m%C3%A4dchen-bet%C3%A4ubungsmittel-mit-nasenspray-_arid,11169687.html" title="25-Jähriger verabreicht Mädchen Betäubungsmittel mit Nasenspray">Nach Angaben der Polizei sprach er das 17 Jahre alte Mädchen am frühen Sonntagmorgen auf ihre Erkältung an, woraufhin er ihr Nasenspray anbot.</a></p> <div class=articleInfo> <span class=icon-comment>6</span></div></div></article>
 <article class="teaser-base teaser " data-id="11169501" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-cdu-fraktionschef-warnt-vor-einseitiger-ausrichtung-auf-e-autos-spd-widerspricht-_arid,11169501.html" title="CDU-Fraktionschef warnt vor einseitiger Ausrichtung auf E-Autos - SPD widerspricht"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12262/6131292_1_teasertablet_Ladestation_fuer_E-Autos._Foto_Julian_Stratenschulte_dpa_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12262/6131292_1_smartphonel_Ladestation_fuer_E-Autos._Foto_Julian_Stratenschulte_dpa_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12262/6131292_1_smartphonem_Ladestation_fuer_E-Autos._Foto_Julian_Stratenschulte_dpa_Archivbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12262/6131292_1_smartphones_Ladestation_fuer_E-Autos._Foto_Julian_Stratenschulte_dpa_Archivbild.jpg" alt="Ladestation für E-Autos"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-cdu-fraktionschef-warnt-vor-einseitiger-ausrichtung-auf-e-autos-spd-widerspricht-_arid,11169501.html" title="CDU-Fraktionschef warnt vor einseitiger Ausrichtung auf E-Autos - SPD widerspricht">CDU-Fraktionschef warnt vor einseitiger Ausrichtung auf E-Autos - SPD widerspricht</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-cdu-fraktionschef-warnt-vor-einseitiger-ausrichtung-auf-e-autos-spd-widerspricht-_arid,11169501.html" title="CDU-Fraktionschef warnt vor einseitiger Ausrichtung auf E-Autos - SPD widerspricht">Wolfgang Reinhart hat mit Blick auf die Entwicklung neuer Antriebe vor einer einseitigen Konzentration auf batteriebetriebene Elektroautos gewarnt.</a></p> <div class=articleInfo> <span class=icon-comment>8</span></div></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11170280" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-sch%C3%BCsse-im-industriegebiet-polizei-nimmt-ersten-verd%C3%A4chtigen-fest-_arid,11170280.html" title="Schüsse im Industriegebiet: Polizei nimmt ersten Verdächtigen fest"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12267/6133532_1_teaserbigtablet_5880747_1_org_5047128_1_org_B996086474Z.1_20180213171758_000_GS64RL0DR.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12267/6133532_1_smartphonel_5880747_1_org_5047128_1_org_B996086474Z.1_20180213171758_000_GS64RL0DR.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12267/6133532_1_smartphonem_5880747_1_org_5047128_1_org_B996086474Z.1_20180213171758_000_GS64RL0DR.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12267/6133532_1_smartphones_5880747_1_org_5047128_1_org_B996086474Z.1_20180213171758_000_GS64RL0DR.1-0.jpg" alt="Frau hält eine Waffe in die Kamera"></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Waiblingen</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-sch%C3%BCsse-im-industriegebiet-polizei-nimmt-ersten-verd%C3%A4chtigen-fest-_arid,11170280.html" title="Schüsse im Industriegebiet: Polizei nimmt ersten Verdächtigen fest">Schüsse im Industriegebiet: Polizei nimmt ersten Verdächtigen fest</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-sch%C3%BCsse-im-industriegebiet-polizei-nimmt-ersten-verd%C3%A4chtigen-fest-_arid,11170280.html" title="Schüsse im Industriegebiet: Polizei nimmt ersten Verdächtigen fest">Der Mann hatte sich selbst bei der Polizei gestellt. Drei weitere mutmaßliche Täter sind noch auf der Flucht.</a></p> </div></article>
 <article class="teaser-base teaser big" data-id="11170264" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/goeppingen_artikel,-teamviewer-w%C3%A4chst-st%C3%A4rker-als-geplant-_arid,11170264.html" title="Teamviewer wächst stärker als geplant"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12267/6133518_1_teaserbigtablet_Das_Logo_des_Boersenneulings_Teamviewer_ist_an_der_Boerse_angebracht._Foto_Andreas_Arnold_dpa_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12267/6133518_1_smartphonel_Das_Logo_des_Boersenneulings_Teamviewer_ist_an_der_Boerse_angebracht._Foto_Andreas_Arnold_dpa_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12267/6133518_1_smartphonem_Das_Logo_des_Boersenneulings_Teamviewer_ist_an_der_Boerse_angebracht._Foto_Andreas_Arnold_dpa_Archivbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12267/6133518_1_smartphones_Das_Logo_des_Boersenneulings_Teamviewer_ist_an_der_Boerse_angebracht._Foto_Andreas_Arnold_dpa_Archivbild.jpg" alt="Das Logo des Softwareherstellers Teamviewer ist zu sehen"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/goeppingen.html" title="Alle Nachrichten und Themen aus Göppingen">Göppingen</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/alb-donau-kreis/goeppingen_artikel,-teamviewer-w%C3%A4chst-st%C3%A4rker-als-geplant-_arid,11170264.html" title="Teamviewer wächst stärker als geplant">Teamviewer wächst stärker als geplant</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/goeppingen_artikel,-teamviewer-w%C3%A4chst-st%C3%A4rker-als-geplant-_arid,11170264.html" title="Teamviewer wächst stärker als geplant">Der Softwareanbieter Teamviewer hat im vergangenen Jahr stärker zugelegt als erwartet. Die sogenannten Billings, sprich in Rechnung gestellte Einnahmen, kletterten im Gesamtjahr um 41 Prozent auf...</a></p> </div></article>
 <article class="teaser-base teaser big" data-id="11170223" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-gr%C3%BCne-versprechen-abschiebestopp-f%C3%BCr-gut-integrierte-arbeitskr%C3%A4fte-doch-strobl-ist-dagegen-_arid,11170223.html" title="Grüne versprechen Abschiebestopp für gut integrierte Arbeitskräfte - doch Strobl ist dagegen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12266/6133479_1_teaserbigtablet_dpa_5FA058005F15BFD9.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12266/6133479_1_smartphonel_dpa_5FA058005F15BFD9.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12266/6133479_1_smartphonem_dpa_5FA058005F15BFD9.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12266/6133479_1_smartphones_dpa_5FA058005F15BFD9.jpg" alt="Polizeibeamte bringen einen Mann die Treppe hoch, welche in ein Flugzeug führt"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-gr%C3%BCne-versprechen-abschiebestopp-f%C3%BCr-gut-integrierte-arbeitskr%C3%A4fte-doch-strobl-ist-dagegen-_arid,11170223.html" title="Grüne versprechen Abschiebestopp für gut integrierte Arbeitskräfte - doch Strobl ist dagegen">Grüne versprechen Abschiebestopp für gut integrierte Arbeitskräfte - doch Strobl ist dagegen</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-gr%C3%BCne-versprechen-abschiebestopp-f%C3%BCr-gut-integrierte-arbeitskr%C3%A4fte-doch-strobl-ist-dagegen-_arid,11170223.html" title="Grüne versprechen Abschiebestopp für gut integrierte Arbeitskräfte - doch Strobl ist dagegen">Kann Zuwanderung den Fachkräftemangel beheben? Die Grünen möchten gut integrierte Arbeitskräfte im Land behalten. Doch in der grün-schwarzen Koalition droht deswegen Ärger.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-gr%C3%BCne-versprechen-abschiebestopp-f%C3%BCr-gut-integrierte-arbeitskr%C3%A4fte-doch-strobl-ist-dagegen-_arid,11170223.html"><smd-iconed class="plus">plus</smd-iconed></a> <span class=icon-comment>4</span></div></div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><h2 class="mast text-center">Leser lesen gerade</h2><article class="teaser-base headline clearfix" data-id="11170572" data-shortcode="ar"> <div class="minitext caps"><a href="/ueberregional/kultur.html" title="Noch mehr News, Bilder und Videos zum Thema: Kultur">Kultur</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/panorama_artikel,-vinzenz-kiefer-arbeitet-nun-auch-als-life-coach-_arid,11170572.html" title="Vinzenz Kiefer arbeitet nun auch als Life Coach">Vinzenz Kiefer arbeitet nun auch als Life Coach</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11170571" data-shortcode="ar"> <div class="minitext caps"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/panorama_artikel,-geldrangliste-fc-bayern-vierter-barca-erstmals-kr%C3%B6sus-_arid,11170571.html" title="Geldrangliste: FC Bayern Vierter - Barca erstmals Krösus">Geldrangliste: FC Bayern Vierter - Barca erstmals Krösus</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11170570" data-shortcode="ar"> <div class="minitext caps"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/panorama_artikel,-klimawandel-ozeane-inzwischen-deutlich-w%C3%A4rmer-_arid,11170570.html" title="Klimawandel: Ozeane inzwischen deutlich wärmer">Klimawandel: Ozeane inzwischen deutlich wärmer</a> </h3></article>
</section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <article class="teaser-base teaser " data-id="11169333" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-so-sagt-%C3%B6sterreich-tanktouristen-den-kampf-an-_arid,11169333.html" title="So sagt Österreich Tanktouristen den Kampf an"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11763/5881568_1_teasertablet_B996944189Z.1_20190913172703_000_GUK5I5C2L.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11763/5881568_1_smartphonel_B996944189Z.1_20190913172703_000_GUK5I5C2L.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11763/5881568_1_smartphonem_B996944189Z.1_20190913172703_000_GUK5I5C2L.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11763/5881568_1_smartphones_B996944189Z.1_20190913172703_000_GUK5I5C2L.1-0.jpg" alt="Zapfsäule in der Nahaufnahme "></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-so-sagt-%C3%B6sterreich-tanktouristen-den-kampf-an-_arid,11169333.html" title="So sagt Österreich Tanktouristen den Kampf an">So sagt Österreich Tanktouristen den Kampf an</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-so-sagt-%C3%B6sterreich-tanktouristen-den-kampf-an-_arid,11169333.html" title="So sagt Österreich Tanktouristen den Kampf an">Viele Autofahrer und Spediteure aus der Region fahren zum Tanken über die Grenze nach Österreich. Doch das könnte sich bald nicht mehr lohnen.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-so-sagt-%C3%B6sterreich-tanktouristen-den-kampf-an-_arid,11169333.html"><smd-iconed class="plus">plus</smd-iconed></a> <span class=icon-comment>7</span></div></div></article>
 <article class="teaser-base teaser " data-id="11169245" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/friedrichshafen_artikel,-appell-an-regierung-wegen-erinnerungsort-landshut-_arid,11169245.html" title="Appell an Regierung wegen Erinnerungsort „Landshut“"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12258/6129432_1_teasertablet_Der_Rumpf_der_ehemaligen_Lufthansa-Maschine_Landshut_auf_dem_Flughafen_von_Friedrichshafen._Foto_Karl-Josef_Hildenbrand_dpa_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12258/6129432_1_smartphonel_Der_Rumpf_der_ehemaligen_Lufthansa-Maschine_Landshut_auf_dem_Flughafen_von_Friedrichshafen._Foto_Karl-Josef_Hildenbrand_dpa_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12258/6129432_1_smartphonem_Der_Rumpf_der_ehemaligen_Lufthansa-Maschine_Landshut_auf_dem_Flughafen_von_Friedrichshafen._Foto_Karl-Josef_Hildenbrand_dpa_Archivbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12258/6129432_1_smartphones_Der_Rumpf_der_ehemaligen_Lufthansa-Maschine_Landshut_auf_dem_Flughafen_von_Friedrichshafen._Foto_Karl-Josef_Hildenbrand_dpa_Archivbild.jpg" alt="«Landshut» auf dem Flughafen Friedrichshafen"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/bodenseekreis/friedrichshafen.html" title="Alle Nachrichten und Themen aus Friedrichshafen">Friedrichshafen</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/bodenseekreis/friedrichshafen_artikel,-appell-an-regierung-wegen-erinnerungsort-landshut-_arid,11169245.html" title="Appell an Regierung wegen Erinnerungsort „Landshut“">Appell an Regierung wegen Erinnerungsort „Landshut“</a></h3><p><a rel=nofollow href="/landkreis/bodenseekreis/friedrichshafen_artikel,-appell-an-regierung-wegen-erinnerungsort-landshut-_arid,11169245.html" title="Appell an Regierung wegen Erinnerungsort „Landshut“">Weil es mit der Ausstellung „Landshut“ nicht recht vorangeht, haben ehemalige Geiseln und Befreier laut des Nachrichtenmagazins „Der Spiegel“ die Bundesregierung zum Handeln aufgefordert.</a></p> <div class=articleInfo> <span class=icon-comment>5</span></div></div></article>
 <article class="teaser-base teaser " data-id="11168820" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-frischer-blick-dank-lehrern-mit-handicap-_arid,11168820.html" title="Frischer Blick dank Lehrern mit Handicap"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12256/6128209_1_teasertablet_B997107200Z.1_20200109210637_000_GVR5MV463.3-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12256/6128209_1_smartphonel_B997107200Z.1_20200109210637_000_GVR5MV463.3-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12256/6128209_1_smartphonem_B997107200Z.1_20200109210637_000_GVR5MV463.3-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12256/6128209_1_smartphones_B997107200Z.1_20200109210637_000_GVR5MV463.3-0.jpg" alt="Zwei Männer sitzen nebeneinander an einem Tisch im Klassneraum"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-frischer-blick-dank-lehrern-mit-handicap-_arid,11168820.html" title="Frischer Blick dank Lehrern mit Handicap">Frischer Blick dank Lehrern mit Handicap</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-frischer-blick-dank-lehrern-mit-handicap-_arid,11168820.html" title="Frischer Blick dank Lehrern mit Handicap">Nichtbehinderte wissen häufig kaum etwas über die Nöte und Sorgen von Menschen mit Handicap. Diese eröffnen nun als Bildungsfachkräfte Studenten neue Sichtweisen.</a></p> </div></article>
 </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2020</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus.html">Schwäbische Plus</a></li><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+E-Paper.html">Schwäbische E-Paper</a></li><li><a target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a target="_blank" href="/service/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/" rel="nofollow">Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben" rel="nofollow">FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/" rel="nofollow">Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/" rel="nofollow">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/" rel="nofollow">Südmail</a></li><li><a target="_blank" href="https://www.startbahnsued.de/?utm_source=schwaebische.de&amp;utm_medium=Link%20Footer&amp;utm_campaign=InhouseAcquisition" rel="nofollow">startbahnsüd.de</a></li><li><a target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer" rel="nofollow">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {
	//..
}
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Strobl besucht Flüchtlingsunterkunft für Schutzbedürftige";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>