<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Der SC Freiburg hat auf die Verletzung seines Stammtorwarts Mark Flekken reagiert und kurzfristig Florian Müller vom 1. FSV Mainz 05 ausgeliehen. Der 22 Jahre alte Ersatzkeeper der Mainzer kommt für ein Jahr zum SC, wie der Club am Dienstag mitteilte. „Wir mussten aufgrund des Ausfalls von Mark reagieren, um unser Torwart-Trio zu komplettieren. Florian hat in der Bundesliga bereits überzeugende Leistungen gezeigt“, sagte SC-Sportvorstand Jochen Saier."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>SC Freiburg leiht Torwart Müller vom FSV Mainz 05 aus</title><link rel=canonical href="https://www.schwaebische.de/sueden/baden-wuerttemberg_artikel,-sc-freiburg-leiht-torwart-mueller-vom-fsv-mainz-05-aus-_arid,11269859.html"><script>		var tCPrivacyTagManager = "gtm";
		
	</script><script src="/pu_all/scripts/privacy_v2_1.js"></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="SC Freiburg leiht Torwart Müller vom FSV Mainz 05 aus"><meta property=og:description content="Der SC Freiburg hat auf die Verletzung seines Stammtorwarts Mark Flekken reagiert und kurzfristig Florian Müller vom 1. FSV Mainz 05 ausgeliehen. Der 22 Jahre alte Ersatzkeeper der Mainzer kommt für ein Jahr zum SC, wie der Club am Dienstag mitteilte. „Wir mussten aufgrund des Ausfalls von Mark reagieren, um unser Torwart-Trio zu komplettieren. Florian hat in der Bundesliga bereits überzeugende Leistungen gezeigt“, sagte SC-Sportvorstand Jochen Saier."><meta content=summary name=twitter:card><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?v=1583223971"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1597671170"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11269859,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title=" Unser Leben & Corona"><link rel=stylesheet href="/cms_media/minify/100/styles/style_530.css"><script async src="/cms_media/minify/100/javascript/javascript_418.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "nationalnews",
        "department": "baden-württemberg",
        "mso": "true",
        "region": "homepage",
        "town": "baden-württemberg",
        "type": "article",
		"post_id": "11269859",
		"dossier": "",
        "referrer": document.referrer,
        "oms_format": "poster"
    });
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
		</script><script type="text/tc_privacy" data-category="1">			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script><script type="text/tc_privacy" data-category="8">		smd.require.js("https://script.ioam.de/iam.js", function () {
			smd.EuGdpr.elementInsteadOf(null, undefined, {"innerHTML": atob("CiAgICA8c2NyaXB0IHR5cGU9dGV4dC9qYXZhc2NyaXB0PgoKICAgICAgICAvLyBQcmVwYXJlIHZhcmlhYmxlcyBmb3IgSVZXIFBpeGVsCiAgICAgICAgdmFyIHNtZF9tb2JpbGVEZXZpY2UgPSB7ICdtYXRjaGVzJzogdHJ1ZSB9OwogICAgICAgIGxldCBpYW1fZGF0YSA9IHsKICAgICAgICAgICAgInNjIjogInllcyIsCiAgICAgICAgICAgICJjcCI6ICJiYWRlbl93dWVydHRlbWJlcmdfbmFjaHJpY2h0ZW4iCiAgICAgICAgfTsKCiAgICAgICAgLy8gQ2hlY2sgaWYgd2UgYXJlIGF0IGxlYXN0IGF0IHRhYmxldHQgZGlzcGxheSBzaXplCiAgICAgICAgaWYgKHR5cGVvZiB3aW5kb3cubWF0Y2hNZWRpYSA9PSAnZnVuY3Rpb24nKSB7CiAgICAgICAgICAgIHNtZF9tb2JpbGVEZXZpY2UgPSB3aW5kb3cubWF0Y2hNZWRpYSgnKG1pbi13aWR0aDogNzY4cHgpJyk7CiAgICAgICAgfQoKICAgICAgICAvLyBTZXQgSVZXIFBpeGVsIHBhcmFtZXRlciBmb3IgZGVza3RvcCBvciBtb2JpbGUgdXNhZ2UKICAgICAgICBpZiAoc21kX21vYmlsZURldmljZS5tYXRjaGVzKSB7CiAgICAgICAgICAgIE9iamVjdC5hc3NpZ24oaWFtX2RhdGEsIHsKICAgICAgICAgICAgICAgICJtZyI6InllcyIsCiAgICAgICAgICAgICAgICAic3QiOiJzem9uIiwKICAgICAgICAgICAgICAgICJzdiI6ImluIgogICAgICAgICAgICB9KTsKICAgICAgICB9IGVsc2UgewogICAgICAgICAgICBPYmplY3QuYXNzaWduKGlhbV9kYXRhLCB7CiAgICAgICAgICAgICAgICAic3QiOiJtb2JzY2h3YSIsCiAgICAgICAgICAgICAgICAic3YiOiJtbyIKICAgICAgICAgICAgfSk7CiAgICAgICAgfQoKICAgICAgICBjb25zb2xlLndhcm4oJ2lhbV9kYXRhOiAnLCBzbWRfbW9iaWxlRGV2aWNlLCBpYW1fZGF0YSk7CgogICAgICAgIC8vIElWVyBvYmplY3Q6IEluZk9ubGluZQogICAgICAgIGlvbS5jKGlhbV9kYXRhLCAxKTsKICAgIDwvc2NyaXB0Pgo=")});
		});
	</script><script type="text/tc_privacy" data-category="11">		smd.EuGdpr.script("https://static.cleverpush.com/channel/loader/csWgXJetPKCWq69fp.js");
	</script></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar is-detail"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu">Veranstaltungen</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Sonstiges<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sonstiges/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/sonstiges/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/sonstiges/push-nachrichten.html">Push-Nachrichten</a> </li><li><a href="/sonstiges/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/sonstiges/rss-feed.html">RSS Feed</a> </li><li><a href="/sonstiges/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/merkliste.html">Merkliste</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Traueranzeige.html">Traueranzeige</a> <a href="/suchergebnisse_suchbegriff,Todesanzeige+Ute+Seitzinger.html">Todesanzeige Ute Seitzinger</a> <a href="/suchergebnisse_suchbegriff,tuttlingen.html">tuttlingen</a> <a href="/suchergebnisse_suchbegriff,Brasst+scho.html">Brasst scho</a> <a href="/suchergebnisse_suchbegriff,Corona+newsblog.html">Corona newsblog</a> </aside></div></aside><div class=text-links><a href="javascript:epaperSupport.openEpaper('','click header');" title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></div><div class=buttons><input type=checkbox id=login-register> <label class="login-register-open icon-user-thin transparent checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button><div class="subscription-advantages margin-top-double"><h3 class="headline-xs margin">Ihre Vorteile auf einen Blick</h3><ul class=content><li class=details><span class=icon-ok></span>Lesen Sie ausgewählte Nachrichten und viele Kurzmeldungen kostenlos </li><li class=details><span class=icon-ok></span>Erhalten Sie täglich unseren Schwäbische am Morgen Newsletter - auf Wunsch aus Ihrer Heimatregion </li><li class=details><span class=icon-ok></span>Erhalten Sie besondere Angebote früher als andere Leser</li></ul></div></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-user-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label> <button class="abo-button pseudo-button not-a-form" title=Abonnieren onclick="location.href = 'https://www.schwaebische.de/abo';">Abonnieren</button><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><div class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"> </picture></a><div class=title-under-logo>Baden-Württemberg</div></div><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class="hidden-mobile title">Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region"><span class=full itemprop=name>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=js-all-breadcrumbs><span class=visible-mobile>Landkreise</span><span class=icon-angle-down></span></label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><script>	smd.ready(function() {
		smd.onApiReady("gaDataHandler", function() {
			var subscribeButton = smd.qs("#header .abo-button");
			if (subscribeButton !== null) {
				subscribeButton.addEventListener('click', function(){
					smd.gaDataHandler.dataLayerPush({
						'event': 'genericEvent',
						'eventCategory': 'header subscribe button',
						'eventAction': 'click',
						'eventLabel': window.location.href,
						'eventNI': 'false'
					});
				});
			}
		});
	});
</script> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close></span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 124;
	var character_count = 881;
</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '124',
			'articleCharacters'    : '881',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Verletzung',
			'retrescoOrganisations': 'SC Freiburg, 1. FSV Mainz 05, SV Waldhof Mannheim',
			'retrescoPersons'      : 'Mark Flekken, Florian Müller, Jochen Saier, Christian Streich',
			'retrescoPlaces'       : 'Freiburg',
			'retrescoProducts'     : '',
			'priority'             : '40',
			'articleressort'       : 'Baden-Württemberg',
			'pubdate'              : '1600185024'
		});
	</script><script type=application/ld+json>	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "www.schwaebische.de/sueden/baden-wuerttemberg_artikel,-sc-freiburg-leiht-torwart-mueller-vom-fsv-mainz-05-aus-_arid,11269859.html"
		},
		"headline": "SC Freiburg leiht Torwart M&uuml;ller vom FSV Mainz 05 aus",
		"image": ,
		"datePublished": "2020-09-15T17:50:24+02:00",
		"dateModified": "2020-09-15T17:38:46+02:00",
		"author": [{"@type":"Organization","name":"Deutsche Presse-Agentur"}],
		"publisher": {
			"@type": "Organization",
			"name": "Schwäbischer Verlag",
			"logo": {
				"@type": "ImageObject",
				"url": "www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"
			}
		},
		"description": "SC Freiburg leiht Torwart Müller vom FSV Mainz 05 aus",
		"isAccessibleForFree": "True",
		"hasPart":
		{
			"@type": "WebPageElement",
			"isAccessibleForFree": "True",
			"cssSelector" : ""
		}
	}
    </script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_only"></div></div><section class="detail grid small "><div class=row><div class=col-100><article class=article-header data-id="11269859" data-shortcode="ar"><div class=tag><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h1 class="hyphenate headline-l">SC Freiburg leiht Torwart M&uuml;ller vom FSV Mainz 05 aus</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>2&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100></div></div></section><div class="detail grid "><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp><span>Veröffentlicht:</span> <time datetime="2020-09-15T17:50">15. September 2020, 17:50</time> Uhr </div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div>
<div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside><div id="skyscraper_1"></div></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11269859" data-shortcode="ar"> <script>		smd.ready(function()
		{
			smd.onApiReady('ssoLogin', function ()
			{
				var paywallSection = smd.qs('#paywalllayer');

				if (paywallSection !== null) {
					var paywallSectionLogin = smd.qs('aside', paywallSection);

					if (paywallSectionLogin !== null) {
						smd.ssoLogin.exec(function (ssoSettings)
						{
							if (ssoSettings.isLoggedIn !== 'false') {
								paywallSectionLogin.style.display = 'none';
							}
						});
					}
				}
			});
		});
	</script><p>Der <a class="rtr-entity" data-rtr-entity="SC Freiburg" data-rtr-score="149.213483146" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,SC+Freiburg.html" title="Zur Organisation: SC Freiburg">SC Freiburg</a> hat auf die Verletzung seines Stammtorwarts Mark Flekken reagiert und kurzfristig Florian Müller vom 1. FSV Mainz 05 ausgeliehen. Der 22 Jahre alte Ersatzkeeper der Mainzer kommt für ein Jahr zum SC, wie der Club am Dienstag mitteilte. „Wir mussten aufgrund des Ausfalls von Mark reagieren, um unser Torwart-Trio zu komplettieren. Florian hat in der Bundesliga bereits überzeugende Leistungen gezeigt“, sagte SC-Sportvorstand Jochen Saier.</p><p>Freiburgs neue Nummer eins <a class="rtr-entity" data-rtr-entity="Mark Flekken" data-rtr-score="61.0386567353" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Mark+Flekken.html" title="Zur Person: Mark Flekken">Flekken</a> hatte sich am Sonntag beim Aufwärmen vor dem Pokalspiel beim SV Waldhof Mannheim eine Bänderverletzung am Ellenbogen zugezogen. Wie lange der Niederländer ausfällt, blieb auch am Dienstag unklar. SC-Trainer Christian Streich hatte am Sonntag von mindestens mehreren Wochen gesprochen.</p><p><a target="_blank" href="https://www.scfreiburg.com/teams/profis/kader">Kader SC Freiburg</a></p><p><a target="_blank" href="https://www.scfreiburg.com/teams/profis/spielplan">Spielplan SC Freiburg</a></p><p><a target="_blank" href="https://www.bundesliga.com/de/bundesliga/clubs/sport-club-freiburg/stats">Saison-Statistik SC Freiburg</a></p><p><a target="_blank" href="https://www.scfreiburg.com/teams/profis/tabelle">Bundesliga-Tabelle</a></p><p><a target="_blank" href="https://www.scfreiburg.com/node/59220">SC-Mitteilung zu Müller</a></p>  
 
</div><div class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11269859" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class=commenting-deactivated>Die Kommentarfunktion ist für Sie aktuell gesperrt. Bitte wenden Sie sich an unseren Kundenservice für weitere Infos.</div><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></div></div><aside class="grid with-headline-canvas numbered hidden-print"><aside class=responsive-banner><a rel=noopener target="_blank" href="/portale/gesundheit.html?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-maxi"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12409/6204806_1_org_960_x_240_Gesundheit.png"><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/12409/6204810_2_org_310_x_90_Gesundheit.png" alt="" title=""></picture></a></aside>

 <span class=headline-canvas>Meist gelesen</span><div class=row data-sticky-container="" view-event="meist_gelesen"><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser" data-id="11269546" data-shortcode="ar"><a class=box-link href="/landkreis/landkreis-tuttlingen/tuttlingen_artikel,-grosseinsatz-kriminalpolizei-ermittelt-wegen-moeglichem-toetungsdelikt-_arid,11269546.html" title="Gro&szlig;einsatz: Kriminalpolizei ermittelt wegen m&ouml;glichem T&ouml;tungsdelikt"></a><div class="row grid"><div class=col-t-40><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12975/6487892_1_teaserlongformdesktop_B997384931Z.1_20200915174954_000_GM35VOOUQ.3-0.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12975/6487892_1_teaserlongformtablet_B997384931Z.1_20200915174954_000_GM35VOOUQ.3-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12975/6487892_1_smartphonel_B997384931Z.1_20200915174954_000_GM35VOOUQ.3-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12975/6487892_1_smartphonem_B997384931Z.1_20200915174954_000_GM35VOOUQ.3-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12975/6487892_1_smartphones_B997384931Z.1_20200915174954_000_GM35VOOUQ.3-0.jpg" alt="Die Hermannstraße ist für die laufenden Ermittlungen der Kriminalpolizei gesperrt."></picture></div><div class=col-t-60><h3 class="headline-s hyphenate ">Gro&szlig;einsatz: Kriminalpolizei ermittelt wegen m&ouml;glichem T&ouml;tungsdelikt</h3><div class="tag"><a href="/landkreis/landkreis-tuttlingen/tuttlingen.html" title="Alle Nachrichten und Themen aus Tuttlingen">Tuttlingen</a></div> <div class="by-line margin margin-top">Von <a href="/autor_name,David+Zapp.html">David Zapp</a></div><div class=text><p>Aufruhr am frühen Dienstagmorgen nahe der Albert-Schweitzer-Schule: Die Kriminalpolizei war seit den Morgenstunden mit umfangreichen Ermittlungen im Bereich der Hermannstraße beschäftigt. „Wir ermitteln wegen eines möglichen versuchten Tötungsdelikts“, sagt Sandra Kratzer vom Polizeipräsidium Konstanz auf Nachfrage unserer Zeitung.</p><p>
Die Hermannstraße ist mit Sichtschutzwänden abgeschirmt, Polizeibeamte in weißen Ganzkörperanzügen sind im Einsatz, um etwaige Spuren zu sichern.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><smd-iconed class="plus" title="Schwäbische Plus">plus</smd-iconed> </div></div></div></div></article><article class="teaser-base longform-teaser" data-id="11269536" data-shortcode="ar"><a class=box-link href="/landkreis/bodenseekreis/friedrichshafen_artikel,-brand-in-friedrichshafener-hotel-so-lief-der-einsatz-_arid,11269536.html" title="Brand in Friedrichshafener Hotel: So lief der Einsatz"></a><div class="row grid"><div class=col-t-40><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12975/6487650_1_teaserlongformdesktop_Hotel_am_Nachmittag.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12975/6487650_1_teaserlongformtablet_Hotel_am_Nachmittag.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12975/6487650_1_smartphonel_Hotel_am_Nachmittag.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12975/6487650_1_smartphonem_Hotel_am_Nachmittag.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12975/6487650_1_smartphones_Hotel_am_Nachmittag.jpg" alt=""></picture></div><div class=col-t-60><h3 class="headline-s hyphenate ">Brand in Friedrichshafener Hotel: So lief der Einsatz</h3><div class="tag"><a href="/landkreis/bodenseekreis/friedrichshafen.html" title="Alle Nachrichten und Themen aus Friedrichshafen">Friedrichshafen</a></div> <div class="by-line margin margin-top">Von <a href="/autor_name,Marlene+Gempp.html">Marlene Gempp</a> und Schwäbische Zeitung</div><div class=text><p>Ein Brand in einem Stromverteilerkasten Friedrichshafener Hotel Hellers Twenty Four Two im Ortsteil Waggershausen zu einem Großeinsatz geführt. 93 Hotelgäste wurden am Dienstagmorgen evakuiert und vorübergehend in die nahegelegene Halle der Ludwig-Dürr-Schulein untergebracht. Einige Gäste hatten kurzzeitig Rauch eingeatmet und wurden vom Sanitätsdienst erstversorgt. Es gab laut Stadt aber keine weiteren Verletzten.</p><p>
Bei der Feuerwehr Friedrichshafen ging um 5.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><smd-iconed class="plus" title="Schwäbische Plus">plus</smd-iconed> </div></div></div></div></article><article class="teaser-base longform-teaser" data-id="11269730" data-shortcode="ar"><a class=box-link href="/landkreis/landkreis-biberach/biberach_artikel,-chihuahuas-und-zwergspitze-beschlagnahmt-wie-es-mit-den-hunden-jetzt-weitergeht-_arid,11269730.html" title="Chihuahuas und Zwergspitze beschlagnahmt: Wie es mit den Hunden jetzt weitergeht"></a><div class="row grid"><div class=col-t-40><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12975/6487695_1_teaserlongformdesktop_Collage_ohne_Titel_-_2020-09-15T155738.187.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12975/6487695_1_teaserlongformtablet_Collage_ohne_Titel_-_2020-09-15T155738.187.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12975/6487695_1_smartphonel_Collage_ohne_Titel_-_2020-09-15T155738.187.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12975/6487695_1_smartphonem_Collage_ohne_Titel_-_2020-09-15T155738.187.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12975/6487695_1_smartphones_Collage_ohne_Titel_-_2020-09-15T155738.187.jpg" alt=""></picture></div><div class=col-t-60><h3 class="headline-s hyphenate ">Chihuahuas und Zwergspitze beschlagnahmt: Wie es mit den Hunden jetzt weitergeht</h3><div class="tag"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Region</a></div> <div class="by-line margin margin-top">Von <a href="/autor_name,Daniel+H%C3%A4fele.html">Daniel Häfele</a></div><div class=text><p>Die gute Nachricht zuerst: Alle Hunde aus der Beschlagnahmung bei Langenenslingen leben. Das bestätigte das Biberacher Landratsamt am Dienstag auf Nachfrage von Schwäbische.de.</p><p>
Vor drei Wochen hatte das Veterinäramt 67 Hunde in Obhut genommen, weil sie um deren Gesundheit fürchteten. Das Interesse am Schicksal der Vierbeiner, die zum Teil im Biberacher Tierheim leben, ist groß.</p><p>

Wir kümmern uns um die Pflege der Tiere. Alles Weitere wird das Kreisveterinäramt entscheiden.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><smd-iconed class="plus" title="Schwäbische Plus">plus</smd-iconed> </div></div></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11269859?r=5f60f32e06819" width="1" height="1" /><div class="grid small with-headline-canvas hidden-print"><h2 class=headline-canvas>Mehr Themen</h2><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11269655" data-shortcode="ar"><a class=box-link href="/sueden/baden-wuerttemberg_artikel,-erneuter-corona-lockdown-wie-das-im-suedwesten-verhindert-werden-soll-_arid,11269655.html" title="Erneuter Corona-Lockdown? Wie das im S&uuml;dwesten verhindert werden soll"></a><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12974/6487371_1_teaserstagetablet_lovkdown.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12974/6487371_1_smartphonel_lovkdown.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12974/6487371_1_smartphonem_lovkdown.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12974/6487371_1_smartphones_lovkdown.jpg" alt=""></picture><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class="headline-s hyphenate ">Erneuter Corona-Lockdown? Wie das im S&uuml;dwesten verhindert werden soll</h3><p>Die Möglichkeit einer zweiten Infektionswelle ab Herbst besteht. Die Landesregierung hat deshalb ein spezielles Konzept vorgestellt - und mahnt eindringlich zu Vernunft und Rücksicht.</p> <div class=articleInfo><smd-iconed class="plus" title="Schwäbische Plus">plus</smd-iconed> </div></div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11269347" data-shortcode="ar"><a class=box-link href="/sueden/baden-wuerttemberg_artikel,-neues-polizeigesetz-schikane-fuer-buerger-oder-sinnvoll-fuer-sicherheit-_arid,11269347.html" title="Neues Polizeigesetz: Schikane f&uuml;r B&uuml;rger oder sinnvoll f&uuml;r Sicherheit?"></a><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12972/6486454_2_teasertablet_B997383932Z.1_20200914210243_000_G3H5VO84L.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12972/6486454_2_smartphonel_B997383932Z.1_20200914210243_000_G3H5VO84L.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12972/6486454_2_smartphonem_B997383932Z.1_20200914210243_000_G3H5VO84L.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12972/6486454_2_smartphones_B997383932Z.1_20200914210243_000_G3H5VO84L.1-0.jpg" alt="Darf die Polizisten künftig Besucher von Fußballspielen oder Volksfesten durchsuchen? Darf sie in Wohnungen, Kneipen und Büros f"></picture><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class="headline-s hyphenate ">Neues Polizeigesetz: Schikane f&uuml;r B&uuml;rger oder sinnvoll f&uuml;r Sicherheit?</h3><p>Darf die Polizei künftig Besucher von Fußballspielen oder Volksfesten durchsuchen? Darf sie in Wohnungen, Kneipen und Büros filmen? Warum das bald so kommen könnte.</p> <div class=articleInfo><smd-iconed class="plus" title="Schwäbische Plus">plus</smd-iconed> </div></div></article>
 <article class="teaser-base teaser " data-id="11268996" data-shortcode="ar"><a class=box-link href="/sueden/baden-wuerttemberg_artikel,-keine-pflege-am-fliessband-huerden-bremsen-senioren-wgs-aus-_arid,11268996.html" title="Keine Pflege am Flie&szlig;band: H&uuml;rden bremsen Senioren-WGs aus"></a><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12971/6485562_3_teasertablet_6485562_2_org_B997382897Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12971/6485562_3_smartphonel_6485562_2_org_B997382897Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12971/6485562_3_smartphonem_6485562_2_org_B997382897Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12971/6485562_3_smartphones_6485562_2_org_B997382897Z.jpg" alt="Keine Pflege am Fließband, maximale Selbstbestimmung: Im Süden sind zwar immer mehr Pflege-WGs entstanden, dafür aber auch immer"></picture><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class="headline-s hyphenate ">Keine Pflege am Flie&szlig;band: H&uuml;rden bremsen Senioren-WGs aus</h3><p>Die Nachfrage nach alternativen Wohnformen für Senioren steigt, doch die Finanzierung ist schwierig. Planungssicherheit gibt es nicht.</p> <div class=articleInfo><smd-iconed class="plus" title="Schwäbische Plus">plus</smd-iconed> <span class=icon-comment>1</span></div></div></article>
 <article class="teaser-base teaser " data-id="11268995" data-shortcode="ar"><a class=box-link href="/sueden/baden-wuerttemberg_artikel,-das-land-verschenkt-verkehrsdaten-_arid,11268995.html" title="Das Land verschenkt Verkehrsdaten"></a><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12971/6485561_1_teasertablet_B997378994Z.1_20200913185257_000_GD75VMRO2.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12971/6485561_1_smartphonel_B997378994Z.1_20200913185257_000_GD75VMRO2.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12971/6485561_1_smartphonem_B997378994Z.1_20200913185257_000_GD75VMRO2.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12971/6485561_1_smartphones_B997378994Z.1_20200913185257_000_GD75VMRO2.2-0.jpg" alt="Damit Menschen im Südwesten besser vorankommen, will das Land Verkehrsdaten auf einer zentralen Plattform veröffentlichen."></picture><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class="headline-s hyphenate ">Das Land verschenkt Verkehrsdaten</h3><p>Mit einer neuen Plattform will Verkehrsminister Hermann das Reisen im Land verbessern. Das Projekt nennt sich „Mobidata BW“.</p> <div class=articleInfo><smd-iconed class="plus" title="Schwäbische Plus">plus</smd-iconed> </div></div></article>
 <article class="teaser-base teaser " data-id="11268991" data-shortcode="ar"><a class=box-link href="/ueberregional/politik_artikel,-ein-siegel-fuer-nachhaltigkeit-wenn-produktion-und-politik-das-gleiche-ziel-verfolgen-_arid,11268991.html" title="Ein Siegel f&uuml;r Nachhaltigkeit: Wenn Produktion und Politik das gleiche Ziel verfolgen"></a><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12971/6485556_2_teasertablet_6485556_1_org_B997381949Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12971/6485556_2_smartphonel_6485556_1_org_B997381949Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12971/6485556_2_smartphonem_6485556_1_org_B997381949Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12971/6485556_2_smartphones_6485556_1_org_B997381949Z.jpg" alt="Diskussionsrunde mit Entwicklungsminister Gerd Müller (CSU) und Antje von Dewitz (VauDe-Chefin), moderiert von SZ-Chefredakteur "></picture><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class="headline-s hyphenate ">Ein Siegel f&uuml;r Nachhaltigkeit: Wenn Produktion und Politik das gleiche Ziel verfolgen</h3><p>Der Grüne Knopf wird ein Jahr alt - und Entwicklungsminister Gerd Müller und Vaude-Chefin Antje von Dewitz diskutieren über das nachhaltige Textilsiegel, über Ärger, Verantwortung und Zuversicht.</p> <div class=articleInfo><smd-iconed class="plus" title="Schwäbische Plus">plus</smd-iconed> </div></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11269627" data-shortcode="ar"><a class=box-link href="/sueden/baden-wuerttemberg_artikel,-deutschland-nimmt-1-553-fluechtlinge-aus-griechenland-auf-reaktionen-aus-baden-wuerttemberg-_arid,11269627.html" title="Deutschland nimmt 1.553 Fl&uuml;chtlinge aus Griechenland auf - Reaktionen aus Baden-W&uuml;rttemberg"></a><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12975/6487851_2_teaserbigtablet_dpa_5FA25600761F8048_1_.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12975/6487851_2_smartphonel_dpa_5FA25600761F8048_1_.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12975/6487851_2_smartphonem_dpa_5FA25600761F8048_1_.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12975/6487851_2_smartphones_dpa_5FA25600761F8048_1_.jpg" alt="Nach Brand im Flüchtlingslager Moria"></picture><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class="headline-s hyphenate ">Deutschland nimmt 1.553 Fl&uuml;chtlinge aus Griechenland auf - Reaktionen aus Baden-W&uuml;rttemberg</h3><p>Auf die Maßnahme haben sich Union und SPD am Dienstag verständigt. Im Südwesten wird das Vorhaben begrüßt - wenn auch mit mahnenden Hinweisen.</p> <div class=articleInfo><smd-iconed class="plus" title="Schwäbische Plus">plus</smd-iconed> </div></div></article>
 <article class="teaser-base teaser big" data-id="11269410" data-shortcode="ar"><a class=box-link href="/sueden/baden-wuerttemberg_artikel,-bildung-in-der-pandemie-15-millionen-schueler-zurueck-in-den-schulen-im-suedwesten-_arid,11269410.html" title="Bildung in der Pandemie: 1,5 Millionen Sch&uuml;ler zur&uuml;ck in den Schulen im S&uuml;dwesten"></a><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12972/6486203_1_teaserbigtablet_Eine_bunte_Zeichnung_mit_den_Buchstaben_ABC_und_Luftballons_klebt_zu_Beginn_des_neuen_Schuljahrs_an_einem_Fenster._Foto_Robert_Michael_dpa-Zentralbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12972/6486203_1_smartphonel_Eine_bunte_Zeichnung_mit_den_Buchstaben_ABC_und_Luftballons_klebt_zu_Beginn_des_neuen_Schuljahrs_an_einem_Fenster._Foto_Robert_Michael_dpa-Zentralbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12972/6486203_1_smartphonem_Eine_bunte_Zeichnung_mit_den_Buchstaben_ABC_und_Luftballons_klebt_zu_Beginn_des_neuen_Schuljahrs_an_einem_Fenster._Foto_Robert_Michael_dpa-Zentralbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12972/6486203_1_smartphones_Eine_bunte_Zeichnung_mit_den_Buchstaben_ABC_und_Luftballons_klebt_zu_Beginn_des_neuen_Schuljahrs_an_einem_Fenster._Foto_Robert_Michael_dpa-Zentralbild.jpg" alt="Schulstart 2020"></picture><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class="headline-s hyphenate ">Bildung in der Pandemie: 1,5 Millionen Sch&uuml;ler zur&uuml;ck in den Schulen im S&uuml;dwesten</h3><p>Die Schulen im Südwesten haben am Montag ihren Betrieb wieder aufgenommen. Mehr als 102.000 Kinder hatten ihren ersten Schultag. Es ist ein in vieler Hinsicht ungewöhnlicher Schulstart.</p> <div class=articleInfo><smd-iconed class="plus" title="Schwäbische Plus">plus</smd-iconed> </div></div></article>
<div id="medium_rectangle_mobile_1"></div> <article class="teaser-base teaser big" data-id="11269387" data-shortcode="ar"><a class=box-link href="/landkreis/ostalbkreis/aalen_artikel,-zebra-filme-fuer-kinder-richtig-verhalten-im-strassenverkehr-_arid,11269387.html" title="Zebra-Filme f&uuml;r Kinder: Richtig verhalten im Stra&szlig;enverkehr"></a><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12965/6482797_1_teaserbigtablet_B997380681Z.1_20200910150314_000_GCP5VK31O.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12965/6482797_1_smartphonel_B997380681Z.1_20200910150314_000_GCP5VK31O.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12965/6482797_1_smartphonem_B997380681Z.1_20200910150314_000_GCP5VK31O.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12965/6482797_1_smartphones_B997380681Z.1_20200910150314_000_GCP5VK31O.2-0.jpg" alt="Kommende Woche beginnt die Schule wieder. Die Polizei wird auf den Schulwegen präsent sein."></picture><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class="headline-s hyphenate ">Zebra-Filme f&uuml;r Kinder: Richtig verhalten im Stra&szlig;enverkehr</h3><p>Die Polizei will Kindern mit Kurzfilmen das richtige Verhalten im Straßenverkehr vermitteln. In den Hauptrollen: eine Schauspielerin im Zebra-Kostüm, zwei Mädchen und Polizisten der Aalener Polizei.</p> </div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><h2 class="mast text-center">Leser lesen gerade</h2><article class="teaser-base headline clearfix" data-id="11269903" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-sigmaringen/bad-saulgau.html" title="Alle Nachrichten und Themen aus Bad Saulgau">Bad Saulgau</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-sigmaringen/bad-saulgau_artikel,-einschulung-in-der-hummel-schule-im-20-minuten-takt-_arid,11269903.html" title="Einschulung in der Hummel-Schule im 20-Minuten-Takt">Einschulung in der Hummel-Schule im 20-Minuten-Takt</a> <a title="Schwäbische Plus" href="/landkreis/landkreis-sigmaringen/bad-saulgau_artikel,-einschulung-in-der-hummel-schule-im-20-minuten-takt-_arid,11269903.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
<article class="teaser-base headline clearfix" data-id="11269902" data-shortcode="ar"> <div class="minitext caps"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3 class=headline-xs><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-leasing-anbieter-nach-vorwuerfen-an-der-boerse-unter-druck-_arid,11269902.html" title="Leasing-Anbieter nach Vorw&uuml;rfen an der B&ouml;rse unter Druck">Leasing-Anbieter nach Vorw&uuml;rfen an der B&ouml;rse unter Druck</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11269901" data-shortcode="ar"> <div class="minitext caps"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3 class=headline-xs><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-58-jaehriger-nach-messerattacke-freigesprochen-psychiatrie-_arid,11269901.html" title="58-J&auml;hriger nach Messerattacke freigesprochen: Psychiatrie">58-J&auml;hriger nach Messerattacke freigesprochen: Psychiatrie</a> </h3></article>
 </section><script>		smd.ready(function() {
			smd.require.js("/pu_schwaebische/scripts/schwaebische_contentbox_headlines.min.js?v=1598262361", function ()
			{
				smd.require.object("schwaebische_contentbox_headlines", function()
				{
					
					
				});
			});
		});
	</script>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <article class="teaser-base teaser " data-id="11268705" data-shortcode="ar"><a class=box-link href="/sueden/baden-wuerttemberg_artikel,-lamborghini-geht-auf-a81-in-flammen-auf-_arid,11268705.html" title="Lamborghini geht auf A81 in Flammen auf"></a><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12970/6485047_1_teasertablet_6484990_1_org_Ein_Blaulicht_leuchtet_auf_einem_Polizeifahrzeug._Foto_Armin_Weigel_dpa_Symbolbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12970/6485047_1_smartphonel_6484990_1_org_Ein_Blaulicht_leuchtet_auf_einem_Polizeifahrzeug._Foto_Armin_Weigel_dpa_Symbolbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12970/6485047_1_smartphonem_6484990_1_org_Ein_Blaulicht_leuchtet_auf_einem_Polizeifahrzeug._Foto_Armin_Weigel_dpa_Symbolbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12970/6485047_1_smartphones_6484990_1_org_Ein_Blaulicht_leuchtet_auf_einem_Polizeifahrzeug._Foto_Armin_Weigel_dpa_Symbolbild.jpg" alt="Der Lamborghini brannte aus."></picture><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class="headline-s hyphenate ">Lamborghini geht auf A81 in Flammen auf</h3><p>Das Feuer war plötzlich im Motorraum ausgebrochen, die Insassen konnten sich noch retten. Doch der Schaden ist hoch.</p> <div class=articleInfo> <span class=icon-comment>1</span></div></div></article>
 <article class="teaser-base teaser " data-id="11268471" data-shortcode="ar"><a class=box-link href="/sueden/baden-wuerttemberg_artikel,-75-jahre-csu-theo-waigel-erklaert-was-die-partei-so-unverwechselbar-macht-_arid,11268471.html" title="75 Jahre CSU: Theo Waigel erkl&auml;rt, was die Partei so unverwechselbar macht"></a><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12968/6484373_1_teasertablet_theo.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12968/6484373_1_smartphonel_theo.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12968/6484373_1_smartphonem_theo.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12968/6484373_1_smartphones_theo.jpg" alt="Theo Waigel (81) war von 1989 bis 1998 Bundesminister der Finanzen und von 1988 bis 1999 CSU-Vorsitzender. Auf dem Parteitag am "></picture><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class="headline-s hyphenate ">75 Jahre CSU: Theo Waigel erkl&auml;rt, was die Partei so unverwechselbar macht</h3><p>Geliebt und gehasst: Der CSU-Ehrenvorsitzende Theo Waigel spricht über das Erfolgsgeheimnis und die größten Probleme der bayrischen Christsozialen.</p> <div class=articleInfo><smd-iconed class="plus" title="Schwäbische Plus">plus</smd-iconed> </div></div></article>
 <article class="teaser-base teaser " data-id="11268453" data-shortcode="ar"><a class=box-link href="/ueberregional/politik_artikel,-michael-blume-querdenker-haben-sich-mit-antisemiten-gemein-gemacht-_arid,11268453.html" title="Michael Blume: &bdquo;Querdenker&ldquo; haben sich mit Antisemiten gemein gemacht"></a><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12968/6484345_1_teasertablet_blume.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12968/6484345_1_smartphonel_blume.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12968/6484345_1_smartphonem_blume.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12968/6484345_1_smartphones_blume.jpg" alt="Vor dem Anschlag in Halle sei ihm vorgeworfen worden, alarmistisch zu sein. „Das sagt heute kaum noch jemand“, erklärt der Relig"></picture><div class="wrapper"><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div> <h3 class="headline-s hyphenate ">Michael Blume: &bdquo;Querdenker&ldquo; haben sich mit Antisemiten gemein gemacht</h3><p>Religionswissenschaftler Michael Blume sieht im Antisemitismus ein verbindendes Motiv der Corona-Demonstranten. „Umso weiter sich solche Bewegungen radikalisieren, umso schlimmer wird es“, sagt er.</p> <div class=articleInfo><smd-iconed class="plus" title="Schwäbische Plus">plus</smd-iconed> <span class=icon-comment>17</span></div></div></article>
 </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2020</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus Basic</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Premium.html">Schwäbische Plus Premium</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/sonstiges/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
		smd.EuGdpr.script("https://static.chartbeat.com/js/chartbeat_mab.js")
	</script> <script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "SC Freiburg leiht Torwart Müller vom FSV Mainz 05 aus";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>