<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Helfen bringt Freude: Zerap Naif Issa ist eine Überlebende, eine Kämpferin. Jahrelang war sie in Gefangenschaft des IS. Doch sie hat es wieder auf die Beine geschafft -  Leser der „Schwäbischen Zeitung“ haben geholfen."><meta name=author content="Jan Jessen"><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow,noarchive"><title>Nach IS-Gefangenschaft: So kämpft diese junge Frau gegen ihre Dämonen</title><link rel=canonical href="https://www.schwaebische.de/sueden/baden-wuerttemberg_artikel,-neues-leben-nach-dem-horror-so-kaempft-diese-junge-frau-gegen-ihre-daemonen-_arid,11309081.html"><script>		var tCPrivacyTagManager = "gtm";
		
	</script><script src="/pu_all/scripts/cmp.php"></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Neues Leben nach dem Horror: So kämpft diese junge Frau gegen ihre Dämonen"><meta property=og:description content="Zerap Naif Issa ist eine Überlebende, eine Kämpferin. Jahrelang war sie in Gefangenschaft des IS. Doch sie hat es wieder auf die Beine geschafft -  Leser der „Schwäbischen Zeitung“ haben geholfen."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/13189/6594631_2_opengraph_6594631_1_org_B997488511Z.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/13189/6594631_2_twitter_6594631_1_org_B997488511Z.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1607607738"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11309081,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title=" Unser Leben & Corona"><link rel=stylesheet href="/cms_media/minify/100/styles/style_551.css"><script async src="/cms_media/minify/100/javascript/javascript_431.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "nationalnews",
        "department": "baden-württemberg",
        "mso": "true",
        "region": "homepage",
        "town": "baden-württemberg",
        "type": "article",
		"post_id": "11309081",
		"dossier": "helfenbringtfreude",
        "referrer": document.referrer,
        "oms_format": "poster"
    });
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
		</script><script type="text/tc_privacy" data-category="1">			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script><script type="text/tc_privacy" data-category="1">		smd.require.js("https://script.ioam.de/iam.js", function () {
			smd.dom.elementInsteadOf(null, undefined, {"innerHTML": atob("CiAgICA8c2NyaXB0IHR5cGU9dGV4dC9qYXZhc2NyaXB0PgoKICAgICAgICAvLyBQcmVwYXJlIHZhcmlhYmxlcyBmb3IgSVZXIFBpeGVsCiAgICAgICAgdmFyIHNtZF9tb2JpbGVEZXZpY2UgPSB7ICdtYXRjaGVzJzogdHJ1ZSB9OwogICAgICAgIGxldCBpYW1fZGF0YSA9IHsKICAgICAgICAgICAgInNjIjogInllcyIsCiAgICAgICAgICAgICJjcCI6ICJiYWRlbl93dWVydHRlbWJlcmdfbmFjaHJpY2h0ZW4iCiAgICAgICAgfTsKCiAgICAgICAgLy8gQ2hlY2sgaWYgd2UgYXJlIGF0IGxlYXN0IGF0IHRhYmxldHQgZGlzcGxheSBzaXplCiAgICAgICAgaWYgKHR5cGVvZiB3aW5kb3cubWF0Y2hNZWRpYSA9PSAnZnVuY3Rpb24nKSB7CiAgICAgICAgICAgIHNtZF9tb2JpbGVEZXZpY2UgPSB3aW5kb3cubWF0Y2hNZWRpYSgnKG1pbi13aWR0aDogNzY4cHgpJyk7CiAgICAgICAgfQoKICAgICAgICAvLyBTZXQgSVZXIFBpeGVsIHBhcmFtZXRlciBmb3IgZGVza3RvcCBvciBtb2JpbGUgdXNhZ2UKICAgICAgICBpZiAoc21kX21vYmlsZURldmljZS5tYXRjaGVzKSB7CiAgICAgICAgICAgIE9iamVjdC5hc3NpZ24oaWFtX2RhdGEsIHsKICAgICAgICAgICAgICAgICJtZyI6InllcyIsCiAgICAgICAgICAgICAgICAic3QiOiJzem9uIiwKICAgICAgICAgICAgICAgICJzdiI6ImluIgogICAgICAgICAgICB9KTsKICAgICAgICB9IGVsc2UgewogICAgICAgICAgICBPYmplY3QuYXNzaWduKGlhbV9kYXRhLCB7CiAgICAgICAgICAgICAgICAic3QiOiJtb2JzY2h3YSIsCiAgICAgICAgICAgICAgICAic3YiOiJtbyIKICAgICAgICAgICAgfSk7CiAgICAgICAgfQoKICAgICAgICBjb25zb2xlLndhcm4oJ2lhbV9kYXRhOiAnLCBzbWRfbW9iaWxlRGV2aWNlLCBpYW1fZGF0YSk7CgogICAgICAgIC8vIElWVyBvYmplY3Q6IEluZk9ubGluZQogICAgICAgIGlvbS5jKGlhbV9kYXRhLCAxKTsKICAgIDwvc2NyaXB0Pgo=")});
		});
	</script><script type="text/tc_privacy" data-category="11">		smd.dom.script("https://static.cleverpush.com/channel/loader/csWgXJetPKCWq69fp.js");
	</script><link href="/pu_schwaebische/font/fontello.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-bold.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-regular.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-bold-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather_light_italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar is-detail"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href="/abo.html">Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Nachrichten zu Kriminalität, Gesellschaft, Fernsehen und Leute">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Nachrichten zu Kunst, Musik, Malerei, Kino und Theater">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Baden-Württemberg | schwäbische">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Aktuelle Sportnachrichten aus aller Welt">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Sonstiges<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sonstiges/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/sonstiges/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/sonstiges/push-nachrichten.html">Push-Nachrichten</a> </li><li><a href="/sonstiges/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/sonstiges/rss-feed.html">RSS Feed</a> </li><li><a href="/sonstiges/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/einsichten.html">Transparenzblog</a> </li><li><a href="/service.html">Service</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeige.html">Todesanzeige</a> <a href="/suchergebnisse_suchbegriff,Adventskalender.html">Adventskalender</a> <a href="/suchergebnisse_suchbegriff,bodenseebank.html">bodenseebank</a> <a href="/suchergebnisse_suchbegriff,Stellenanzeige.html">Stellenanzeige</a> <a href="/suchergebnisse_suchbegriff,Ausgangssperre.html">Ausgangssperre</a> </aside></div></aside><div class=text-links><a href="javascript:epaperSupport.openEpaper('','click header');" title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://www.schwaebische.de/service.html?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Service target="_blank">SERVICE</a></div></div><div class=buttons><input type=checkbox id=login-register> <label class="login-register-open icon-user-thin transparent checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button><div class="subscription-advantages margin-top-double"><h3 class="headline-xs margin">Ihre Vorteile auf einen Blick</h3><ul class=content><li class=details><span class=icon-ok></span>Lesen Sie ausgewählte Nachrichten und viele Kurzmeldungen kostenlos </li><li class=details><span class=icon-ok></span>Erhalten Sie täglich unseren Schwäbische am Morgen Newsletter aus Ihrer Heimatregion sowie die Top-Themen der Woche </li><li class=details><span class=icon-ok></span>Erstellen Sie Ihre persönliche Nachrichtenseite mit Ihren Lieblingsthemen mit Meine Schwäbische</li></ul></div></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-user-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label> <button class="abo-button pseudo-button not-a-form" title=Abonnieren onclick="location.href = 'https://www.schwaebische.de/abo';">Abonnieren</button><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><div class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><div class=logo><img src="/pu_schwaebische/images/blank.png"></div></a><div class=title-under-logo>Baden-Württemberg</div></div><div class=underbar><ol class="regio-buttons regions"><li class="hidden-mobile title">Landkreise</li><li class="tag transparent linked"><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis"><span class=full>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full>Biberach</span> <span class=abbreviated>BC</span></a></li><li class="tag transparent linked"><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis"><span class=full>Bodensee</span> <span class=abbreviated>FN</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full>Lindau</span> <span class=abbreviated>LI</span></a></li><li class="tag transparent linked"><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis"><span class=full>Ostalb</span> <span class=abbreviated>AA</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full>Ravensburg</span> <span class=abbreviated>RV</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full>Sigmaringen</span> <span class=abbreviated>SIG</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full>Tuttlingen</span> <span class=abbreviated>TUT</span></a></li><li class="tag all-regio-buttons transparent visible-mobile"><label for=js-all-regio-buttons><span class=visible-mobile>Landkreise</span><span class=icon-angle-down></span></label><select name=all-regio-buttons id=js-all-regio-buttons><option hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><script>	smd.ready(function() {
		smd.onApiReady("gaDataHandler", function() {
			var subscribeButton = smd.qs("#header .abo-button");
			if (subscribeButton !== null) {
				subscribeButton.addEventListener('click', function(){
					smd.gaDataHandler.dataLayerPush({
						'event': 'genericEvent',
						'eventCategory': 'header subscribe button',
						'eventAction': 'click',
						'eventLabel': window.location.href,
						'eventNI': 'false'
					});
				});
			}
		});
	});
</script> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close></span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 1548;
	var character_count = 9604;
</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '1548',
			'articleCharacters'    : '9604',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Zerap, Dämon, Damenwäsche, Kamera, Corona-Krise, Krise',
			'retrescoOrganisations': 'Geheimdienst, Schwäbische Zeitung, Al-Qaida, IS, Bundesregierung',
			'retrescoPersons'      : 'Happy Valentine, Til Ezer, Jan Ilhan Kizilhan, Al Hol, Joachim Stamp',
			'retrescoPlaces'       : 'Dohuk, Nordirak, Irak, Afar, Syrien, Saudi-Arabien, Rakka, Hasaka, Deutschland, Nordrhein-Westfalen, Deir ez-Zor',
			'retrescoProducts'     : '',
			'priority'             : '1',
			'articleressort'       : 'Baden-Württemberg',
			'pubdate'              : '1608628500',
			'premium_content'      : 'free'

		});
	</script><script type=application/ld+json>	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "www.schwaebische.de/sueden/baden-wuerttemberg_artikel,-neues-leben-nach-dem-horror-so-kaempft-diese-junge-frau-gegen-ihre-daemonen-_arid,11309081.html"
		},
		"headline": "Neues Leben nach dem Horror: So k&auml;mpft diese junge Frau gegen ihre D&auml;monen",
		"image": [{"@context":"https://schema.org/","@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/13189/6594630_1_org_B997488511Z.1_20201222101542_000_GI6630AIB.2-0.jpg","width":"2000","height":"1546","caption":" Zerap mit ihrer Freundin Aziza vor dem gemeinsamen Bekleidungsgeschäft."}],
		"datePublished": "2020-12-22T10:15:00+01:00",
		"dateModified": "2020-12-22T10:56:16+01:00",
		"author": [{"@type":"Person","name":"Jan Jessen"}],
		"publisher": {
			"@type": "Organization",
			"name": "Schwäbischer Verlag",
			"logo": {
				"@type": "ImageObject",
				"url": "www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"
			}
		},
		"description": "Neues Leben nach dem Horror: So kämpft diese junge Frau gegen ihre Dämonen",
		"isAccessibleForFree": "True",
		"hasPart":
		{
			"@type": "WebPageElement",
			"isAccessibleForFree": "True",
			"cssSelector" : ""
		}
	}
    </script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_mediagal"><div class=row><div class=col-100><article class=article-header data-id="11309081" data-shortcode="ar"><div class=tag><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h1 class="hyphenate headline-l">Neues Leben nach dem Horror: So k&auml;mpft diese junge Frau gegen ihre D&auml;monen</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>14&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><div class=relative-wrapper><div class=gallery-swipe-indicator><span class=icon-swiper-horizontal></span></div><div class="swiper-container gallery-slider" data-id="10093" data-shortcode=mediagal><div class="gallery-swiper-button-next icon-angle-right"></div><div class="gallery-swiper-button-prev icon-angle-left"></div><div class=swiper-wrapper><div class=swiper-slide><figure><div class="blur-wrapper"><a class=zoom-link href="/home_artikel,-neues-leben-nach-dem-horror-so-kaempft-diese-junge-frau-gegen-ihre-daemonen-_arid,11309081_bildid,6594631.html"><span class=icon-search></span></a><picture data-id="6594631"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13189/6594631_2_tablet_6594631_1_org_B997488511Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13189/6594631_2_smartphonel_6594631_1_org_B997488511Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13189/6594631_2_smartphonem_6594631_1_org_B997488511Z.jpg"><source data-srcset="/cms_media/module_img/13189/6594631_2_smartphones_6594631_1_org_B997488511Z.jpg"><img class="img-responsive lazyload" src="/cms_media/module_img/13189/6594631_2_base_6594631_1_org_B997488511Z.jpg" alt="Jahrelang war Zerap Naif Issa Gefangene des IS gewesen. Nun betreibt sie zusammen mit einer Freundin im Basar des Camps Mam Rash" title="Jahrelang war Zerap Naif Issa Gefangene des IS gewesen. Nun betreibt sie zusammen mit einer Freundin im Basar des Camps Mam Rash"></picture></div><figcaption>Jahrelang war Zerap Naif Issa Gefangene des IS gewesen. Nun betreibt sie zusammen mit einer Freundin im Basar des Camps Mam Rashan ein Kleidungsgeschäft. Die junge Frau ist sichtlich stolz auf ihren Laden. <span class="image_author">(Foto: Fotos: Jan Jessen)</span></figcaption></figure></div><div class=swiper-slide><figure><div class="blur-wrapper"><a class=zoom-link href="/home_artikel,-neues-leben-nach-dem-horror-so-kaempft-diese-junge-frau-gegen-ihre-daemonen-_arid,11309081_bildid,6594630.html"><span class=icon-search></span></a><picture data-id="6594630"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13189/6594630_1_tablet_B997488511Z.1_20201222101542_000_GI6630AIB.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13189/6594630_1_smartphonel_B997488511Z.1_20201222101542_000_GI6630AIB.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13189/6594630_1_smartphonem_B997488511Z.1_20201222101542_000_GI6630AIB.2-0.jpg"><source data-srcset="/cms_media/module_img/13189/6594630_1_smartphones_B997488511Z.1_20201222101542_000_GI6630AIB.2-0.jpg"><img class="img-responsive lazyload" src="/cms_media/module_img/13189/6594630_1_base_B997488511Z.1_20201222101542_000_GI6630AIB.2-0.jpg" alt=" Zerap mit ihrer Freundin Aziza vor dem gemeinsamen Bekleidungsgeschäft." title=" Zerap mit ihrer Freundin Aziza vor dem gemeinsamen Bekleidungsgeschäft."></picture></div><figcaption>Zerap mit ihrer Freundin Aziza vor dem gemeinsamen Bekleidungsgeschäft. <span class="image_author">(Foto: Fotos: Jan Jessen)</span></figcaption></figure></div></div><div class="text-center slidertext-inline"><span class=active-page>1</span> von <span class=total-pages>1</span></div></div></div><script>/**/
	smd.onApiReady("swiperHandler", function()
	{
		/**
		 * Find the index of an image from a media gallery bases on its id.
		 * @param sliderElement The container of the slider element.
		 * @param imageId The image id.
		 * @returns {int}
		 */
		function findSliderImageIndexOnId(sliderElement, imageId) {
			if (sliderElement !== null && typeof sliderElement === 'object' && !isNaN(imageId)) {
				let sliderPictures = sliderElement.querySelectorAll('[data-id]');
				for (let index in sliderPictures) {
					if (sliderPictures[index] !== null && typeof sliderPictures[index] === 'object' && parseInt(sliderPictures[index].getAttribute('data-id')) === imageId) {
						return parseInt(index);
					}
				}
			}
			return 0;
		}

		var gallerySlider = document.querySelector('.gallery-slider[data-id="10093"]');
		var imageId = document.location.hash.replace('#bid', '');
		var initialSlider = 0;

		if (!isNaN(imageId)) {
			initialSlider = findSliderImageIndexOnId(gallerySlider, parseInt(imageId));
		}

		smd.swiperHandler.addSwiperForElement(
			gallerySlider,
			{
				initialSlide : initialSlider,
				slidesPerView: 1,
				navigation   : {
					nextEl: '.gallery-swiper-button-next',
					prevEl: '.gallery-swiper-button-prev',
				},
				on           : {
					init       : function ()
					{
						var totalPages       = this.el.querySelector('.total-pages');
						totalPages.innerHTML = this.slides.length;
					},
					slideChange: function ()
					{
						var activePage       = this.el.querySelector('.active-page');
						activePage.innerHTML = (this.realIndex + 1);
					}

				}
			}
		);
	});
/**/</script></div></div></section><div class="detail grid article_mediagal"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp><span>Veröffentlicht:</span> 22. Dezember 2020, 10:15 Uhr<br><span>Zuletzt aktualisiert:</span> <time datetime="2020-12-22T10:56">22. Dezember 2020, 10:56</time> Uhr</div></div>
	                <div class="author-block generic">
	                    <div class="name">Jan Jessen</div>
	                </div>
	            <div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside><div id="skyscraper_1"></div></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11309081" data-shortcode="ar"> <script>		smd.ready(function()
		{
			smd.onApiReady('ssoLogin', function ()
			{
				var paywallSection = smd.qs('#paywalllayer');

				if (paywallSection !== null) {
					var paywallSectionLogin = smd.qs('aside', paywallSection);

					if (paywallSectionLogin !== null) {
						smd.ssoLogin.exec(function (ssoSettings)
						{
							if (ssoSettings.isLoggedIn !== 'false') {
								paywallSectionLogin.style.display = 'none';
							}
						});
					}
				}
			});
		});
	</script><p>Die junge Frau schaut selbstbewusst in die Kamera, ihre Augen strahlen, sie lächelt, als sie von ihrer Arbeit berichtet. Es ist, als säße da hinter der Auslage mit der Damenwäsche ein anderer Mensch. Noch vor einem Jahr war dieselbe junge Frau gezeichnet von dem Horror, den sie in den Jahren zuvor erleben musste. Zerap Naif Issa ist eine Überlebende. Sie war jahrelang in der Gefangenschaft der Terroristen des sogenannten „Islamischen Staates“ (IS), aber sie hat einen Weg gefunden, mit dem umzugehen, was ihr widerfahren ist. Zerap Naif Issa ist eine Kämpferin.</p>
<p><a href="https://www.schwaebische.de/landkreis/landkreis-ravensburg/ravensburg_dossier,-helfen-bringt-freude-die-spendenaktion-der-schwaebischen-zeitung-_doid,3061.html" target="_blank" rel="noopener noreferrer">++ Hier finden Sie alles Wichtige zur Spendenaktion "Helfen bringt Freude" ++</a></p>
<p>Oktober 2019, Camp Mam Ra-shan, Provinz Dohuk, Nordirak. In einem der Wohncontainer hat <a class="rtr-entity" data-rtr-entity="Joachim Stamp" data-rtr-score="27.1499022983" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Joachim+Stamp.html" title="Zur Person: Joachim Stamp">Joachim Stamp</a> Platz auf einem langen Sitzkissen an der Wand genommen. Er ist in Nordrhein-Westfalen Minister für Kinder, Familie, Flüchtlinge und Integration. Ihm gegenüber sitzt Zerap, die Haare zum Zopf geflochten, weißes T-Shirt, schwarze Haare, barfuß. Besser: Sie kauert.</p>
<h2 class="headline-m">Langsam spricht sie von dem, was ihr passiert ist</h2>
<p>Sie kann die Augen nicht heben, verknetet ihre Hände, als sie langsam spricht und von dem erzählt, was ihr in den vergangenen Jahren widerfahren ist. An der Wand des schmucklosen Zimmers hängt ein roter Teddybär mit einem Herzen, Happy Valentines Day steht darauf. Brutaler könnte der Kontrast zu der Geschichte nicht sein.</p>
<p>Zerap stammt aus einem Dorf in der Nähe von <a class="rtr-entity" data-rtr-entity="Til Ezer" data-rtr-score="37.2410905369" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Til+Ezer.html" title="Zur Person: Til Ezer">Til Ezer</a>, einer Klein-stadt südlich des Shingal-Gebirgszuges ganz im Nordwesten des Irak. Die Region ist die Heimat der Jesiden, einer religiösen Minderheit, die von den Fanatikern des IS besonders brutal verfolgt wurden. Die Anhänger der fundamentalistischen Ideologie der Terror-Organisation träumten von der Wiedererrichtung eines Kalifats, in dem die Regeln und Gesetze aus der Frühzeit des Islam gelten. Sklaverei war in dieser Zeit eine Selbstverständlichkeit.</p>
 <div class="embedcode "><script type="text/tc_privacy" data-category="37" data-description="Unternehmen von Schwäbisch Media wie Regio-TV oder FuPa.de">smd.dom.mixedNodes("PGlmcmFtZSBzcmM9J2h0dHBzOi8vd3d3LnJlZ2lvLXR2LmRlL2NtbXMtZW1iZWQvMTU4MzE2LycgYWxsb3dmdWxsc2NyZWVuPSd0cnVlJz48L2lmcmFtZT4=");</script></div>
<p>Als der IS im August 2014 die Shingal-Region überrollt, verschleppen die Terroristen Tausende jesidische Frauen und Kinder in die Sklaverei. Die Frauen werden auf Märkten verkauft und immer wieder von anderen Männern vergewaltigt. Auch Zerap ergeht es so. Sie fällt dem IS in die Hände, als sie gerade einmal 12 Jahre ist. Sie kommt erst in ein Sammellager bei Tal Afar, dann bringen sie die Terroristen nach Mossul, die damalige Hauptstadt des IS im <a class="rtr-entity" data-rtr-entity="Irak" data-rtr-score="18.3002233181" data-rtr-etype="place" href="/suchergebnisse_suchbegriff,Irak.html" title="Zum Ort: Irak">Irak</a>. Schließlich landet sie in Syrien.</p>
<p>Erst ein Mann aus Saudi-Arabien. Dann einer aus dem Irak. Dann wieder ein Saudi. Am Ende ist sie bei einem, der für den Amniyat arbeitet, den Geheimdienst des IS. Sie erlebt, wie Menschen zu Tode gefoltert werden. „Ich habe Dinge erlebt, die einfach nicht normal sind.“ Zerap wurde in Deir ez-Zor befreit, das ist die Provinz im Osten <a class="rtr-entity" data-rtr-entity="Syrien" data-rtr-score="16.2024285847" data-rtr-etype="place" href="/suchergebnisse_suchbegriff,Syrien.html" title="Zum Ort: Syrien">Syriens</a>, in der die letzten Reste des Terrorkalifats im Frühjahr 2019 von den kurdisch dominierten Demokratischen Streitkräften Syriens (SDF) zerschlagen wurden. Zunächst wird sie von ihnen inhaftiert.</p>
<figure><div class="blur-wrapper"><a class=zoom-link href="/home_artikel,-neues-leben-nach-dem-horror-so-kaempft-diese-junge-frau-gegen-ihre-daemonen-_arid,11309081_bildid,6594630.html"><span class=icon-search></span></a><picture data-id="6594630"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13189/6594630_1_tablet_B997488511Z.1_20201222101542_000_GI6630AIB.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13189/6594630_1_smartphonel_B997488511Z.1_20201222101542_000_GI6630AIB.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13189/6594630_1_smartphonem_B997488511Z.1_20201222101542_000_GI6630AIB.2-0.jpg"><source data-srcset="/cms_media/module_img/13189/6594630_1_smartphones_B997488511Z.1_20201222101542_000_GI6630AIB.2-0.jpg"><img class="img-responsive lazyload" src="/cms_media/module_img/13189/6594630_1_base_B997488511Z.1_20201222101542_000_GI6630AIB.2-0.jpg" alt=" Zerap mit ihrer Freundin Aziza vor dem gemeinsamen Bekleidungsgeschäft." title=" Zerap mit ihrer Freundin Aziza vor dem gemeinsamen Bekleidungsgeschäft."></picture></div><figcaption>Zerap mit ihrer Freundin Aziza vor dem gemeinsamen Bekleidungsgeschäft. <span class="image_author">(Foto: Fotos: Jan Jessen)</span></figcaption></figure>
<p>Eine Woche lang wird Zerap von kurdischen Geheimdienstlern in Rakka intensiv vernommen. Ist sie möglicherweise so gehirngewaschen, dass sie eine Gefahr ist? Schnell wird klar: Sie stellt keine Gefahr da, sie ist ein Opfer. Schließlich bringen die syrischen Kurden sie in die kurdische Autonomieregion im Nordirak. Anfang Juli 2019 kommt Zerap ins Camp Mam Rashan, wo sie auf die Reste ihrer Familie trifft, die Eltern, einen Onkel, zwei Brüder. Ihre Schwester Rafida ist zum damaligen Zeitpunkt noch verschollen.</p>
<p>Zerap leidet an ihren seelischen Verletzungen, kann nicht schlafen, kann sich nicht konzentrieren, bekommt starke Medikamente gegen die Dämonen in ihrem Kopf. „Wenn ich die Augen schließe, sehe ich immer wieder die Bilder“, sagt sie leise, und Minister Stamp aus Nordrhein-Westfalen ist längst in sich zusammengesunken, ringt mit der Fassung. Er hat selbst zwei junge Töchter. Später wird er sagen: „Manchmal schämt man sich, ein Mann zu sein.“</p>
<p>Wie kann Frauen wie Zerap geholfen werden, die so unfassbares Grauen durchleiden mussten? Im Camp Mam Rashan erhält mehr als ein Dutzend der Frauen, die aus den Fängen des IS gerettet wurden, eine ambulante Traumatherapie, ein Angebot, das von den Leserinnen und Lesern der „<a class="rtr-entity" data-rtr-entity="Schwäbische Zeitung" data-rtr-score="15.8332557923" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,Schw%C3%A4bische+Zeitung.html" title="Zur Organisation: Schwäbische Zeitung">Schwäbischen Zeitung</a>“ finanziert wird. Für Zerap ist das nichts, es hilft ihr nicht, sagt sie. Ein dreiviertel Jahr verstreicht, der Kontakt zu der jungen Frau reißt nicht ab. Eine Privatlehrerin für die Schulbildung? Auch das passt nicht für Zerap.</p>
<article class=article-text-teaser data-id="11308862" data-shortcode="ar"><span class=icon-arrow-right></span><h3 class=headline-xs>Mehr entdecken: <a class="hyphenate " href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-so-unterstuetzt-helfen-bringt-freude-die-aermsten-menschen-lateinamerikas-_arid,11308862.html" title="So unterst&uuml;tzt &bdquo;Helfen bringt Freude&ldquo; die &auml;rmsten Menschen Lateinamerikas">So unterst&uuml;tzt &bdquo;Helfen bringt Freude&ldquo; die &auml;rmsten Menschen Lateinamerikas</a> </h3></article>
<p>Schließlich entscheidet sie sich im Juli 2020. Sie möchte mit einer Freundin, Aziza, ein Kleidungsgeschäft im Basar des Camps eröffnen. Das Ladenlokal, das ihr die Campleitung zur Verfügung stellt, ist eines, das mit Spendenmitteln der Aktion „Helfen bringt Freude“ erworben wurde. Weitere Spenden ermöglichen es ihr, den ersten Schwung Kleidung, den Grundstock des Shops, zu finanzieren.</p>
<p>Dezember 2020. Die Wintersonne scheint von einem fahlen Himmel herab auf Mam Rashan, es ist frühlingshaft warm. Zerap Naif Issa hat jetzt schulterlange Haare, sie trägt sie offen. Sie läuft neben Campleiter Shero Smo, hat eine blaue Jeansjacke, eine schwarze Hose und modische Sneaker an. Sie unterhält sich angeregt, bis die kleine Gruppe zum Basar kommt. Sie öffnet die Tür zu ihrem Shop und ist sichtlich stolz. Bis unter die Decke hängen in dem kleinen Laden Kleider, T-Shirts, Hosen, auf dem Tresen liegt Damenwäsche. Zerap nimmt dahinter Platz, sie lächelt, schaut direkt in die Kamera.</p>
<blockquote>
<p>Jetzt haben wir etwas zu tun, das hilft uns, wir denken nicht ständig an die Vergangenheit. </p>
<p><span class="source">Zerap Naif Issa</span></p>
</blockquote>
<p>Zerap und ihre Freundin Aziza öffnen ihren Laden immer nachmittags, hauptsächlich wegen der Einschränkungen durch die Corona-Krise. Der Shop, sagt sie, hilft ihr und ihrer Freundin nicht nur finanziell. „Wir haben vorher nur zu Hause gesessen und hatten nichts zu tun. Da waren die Bilder immer präsent. Jetzt haben wir etwas zu tun, das hilft uns, wir denken nicht ständig an die Vergangenheit.“</p>
<p>Traumabewältigung durch die Eröffnung eines Geschäfts. Kann das funktionieren? Ja, ist Prof. Jan Ilhan Kizilhan überzeugt. Er ist Psychologe, er hat einen Lehrstuhl für Traumatologie an der Universität in der kurdischen Provinzhauptstadt Dohuk eingerichtet und ist den Leserinnen und Lesern der „Schwäbischen Zeitung“ kein Unbekannter: Diejenigen, die in Mam Rashan die ambulante Traumatherapie durchführen, sind Studierende seines Lehrstuhls.</p>
<article class=article-text-teaser data-id="11308397" data-shortcode="ar"><span class=icon-arrow-right></span><h3 class=headline-xs>Mehr entdecken: <a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-ravensburgs-partner-arche-braucht-dringend-hilfe-_arid,11308397.html" title="Ravensburgs &bdquo;Partner-Arche&ldquo; braucht dringend Hilfe">Ravensburgs &bdquo;Partner-Arche&ldquo; braucht dringend Hilfe</a> </h3></article>
<p>„Menschen, die mit dem Erlebten umgehen können sollen, brauchen eine Perspektive. Wenn sie nur im Camp sitzen, leben sie in der Vergangenheit. Und die Vergangenheit ist die Hölle“, sagt Kizilhan. Menschen fänden unterschiedliche Wege, um mit furchtbaren Geschehnissen umzugehen. Die Eröffnung eines Geschäfts könne ein solcher Weg sein. „Da erlebt eine Frau wie Zerap eine Tagesstruktur und Wertschätzung und sie kommuniziert mit Menschen.“ Natürlich müsse es auch immer darum gehen, den Opfern des IS psychotherapeutische Hilfe anzubieten. Aber man könne sie nicht zur Annahme dieser Hilfe zwingen.</p>
<p>Ob Menschen tatsächlich ihr Trauma verarbeiten können oder überhaupt eines entwickelten, liege auch an ihrer inneren Widerstandsfähigkeit, so der Psychologe. Untersuchungen hätten ergeben, dass sogar 30 Prozent derjenigen, die in den deutschen Konzentrationslagern im Dritten Reich hatten leiden müssen, ohne Belastungsstörungen geblieben seien. „Wir müssen uns die Frage stellen, wie wir die innere Kraft der Frauen finden. Zur Stärkung der Widerstandskraft können Angebote wie die Unterstützung bei einer Geschäftsidee helfen.“ Allerdings betont Kizilhan auch: „Die Gefahr einer ernsthaften Krise ist nie ausgeschlossen.“</p>
<article class=article-text-teaser data-id="11308256" data-shortcode="ar"><span class=icon-arrow-right></span><h3 class=headline-xs>Mehr entdecken: <a class="hyphenate " href="/landkreis/landkreis-biberach/laupheim_artikel,-hilfsguetertransport-gibt-fluechtlingen-in-ruanda-eine-perspektive-_arid,11308256.html" title="Hilfsg&uuml;tertransport gibt Fl&uuml;chtlingen in Ruanda eine Perspektive">Hilfsg&uuml;tertransport gibt Fl&uuml;chtlingen in Ruanda eine Perspektive</a> </h3></article>
<article class=article-text-teaser data-id="11307960" data-shortcode="ar"><span class=icon-arrow-right></span><h3 class=headline-xs>Mehr entdecken: <a class="hyphenate " href="/landkreis/landkreis-tuttlingen/spaichingen_artikel,-ohne-hilfe-wuerden-familien-waehrend-der-corona-pandemie-verhungern-_arid,11307960.html" title="Ohne Hilfe w&uuml;rden Familien w&auml;hrend der Corona-Pandemie verhungern">Ohne Hilfe w&uuml;rden Familien w&auml;hrend der Corona-Pandemie verhungern</a> <a title="Schwäbische Plus" href="/landkreis/landkreis-tuttlingen/spaichingen_artikel,-ohne-hilfe-wuerden-familien-waehrend-der-corona-pandemie-verhungern-_arid,11307960.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
<p>Ob Zerap sich vorstellen kann, jemals wieder in ihr Heimatdorf nahe Til Ezer zurückzukehren? Sie wirkt skeptisch. „Unser Dorf besteht nur aus 39 Häusern. Es liegt direkt in der Nähe zu arabischen Dörfern.“ Damals, im Sommer 2014, hatten sich etliche muslimische Araber aus der Shingal-Region dem IS angeschlossen und sich gegen ihre jesidischen Nachbarn gewandt. Das Misstrauen sitzt deswegen tief. Zumal Til Ezer bereits sieben Jahre vor dem Auftauchen des IS in der Weltgeschichte Schauplatz eines grauenhaften Massakers islamistischer Fanatiker wurde. Am 14. August 2007 hatten in der Kleinstadt und einem Nachbarort Selbstmordattentäter der Al Kaida Autobomben gezündet. Fast 800 Menschen starben. Dorthin zurückzukehren, fällt schwer.</p>
<p>Zerap und ihre Freundin Aziza räumen im Laden auf, hängen die Ware um, sie lachen, es wirkt tatsächlich so, als hätten sie die Dämonen zumindest für den Augenblick besiegt. Professor Kizilhan sagt: „Es ist etwas sehr Besonderes, wenn Frauen in traditionell patriarchalischen Strukturen ein eigenes Geschäft haben. Das stärkt ihre Kraft.“ Es ist auch ein Stück Emanzipation in einer von Männern dominierten Welt.</p>
<article class=article-text-teaser data-id="11307903" data-shortcode="ar"><span class=icon-arrow-right></span><h3 class=headline-xs>Mehr entdecken: <a class="hyphenate " href="/landkreis/landkreis-tuttlingen/tuttlingen_artikel,-wie-gefluechtete-frauen-beim-naehen-deutsch-lernen-_arid,11307903.html" title="Wie gefl&uuml;chtete Frauen beim N&auml;hen deutsch lernen">Wie gefl&uuml;chtete Frauen beim N&auml;hen deutsch lernen</a> </h3></article>
<p>Auch Zeraps ein Jahr ältere Schwester Rafida wird bald in Mam Rashan sein. Sie lebt jetzt in einem Haus für Jesiden in der nordsyrischen Provinz Hasaka. In dieser Provinz wurde sie vor einem Monat im Camp Al Hol gefunden. In diesem Camp leben über 60 000 Angehörige von IS-Kämpfern, die sich den SDF in den letzten Tagen des Terrorkalifats ergeben hatten.</p>
<p>Es ist das Camp, aus dem die Bundesregierung am vergangenen Wochenende drei deutsche IS-Frauen und zwölf Kinder herausgeholt und ins sichere Deutschland zurückgebracht hat. Immer wieder werden in Al Hol auch jesidische Verschleppte identifiziert. Bei der Suche nach ihnen sind ihre Angehörigen allerdings weitgehend auf sich selbst gestellt. Mehr als 6500 jesidische Frauen und Kinder wie Zerap, Aziza oder Rafida wurden im Sommer 2014 von den Fanatikern des IS verschleppt. Fast 2900 von ihnen gelten noch heute als vermisst.</p>  
 <section class="headlines border dossier-box" data-shortcode=cobo data-id="35"><div class="mast section-headline text-center">Mehr Inhalte zum Dossier</div><article class="teaser-base headline clearfix" data-id="11309014" data-shortcode="ar"> <div class="minitext caps"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/politik_artikel,-video-so-laeuft-helfen-bringt-freude-2020-_arid,11309014.html" title="Video: So l&auml;uft &quot;Helfen bringt Freude&quot; 2020">Video: So l&auml;uft &quot;Helfen bringt Freude&quot; 2020</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11308862" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Alle Nachrichten und Themen aus Leutkirch">Leutkirch</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-so-unterstuetzt-helfen-bringt-freude-die-aermsten-menschen-lateinamerikas-_arid,11308862.html" title="So unterst&uuml;tzt &bdquo;Helfen bringt Freude&ldquo; die &auml;rmsten Menschen Lateinamerikas">So unterst&uuml;tzt &bdquo;Helfen bringt Freude&ldquo; die &auml;rmsten Menschen Lateinamerikas</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11308891" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-biberach/biberach_artikel,-livingroom-wird-digitalisiert-_arid,11308891.html" title="&bdquo;Livingroom&ldquo; wird digitalisiert">&bdquo;Livingroom&ldquo; wird digitalisiert</a> </h3></article>
 <div class="text-right margin-top-double"><a href="/thema_dossier,--_doid,2880.html">Alle Inhalte<span class=icon-angle-right></span></a></div></section><script>		smd.ready(function() {
			smd.require.js("/pu_schwaebische/scripts/schwaebische_contentbox_headlines.min.js?v=1606985276", function ()
			{
				smd.require.object("schwaebische_contentbox_headlines", function()
				{
					
						schwaebische_contentbox_headlines.cciRelateds.init();
					
					
				});
			});
		});
	</script>
</div><div class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11309081" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class=commenting-deactivated>Die Kommentarfunktion ist für Sie aktuell gesperrt. Bitte wenden Sie sich an unseren Kundenservice für weitere Infos.</div><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></div></div><aside class="grid with-headline-canvas numbered hidden-print"><section class="grid small">
   <div class="row">
       <div class="col-t-50">
           <aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_4"></div>
</aside>
       </div>
       <div class="col-t-50">
          <aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_5"></div>
</aside>
       </div>
   </div>
</section>
 <span class=headline-canvas>Meist gelesen</span><div class=row data-sticky-container="" view-event="meist_gelesen"><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11309047" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-zahl-der-todesfaelle-in-bawue-auf-neuem-hoechststand-_arid,11309047.html" title="Corona-Newsblog: Zahl der Todesf&auml;lle in BaW&uuml; auf neuem H&ouml;chststand"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13189/6594620_1_teaserlongformdesktop_urn_newsml_dpa_1_.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13189/6594620_1_teaserlongformtablet_urn_newsml_dpa_1_.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13189/6594620_1_smartphonel_urn_newsml_dpa_1_.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13189/6594620_1_smartphonem_urn_newsml_dpa_1_.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13189/6594620_1_smartphones_urn_newsml_dpa_1_.jpg" alt=""></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-zahl-der-todesfaelle-in-bawue-auf-neuem-hoechststand-_arid,11309047.html" title="Corona-Newsblog: Zahl der Todesf&auml;lle in BaW&uuml; auf neuem H&ouml;chststand">Corona-Newsblog: Zahl der Todesf&auml;lle in BaW&uuml; auf neuem H&ouml;chststand</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Christina+Mikalo.html">Christina Mikalo</a> und <a href="/autor_name,Lilia+Ben+Amor.html">Lilia Ben Amor</a> und Agence France-Presse und Deutsche Presse-Agentur</div><div class=text><p>Die wichtigsten Nachrichten und aktuellen Entwicklungen zum Coronavirus im Newsblog mit Fokus auf Deutschland und Schwerpunkt auf den Südwesten.</p><p>
Aktuelle Zahlen des RKI¹:

Aktuell nachgewiesene Infizierte Baden-Württemberg: ca. 53.700 (214.466 seit Ausbruch - ca. 156.700 Genesene - 4.101 Verstorbene)
Todesfälle Baden-Württemberg: 4.101
Sieben-Tage-Inzidenz Baden-Württemberg:  207,8
Aktuell nachgewiesene Infizierte Deutschland: ca. 366.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11305828" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-lockdown-regeln-im-ueberblick-wie-viele-menschen-duerfen-an-weihnachten-zusammen-feiern-_arid,11305828.html" title="Lockdown-Regeln im &Uuml;berblick: Wie viele Menschen d&uuml;rfen an Weihnachten zusammen feiern?"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13143/6571554_2_teaserlongformdesktop_6571554_1_org_B997460425Z.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13143/6571554_2_teaserlongformtablet_6571554_1_org_B997460425Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13143/6571554_2_smartphonel_6571554_1_org_B997460425Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13143/6571554_2_smartphonem_6571554_1_org_B997460425Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13143/6571554_2_smartphones_6571554_1_org_B997460425Z.jpg" alt="Dieses Jahr soll es mehr Gottesdiesnte an Weihnachten geben als üblicherweise."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-lockdown-regeln-im-ueberblick-wie-viele-menschen-duerfen-an-weihnachten-zusammen-feiern-_arid,11305828.html" title="Lockdown-Regeln im &Uuml;berblick: Wie viele Menschen d&uuml;rfen an Weihnachten zusammen feiern?">Lockdown-Regeln im &Uuml;berblick: Wie viele Menschen d&uuml;rfen an Weihnachten zusammen feiern?</a></h3><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <div class="by-line margin">Von <a href="/autor_name,Thilo+Bergmann.html">Thilo Bergmann</a> und Schwäbische Zeitung</div><div class=text><p>Was tun, wenn der Hund nachts raus will, man tanken muss, oder bei Freunden übernachten möchte? An den neuen Regeln für die Menschen in Baden-Württemberg kommt kaum einer vorbei.</p><p>
Schwäbische.de beantwortet die wichtigsten Fragen zu aktuellen Beschränkungen im Land mit den Informationen der Landesregierung Baden-Württemberg. </p><p>
Wie lange gelten die Regeln?</p><p>
Bis 10. Januar 2021</p><p>
Für wen gelten die Regeln?</p><p>
Für alle Menschen in Baden-Württemberg.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-lockdown-regeln-im-ueberblick-wie-viele-menschen-duerfen-an-weihnachten-zusammen-feiern-_arid,11305828.html"><smd-iconed class="plus">plus</smd-iconed></a> </div><span class=icon-comment>27</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11309001" data-shortcode="ar"><a href="/ueberregional/wirtschaft_artikel,-steuergeschenke-zum-wahljahr-was-ab-januar-2021-alles-gilt-_arid,11309001.html" title="Steuergeschenke zum Wahljahr: Was ab Januar 2021 alles gilt"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13179/6589618_1_teaserlongformdesktop_B997485305Z.1_20201217204256_000_GJ062T039.2-0.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13179/6589618_1_teaserlongformtablet_B997485305Z.1_20201217204256_000_GJ062T039.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13179/6589618_1_smartphonel_B997485305Z.1_20201217204256_000_GJ062T039.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13179/6589618_1_smartphonem_B997485305Z.1_20201217204256_000_GJ062T039.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13179/6589618_1_smartphones_B997485305Z.1_20201217204256_000_GJ062T039.2-0.jpg" alt="Corona soll den Investitionspläne n der Stadt Ulm nichts anhaben - es wird kräftig Geld in die Hand genommen."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-steuergeschenke-zum-wahljahr-was-ab-januar-2021-alles-gilt-_arid,11309001.html" title="Steuergeschenke zum Wahljahr: Was ab Januar 2021 alles gilt">Steuergeschenke zum Wahljahr: Was ab Januar 2021 alles gilt</a></h3><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <div class="by-line margin">Von <a href="/autor_name,Wolfgang+Mulke.html">Wolfgang Mulke</a></div><div class=text><p>Die meisten Bürger in der Bundesrepublik müssen von Januar an keinen Soli mehr zahlen. Zudem steigt der Grundfreibetrag und es gibt eine Prämie für Mobilität. Insgesamt werden die Steuerzahler 2021 deutlich entlastet. Das sind die wichtigsten Änderungen:</p><p>

Ende des Soli

Für die meisten Steuerzahler entfällt nach 30 Jahren von 2021 an der Solidaritätszuschlag. Das macht sich in der Steuerlast erheblich bemerkbar. Ein Single mit einem zu versteuernden Jahreseinkommen von 30 000 Euro zahlt alleine dadurch 285 Euro weniger.</p><div class=fade></div></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside></div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<div class="grid small with-headline-canvas hidden-print"><h2 class=headline-canvas>Mehr Themen</h2><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11309081" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-neues-leben-nach-dem-horror-so-kaempft-diese-junge-frau-gegen-ihre-daemonen-_arid,11309081.html" title="Neues Leben nach dem Horror: So k&auml;mpft diese junge Frau gegen ihre D&auml;monen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13189/6594631_2_teaserstagetablet_6594631_1_org_B997488511Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13189/6594631_2_smartphonel_6594631_1_org_B997488511Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13189/6594631_2_smartphonem_6594631_1_org_B997488511Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13189/6594631_2_smartphones_6594631_1_org_B997488511Z.jpg" alt="Jahrelang war Zerap Naif Issa Gefangene des IS gewesen. Nun betreibt sie zusammen mit einer Freundin im Basar des Camps Mam Rash"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-neues-leben-nach-dem-horror-so-kaempft-diese-junge-frau-gegen-ihre-daemonen-_arid,11309081.html" title="Neues Leben nach dem Horror: So k&auml;mpft diese junge Frau gegen ihre D&auml;monen">Neues Leben nach dem Horror: So k&auml;mpft diese junge Frau gegen ihre D&auml;monen</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-neues-leben-nach-dem-horror-so-kaempft-diese-junge-frau-gegen-ihre-daemonen-_arid,11309081.html" title="Neues Leben nach dem Horror: So k&auml;mpft diese junge Frau gegen ihre D&auml;monen">Zerap Naif Issa ist eine Überlebende, eine Kämpferin. Jahrelang war sie in Gefangenschaft des IS. Doch sie hat es wieder auf die Beine geschafft -  Leser der „Schwäbischen Zeitung“ haben geholfen.</a></p> </div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11308698" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-lebloses-ehepaar-frau-stirbt-im-krankenhaus-_arid,11308698.html" title="Lebloses Ehepaar: Frau stirbt im Krankenhaus"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13183/6591794_2_teasertablet_6591794_1_org_6424535_1_org_B997311985Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13183/6591794_2_smartphonel_6591794_1_org_6424535_1_org_B997311985Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13183/6591794_2_smartphonem_6591794_1_org_6424535_1_org_B997311985Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13183/6591794_2_smartphones_6591794_1_org_6424535_1_org_B997311985Z.jpg" alt="Ein Tümpel im Wald (Symbolfoto): Hat das Gewässer mit dem Unglück des Ehepaars zu tun?"></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Enzkreis</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-lebloses-ehepaar-frau-stirbt-im-krankenhaus-_arid,11308698.html" title="Lebloses Ehepaar: Frau stirbt im Krankenhaus">Lebloses Ehepaar: Frau stirbt im Krankenhaus</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-lebloses-ehepaar-frau-stirbt-im-krankenhaus-_arid,11308698.html" title="Lebloses Ehepaar: Frau stirbt im Krankenhaus">Die Polizei geht davon aus, dass aus dem Tümpel aufgestiegene Gase für die Vergiftung eines Paars im Enzkreis verantwortlich waren. Nach dem Mann ist nun auch die Frau gestorben.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11308666" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-weisse-weihnachten-in-der-region-so-sind-die-chancen-dieses-jahr-_arid,11308666.html" title="Wei&szlig;e Weihnachten in der Region: So sind die Chancen dieses Jahr"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13187/6593605_2_teasertablet_6593605_1_org_urn_newsml_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13187/6593605_2_smartphonel_6593605_1_org_urn_newsml_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13187/6593605_2_smartphonem_6593605_1_org_urn_newsml_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13187/6593605_2_smartphones_6593605_1_org_urn_newsml_dpa.jpg" alt="Schnee liegt am 06.12.2012 in Berlin auf einem geschmaºckten Weihnachtsbaum. Foto: Maurizio Gambarini/dpa  +++(c) dpa - Bildfunk"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-weisse-weihnachten-in-der-region-so-sind-die-chancen-dieses-jahr-_arid,11308666.html" title="Wei&szlig;e Weihnachten in der Region: So sind die Chancen dieses Jahr">Wei&szlig;e Weihnachten in der Region: So sind die Chancen dieses Jahr</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-weisse-weihnachten-in-der-region-so-sind-die-chancen-dieses-jahr-_arid,11308666.html" title="Wei&szlig;e Weihnachten in der Region: So sind die Chancen dieses Jahr">Nebel, Regen, milde Temperaturen. Wird es rechtzeitig zu Heiligabend kälter? Und wie stehen die Chancen für einen Spaziergang im Schnee? Wetterexperte Roth hat ein paar Antworten.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-weisse-weihnachten-in-der-region-so-sind-die-chancen-dieses-jahr-_arid,11308666.html"><smd-iconed class="plus">plus</smd-iconed></a> <span class=icon-comment>1</span></div></div></article>
 <article class="teaser-base teaser " data-id="11308555" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-weihbischof-maria-und-josef-hatten-sich-die-geburt-ihres-sohnes-anders-vorgestellt-_arid,11308555.html" title="Weihbischof: &bdquo;Maria und Josef hatten sich die Geburt ihres Sohnes anders vorgestellt&ldquo;"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13184/6592153_1_teasertablet_B997484532Z.1_20201220194535_000_GBS62TKB8.1-0.JPG.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13184/6592153_1_smartphonel_B997484532Z.1_20201220194535_000_GBS62TKB8.1-0.JPG.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13184/6592153_1_smartphonem_B997484532Z.1_20201220194535_000_GBS62TKB8.1-0.JPG.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13184/6592153_1_smartphones_B997484532Z.1_20201220194535_000_GBS62TKB8.1-0.JPG.jpg" alt="Die barocke Weihnachtskrippe im Kloster Kellenried "></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-weihbischof-maria-und-josef-hatten-sich-die-geburt-ihres-sohnes-anders-vorgestellt-_arid,11308555.html" title="Weihbischof: &bdquo;Maria und Josef hatten sich die Geburt ihres Sohnes anders vorgestellt&ldquo;">Weihbischof: &bdquo;Maria und Josef hatten sich die Geburt ihres Sohnes anders vorgestellt&ldquo;</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-weihbischof-maria-und-josef-hatten-sich-die-geburt-ihres-sohnes-anders-vorgestellt-_arid,11308555.html" title="Weihbischof: &bdquo;Maria und Josef hatten sich die Geburt ihres Sohnes anders vorgestellt&ldquo;">Der aus dem Allgäu stammende Weihbischof Matthäus Karrer spricht im Interview über Gottesdienste in der Weihnachtszeit, Lernkurven nach Ostern und „Kirche goes digital“.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11308554" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-ausgebucht-abgesagt-gewarnt-corona-schnelltests-vor-weihnachten-in-region-in-der-kritik-_arid,11308554.html" title="Ausgebucht, abgesagt, gewarnt: Corona-Schnelltests vor Weihnachten in Region in der Kritik"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13181/6590599_2_teasertablet_6590599_1_org_B997486181Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13181/6590599_2_smartphonel_6590599_1_org_B997486181Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13181/6590599_2_smartphonem_6590599_1_org_B997486181Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13181/6590599_2_smartphones_6590599_1_org_B997486181Z.jpg" alt="Schnelltests bieten einen ersten Anhaltspunkt, ob jemand Corona haben könnte oder nicht. Bestätigt werden müssen positive Tester"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-ausgebucht-abgesagt-gewarnt-corona-schnelltests-vor-weihnachten-in-region-in-der-kritik-_arid,11308554.html" title="Ausgebucht, abgesagt, gewarnt: Corona-Schnelltests vor Weihnachten in Region in der Kritik">Ausgebucht, abgesagt, gewarnt: Corona-Schnelltests vor Weihnachten in Region in der Kritik</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-ausgebucht-abgesagt-gewarnt-corona-schnelltests-vor-weihnachten-in-region-in-der-kritik-_arid,11308554.html" title="Ausgebucht, abgesagt, gewarnt: Corona-Schnelltests vor Weihnachten in Region in der Kritik">80.000 Corona-Schnelltests sollen Familien das Fest retten. Doch es gibt Probleme. Das Angebot in der Region ist derweil extrem unterschiedlich - in einem Ort warnt sogar das Gesundheitsamt vor...</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-ausgebucht-abgesagt-gewarnt-corona-schnelltests-vor-weihnachten-in-region-in-der-kritik-_arid,11308554.html"><smd-iconed class="plus">plus</smd-iconed></a> <span class=icon-comment>5</span></div></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11308979" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-luecken-bei-bildung-und-arbeitsmarkt-so-steht-es-um-die-integration-im-suedwesten-_arid,11308979.html" title="L&uuml;cken bei Bildung und Arbeitsmarkt: So steht es um die Integration im S&uuml;dwesten"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13187/6593927_3_teaserbigtablet_6593927_2_org_B997487727Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13187/6593927_3_smartphonel_6593927_2_org_B997487727Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13187/6593927_3_smartphonem_6593927_2_org_B997487727Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13187/6593927_3_smartphones_6593927_2_org_B997487727Z.jpg" alt="Im Dezember 2015 trat in Baden-Württemberg das Partizipations- und Integrationsgesetz in Kraft. Fünf Jahre später wird zum erste"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-luecken-bei-bildung-und-arbeitsmarkt-so-steht-es-um-die-integration-im-suedwesten-_arid,11308979.html" title="L&uuml;cken bei Bildung und Arbeitsmarkt: So steht es um die Integration im S&uuml;dwesten">L&uuml;cken bei Bildung und Arbeitsmarkt: So steht es um die Integration im S&uuml;dwesten</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-luecken-bei-bildung-und-arbeitsmarkt-so-steht-es-um-die-integration-im-suedwesten-_arid,11308979.html" title="L&uuml;cken bei Bildung und Arbeitsmarkt: So steht es um die Integration im S&uuml;dwesten">Im Dezember 2015 trat in Baden-Württemberg das Partizipations- und Integrationsgesetz in Kraft. Fünf Jahre später wird zum ersten Mal Bilanz gezogen.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-luecken-bei-bildung-und-arbeitsmarkt-so-steht-es-um-die-integration-im-suedwesten-_arid,11308979.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser big" data-id="11305828" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-lockdown-regeln-im-ueberblick-wie-viele-menschen-duerfen-an-weihnachten-zusammen-feiern-_arid,11305828.html" title="Lockdown-Regeln im &Uuml;berblick: Wie viele Menschen d&uuml;rfen an Weihnachten zusammen feiern?"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13143/6571554_2_teaserbigtablet_6571554_1_org_B997460425Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13143/6571554_2_smartphonel_6571554_1_org_B997460425Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13143/6571554_2_smartphonem_6571554_1_org_B997460425Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13143/6571554_2_smartphones_6571554_1_org_B997460425Z.jpg" alt="Dieses Jahr soll es mehr Gottesdiesnte an Weihnachten geben als üblicherweise."></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-lockdown-regeln-im-ueberblick-wie-viele-menschen-duerfen-an-weihnachten-zusammen-feiern-_arid,11305828.html" title="Lockdown-Regeln im &Uuml;berblick: Wie viele Menschen d&uuml;rfen an Weihnachten zusammen feiern?">Lockdown-Regeln im &Uuml;berblick: Wie viele Menschen d&uuml;rfen an Weihnachten zusammen feiern?</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-lockdown-regeln-im-ueberblick-wie-viele-menschen-duerfen-an-weihnachten-zusammen-feiern-_arid,11305828.html" title="Lockdown-Regeln im &Uuml;berblick: Wie viele Menschen d&uuml;rfen an Weihnachten zusammen feiern?">Für wen gelten eigentlich welche Regeln und muss man sich nachts ausweisen können?  An den neuen Regeln in Baden-Württemberg kommt kaum einer vorbei. Schwäbische.de mit dem Überblick.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-lockdown-regeln-im-ueberblick-wie-viele-menschen-duerfen-an-weihnachten-zusammen-feiern-_arid,11305828.html"><smd-iconed class="plus">plus</smd-iconed></a> <span class=icon-comment>27</span></div></div></article>
<div id="medium_rectangle_mobile_1"></div> <article class="teaser-base teaser big" data-id="11308875" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-video-intensivtransport-bus-bringt-patienten-aus-heidelberg-nach-ulm-und-stuttgart-_arid,11308875.html" title="Video: Intensivtransport-Bus bringt Patienten aus Heidelberg nach Ulm und Stuttgart"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13187/6593781_2_teaserbigtablet_Intensivbus2_1_.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13187/6593781_2_smartphonel_Intensivbus2_1_.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13187/6593781_2_smartphonem_Intensivbus2_1_.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13187/6593781_2_smartphones_Intensivbus2_1_.jpg" alt=""></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ulm.html" title="Alle Nachrichten und Themen aus Ulm">Region</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-video-intensivtransport-bus-bringt-patienten-aus-heidelberg-nach-ulm-und-stuttgart-_arid,11308875.html" title="Video: Intensivtransport-Bus bringt Patienten aus Heidelberg nach Ulm und Stuttgart">Video: Intensivtransport-Bus bringt Patienten aus Heidelberg nach Ulm und Stuttgart</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-video-intensivtransport-bus-bringt-patienten-aus-heidelberg-nach-ulm-und-stuttgart-_arid,11308875.html" title="Video: Intensivtransport-Bus bringt Patienten aus Heidelberg nach Ulm und Stuttgart">Vier intubierte Patienten kommen nach Stuttgart und Ulm um die wegen Corona überbelegte Klinik Heidelberg zu entlasten. Die Bilder zeigen die Not der Kliniken.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-video-intensivtransport-bus-bringt-patienten-aus-heidelberg-nach-ulm-und-stuttgart-_arid,11308875.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><div class="mast section-headline text-center">Leser lesen gerade</div><article class="teaser-base headline clearfix" data-id="11309099" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-biberach/ertingen.html" title="Alle Nachrichten und Themen aus Ertingen">Ertingen</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-biberach/ertingen_artikel,-zu-schnell-auf-nasser-strasse-_arid,11309099.html" title="Zu schnell auf nasser Stra&szlig;e">Zu schnell auf nasser Stra&szlig;e</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11309098" data-shortcode="ar"> <div class="minitext caps"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3 class=headline-xs><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-pannen-lastwagen-sorgt-fuer-stundenlangen-einsatz-_arid,11309098.html" title="Pannen-Lastwagen sorgt f&uuml;r stundenlangen Einsatz">Pannen-Lastwagen sorgt f&uuml;r stundenlangen Einsatz</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11309097" data-shortcode="ar"> <div class="minitext caps"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/panorama_artikel,-isla-fisher-ueber-ihre-anfaenge-als-komikerin-_arid,11309097.html" title="Isla Fisher &uuml;ber ihre Anf&auml;nge als Komikerin">Isla Fisher &uuml;ber ihre Anf&auml;nge als Komikerin</a> </h3></article>
 </section><script>		smd.ready(function() {
			smd.require.js("/pu_schwaebische/scripts/schwaebische_contentbox_headlines.min.js?v=1606985276", function ()
			{
				smd.require.object("schwaebische_contentbox_headlines", function()
				{
					
					
				});
			});
		});
	</script>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <article class="teaser-base teaser " data-id="11308324" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-so-viel-prozent-der-bevoelkerung-muessten-geimpft-werden-dann-klappts-auch-ohne-impfpflicht-_arid,11308324.html" title="So viel Prozent der Bev&ouml;lkerung m&uuml;ssten geimpft werden - dann klappt's auch ohne Impfpflicht"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13167/6583934_2_teasertablet_6583934_1_org_20201212004504040_24553626614831732.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13167/6583934_2_smartphonel_6583934_1_org_20201212004504040_24553626614831732.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13167/6583934_2_smartphonem_6583934_1_org_20201212004504040_24553626614831732.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13167/6583934_2_smartphones_6583934_1_org_20201212004504040_24553626614831732.jpg" alt=""></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-so-viel-prozent-der-bevoelkerung-muessten-geimpft-werden-dann-klappts-auch-ohne-impfpflicht-_arid,11308324.html" title="So viel Prozent der Bev&ouml;lkerung m&uuml;ssten geimpft werden - dann klappt's auch ohne Impfpflicht">So viel Prozent der Bev&ouml;lkerung m&uuml;ssten geimpft werden - dann klappt's auch ohne Impfpflicht</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-so-viel-prozent-der-bevoelkerung-muessten-geimpft-werden-dann-klappts-auch-ohne-impfpflicht-_arid,11308324.html" title="So viel Prozent der Bev&ouml;lkerung m&uuml;ssten geimpft werden - dann klappt's auch ohne Impfpflicht">„Willst du dich gegen Corona impfen lassen?“ -  diese Frage geistert derzeit durch weihnachtlich geschmückte Stuben. Aber was tun, wenn sich zu viele der Spritze verweigern wollen?</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-so-viel-prozent-der-bevoelkerung-muessten-geimpft-werden-dann-klappts-auch-ohne-impfpflicht-_arid,11308324.html"><smd-iconed class="plus">plus</smd-iconed></a> <span class=icon-comment>8</span></div></div></article>
 <article class="teaser-base teaser " data-id="11308307" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-lebloses-ehepaar-im-wald-feuerwehr-sucht-nach-giftigem-gas-an-tuempel-_arid,11308307.html" title="Lebloses Ehepaar im Wald: Feuerwehr sucht nach giftigem Gas an T&uuml;mpel"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13183/6591794_2_teasertablet_6591794_1_org_6424535_1_org_B997311985Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13183/6591794_2_smartphonel_6591794_1_org_6424535_1_org_B997311985Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13183/6591794_2_smartphonem_6591794_1_org_6424535_1_org_B997311985Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13183/6591794_2_smartphones_6591794_1_org_6424535_1_org_B997311985Z.jpg" alt="Ein Tümpel im Wald (Symbolfoto): Hat das Gewässer mit dem Unglück des Ehepaars zu tun?"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-lebloses-ehepaar-im-wald-feuerwehr-sucht-nach-giftigem-gas-an-tuempel-_arid,11308307.html" title="Lebloses Ehepaar im Wald: Feuerwehr sucht nach giftigem Gas an T&uuml;mpel">Lebloses Ehepaar im Wald: Feuerwehr sucht nach giftigem Gas an T&uuml;mpel</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-lebloses-ehepaar-im-wald-feuerwehr-sucht-nach-giftigem-gas-an-tuempel-_arid,11308307.html" title="Lebloses Ehepaar im Wald: Feuerwehr sucht nach giftigem Gas an T&uuml;mpel">Spaziergänger haben die beiden in einem Wald bei Ölbronn-Dürrn (Enzkreis) gefunden. Der Mann starb am Samstag, die Frau lebt stand Sonntag noch. Hat der Tod mit dem Tümpel in der Nähe zu tun?</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11307189" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-80-000-kostenlose-corona-tests-in-bawue-hier-koennen-sie-sich-noch-vor-weihnachten-testen-lassen-_arid,11307189.html" title="80.000 kostenlose Corona-Tests in BaW&uuml;: Hier k&ouml;nnen Sie sich noch vor Weihnachten testen lassen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13167/6583526_2_teasertablet_6583526_1_org_B997477727Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13167/6583526_2_smartphonel_6583526_1_org_B997477727Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13167/6583526_2_smartphonem_6583526_1_org_B997477727Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13167/6583526_2_smartphones_6583526_1_org_B997477727Z.jpg" alt="Ein Tropfen der Probe wird für den Schnelltest auf den Teststreifen gegeben."></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Region</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-80-000-kostenlose-corona-tests-in-bawue-hier-koennen-sie-sich-noch-vor-weihnachten-testen-lassen-_arid,11307189.html" title="80.000 kostenlose Corona-Tests in BaW&uuml;: Hier k&ouml;nnen Sie sich noch vor Weihnachten testen lassen">80.000 kostenlose Corona-Tests in BaW&uuml;: Hier k&ouml;nnen Sie sich noch vor Weihnachten testen lassen</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-80-000-kostenlose-corona-tests-in-bawue-hier-koennen-sie-sich-noch-vor-weihnachten-testen-lassen-_arid,11307189.html" title="80.000 kostenlose Corona-Tests in BaW&uuml;: Hier k&ouml;nnen Sie sich noch vor Weihnachten testen lassen">Die Feiertage ein bisschen sorgenfreier: Am 23. und 24. Dezember können sich Bürger kostenlos testen lassen. Die Liste mit allen geplanten Schnelltest-Stationen - auch in Ihrer Nähe.</a></p> <div class=articleInfo> <span class=icon-comment>14</span></div></div></article>
 </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2020</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus Basic</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Premium.html">Schwäbische Plus Premium</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="/cms_media/module_ob/2086/1043441_9_Preisu_bersicht_7-2020_ohne_TA.pdf">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/service.html">Serviceübersicht</a></li><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="https://www.schwaebische.de/#cookieeinstellungen ">Cookie Einstellungen</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/sonstiges/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
		smd.dom.script("https://static.chartbeat.com/js/chartbeat_mab.js");
	</script> <script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Neues Leben nach dem Horror: So kämpft diese junge Frau gegen ihre Dämonen";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div><div class=ad-banner id=advertisement></div></body></html>