<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="0"><meta name=description content="Auf dem angekündigten Weg zur Rückgabe der als koloniales Raubgut geltenden Benin-Bronzen an Nigeria sind die wertvollen Kunststücke nun online zugänglich. Die Kontaktstelle für Sammlungsgut aus kolonialen Kontexten veröffentlichte am Dienstag eine erste Präsentation mit 1127 Objekten aus Beständen der fünf deutschen Mitgliedsmuseen der Benin Dialogue Group. Der Schritt geht zurück auf eine Runde von Museumsexperten und politisch Verantwortlichen von Ende April, die erste Rückgaben von Benin-Bronzen für 2022 angekündigt hat."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow,noarchive"><title>Benin-Bronzen aus deutschen Museen online zugänglich</title><script>		var tCPrivacyTagManager = "gtm";
		
	</script><script src="/pu_all/scripts/cmp.php"></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Benin-Bronzen aus deutschen Museen online zugänglich"><meta property=og:description content="Auf dem angekündigten Weg zur Rückgabe der als koloniales Raubgut geltenden Benin-Bronzen an Nigeria sind die wertvollen Kunststücke nun online zugänglich. Die Kontaktstelle für Sammlungsgut aus kolonialen Kontexten veröffentlichte am Dienstag eine erste Präsentation mit 1127 Objekten aus Beständen der fünf deutschen Mitgliedsmuseen der Benin Dialogue Group. Der Schritt geht zurück auf eine Runde von Museumsexperten und politisch Verantwortlichen von Ende April, die erste Rückgaben von Benin-Bronzen für 2022 angekündigt hat."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/13538/6769192_1_opengraph_Verschiedene_Skulpturen_aus_Nigeria_sind_im_Linden-Museum_in_Stuttgart_zu_sehen._Foto_Christoph_Schmidt_dpa.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/13538/6769192_1_twitter_Verschiedene_Skulpturen_aus_Nigeria_sind_im_Linden-Museum_in_Stuttgart_zu_sehen._Foto_Christoph_Schmidt_dpa.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1622456633"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11375283,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title=" Unser Leben & Corona"><link rel=stylesheet href="/cms_media/minify/100/styles/style_580.css"><script async src="/cms_media/minify/100/javascript/javascript_440.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "nationalnews",
        "department": "baden-württemberg",
        "mso": "true",
        "region": "homepage",
        "town": "baden-württemberg",
        "type": "article",
		"post_id": "11375283",
        "referrer": document.referrer,
        "oms_format": "poster"
    });
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
		</script><script type="text/tc_privacy" data-category="1">			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script><script type="text/tc_privacy" data-category="1">		smd.require.js("https://script.ioam.de/iam.js", function () {
			smd.dom.elementInsteadOf(null, undefined, {"innerHTML": atob("CiAgICA8c2NyaXB0IHR5cGU9dGV4dC9qYXZhc2NyaXB0PgoKICAgICAgICAvLyBQcmVwYXJlIHZhcmlhYmxlcyBmb3IgSVZXIFBpeGVsCiAgICAgICAgdmFyIHNtZF9tb2JpbGVEZXZpY2UgPSB7ICdtYXRjaGVzJzogdHJ1ZSB9OwogICAgICAgIGxldCBpYW1fZGF0YSA9IHsKICAgICAgICAgICAgInNjIjogInllcyIsCiAgICAgICAgICAgICJjcCI6ICJiYWRlbl93dWVydHRlbWJlcmdfbmFjaHJpY2h0ZW4iCiAgICAgICAgfTsKCiAgICAgICAgLy8gQ2hlY2sgaWYgd2UgYXJlIGF0IGxlYXN0IGF0IHRhYmxldHQgZGlzcGxheSBzaXplCiAgICAgICAgaWYgKHR5cGVvZiB3aW5kb3cubWF0Y2hNZWRpYSA9PSAnZnVuY3Rpb24nKSB7CiAgICAgICAgICAgIHNtZF9tb2JpbGVEZXZpY2UgPSB3aW5kb3cubWF0Y2hNZWRpYSgnKG1pbi13aWR0aDogNzY4cHgpJyk7CiAgICAgICAgfQoKICAgICAgICAvLyBTZXQgSVZXIFBpeGVsIHBhcmFtZXRlciBmb3IgZGVza3RvcCBvciBtb2JpbGUgdXNhZ2UKICAgICAgICBpZiAoc21kX21vYmlsZURldmljZS5tYXRjaGVzKSB7CiAgICAgICAgICAgIE9iamVjdC5hc3NpZ24oaWFtX2RhdGEsIHsKICAgICAgICAgICAgICAgICJtZyI6InllcyIsCiAgICAgICAgICAgICAgICAic3QiOiJzem9uIiwKICAgICAgICAgICAgICAgICJzdiI6ImluIgogICAgICAgICAgICB9KTsKICAgICAgICB9IGVsc2UgewogICAgICAgICAgICBPYmplY3QuYXNzaWduKGlhbV9kYXRhLCB7CiAgICAgICAgICAgICAgICAic3QiOiJtb2JzY2h3YSIsCiAgICAgICAgICAgICAgICAic3YiOiJtbyIKICAgICAgICAgICAgfSk7CiAgICAgICAgfQoKICAgICAgICBjb25zb2xlLndhcm4oJ2lhbV9kYXRhOiAnLCBzbWRfbW9iaWxlRGV2aWNlLCBpYW1fZGF0YSk7CgogICAgICAgIC8vIElWVyBvYmplY3Q6IEluZk9ubGluZQogICAgICAgIGlvbS5jKGlhbV9kYXRhLCAxKTsKICAgIDwvc2NyaXB0Pgo=")});
		});
	</script><script type="text/tc_privacy" data-category="11">		smd.dom.script("https://static.cleverpush.com/channel/loader/csWgXJetPKCWq69fp.js");
	</script><link href="/pu_schwaebische/font/fontello.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-bold.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-regular.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-bold-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather_light_italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar is-detail"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href="/abo.html">Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Nachrichten zu Kriminalität, Gesellschaft, Fernsehen und Leute">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Nachrichten zu Kunst, Musik, Malerei, Kino und Theater">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Baden-Württemberg | schwäbische">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Aktuelle Sportnachrichten aus aller Welt">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Sonstiges<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sonstiges/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/sonstiges/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/sonstiges/push-nachrichten.html">Push-Nachrichten</a> </li><li><a href="/sonstiges/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/sonstiges/rss-feed.html">RSS Feed</a> </li><li><a href="/sonstiges/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li></ul></li><li><a href="https://epaper.schwaebische.de/">Web E-Paper</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/einsichten.html">Transparenzblog</a> </li><li><a href="/service.html">Service</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeigen.html">Todesanzeigen</a> <a href="/suchergebnisse_suchbegriff,Traueranzeigen.html">Traueranzeigen</a> <a href="/suchergebnisse_suchbegriff,Impfampel.html">Impfampel</a> <a href="/suchergebnisse_suchbegriff,E-Paper.html">E-Paper</a> <a href="/suchergebnisse_suchbegriff,Ravensburg+Towerstars.html">Ravensburg Towerstars</a> </aside></div></aside><div class=text-links><a href="javascript:epaperSupport.openEpaper('','click header');" title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Jobs target="_blank">JOBS</a>&nbsp; | &nbsp;<a href="https://www.schwaebische.de/service.html?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Service target="_blank">SERVICE</a>&nbsp;</div></div><div class="buttons text-right"><input type=checkbox id=login-register> <label class="login-register-open icon-user-thin transparent checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button><div class="subscription-advantages margin-top-double"><div class="headline-xs margin">Ihre Vorteile auf einen Blick</div><ul class=content><li class=details><span class=icon-ok></span>Lesen Sie ausgewählte Nachrichten und viele Kurzmeldungen kostenlos </li><li class=details><span class=icon-ok></span>Erhalten Sie täglich unseren Schwäbische am Morgen Newsletter aus Ihrer Heimatregion sowie die Top-Themen der Woche </li><li class=details><span class=icon-ok></span>Erstellen Sie Ihre persönliche Nachrichtenseite mit Ihren Lieblingsthemen mit Meine Schwäbische</li></ul></div></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-user-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label> <button class="abo-button pseudo-button not-a-form" title=Abonnieren onclick="location.href = '/abo.html';">Abonnieren</button><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><h1 title="Schwäbische - das regionale Nachrichtenportal für Oberschwaben, den Bodenseekreis, Biberach, Aalen / Ellwangen und den Alb-Donau-Kreis"><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><div class=logo><img src="/pu_schwaebische/images/blank.png"></div></a><div class=title-under-logo>Baden-Württemberg</div></h1><div class=underbar><ol class="regio-buttons regions"><li class="tag transparent linked"><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis"><span class=full>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full>Biberach</span> <span class=abbreviated>BC</span></a></li><li class="tag transparent linked"><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis"><span class=full>Bodensee</span> <span class=abbreviated>FN</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full>Lindau</span> <span class=abbreviated>LI</span></a></li><li class="tag transparent linked"><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis"><span class=full>Ostalb</span> <span class=abbreviated>AA</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full>Ravensburg</span> <span class=abbreviated>RV</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full>Sigmaringen</span> <span class=abbreviated>SIG</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full>Tuttlingen</span> <span class=abbreviated>TUT</span></a></li><li class="tag all-regio-buttons transparent visible-mobile"><label for=js-all-regio-buttons><span class=visible-mobile>Landkreise</span><span class=icon-angle-down></span></label><select name=all-regio-buttons id=js-all-regio-buttons><option hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><script>	smd.ready(function() {
		smd.onApiReady("gaDataHandler", function() {
			var subscribeButton = smd.qs("#header .abo-button");
			if (subscribeButton !== null) {
				subscribeButton.addEventListener('click', function(){
					smd.gaDataHandler.dataLayerPush({
						'event': 'genericEvent',
						'eventCategory': 'header',
						'eventAction': 'click abonnieren button',
						'eventLabel': window.location.href,
						'eventNI': 'false'
					});
				});
			}
		});
	});
</script> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close></span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>		var word_count      = 273;
		var character_count = 1901;
	</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '273',
			'articleCharacters'    : '1901',
			'articleAge'           : '0',
			'commentsAllowed'      : '0',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Raubgut, Sammlungsgut, Rückgabe, Kontaktstelle, Mitgliedsmuseum, Plünderung',
			'retrescoOrganisations': 'Linden-Museum, Rautenstrauch-Joest-Museum, Völkerkundemuseum',
			'retrescoPersons'      : '',
			'retrescoPlaces'       : 'Nigeria, Stuttgart, Hamburg, Dresden, Berlin, Deutschland, Benin, Köln',
			'retrescoProducts'     : '',
			'priority'             : '30',
			'articleressort'       : 'Baden-Württemberg',
			'pubdate'              : '1623771029',
			'premium_content'      : 'metered',
			'articleType'          : 'None',
			'dossier'              : '',

		});
	</script><script type=application/ld+json>{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"www.schwaebische.de/sueden/baden-wuerttemberg_artikel,-benin-bronzen-aus-deutschen-museen-online-zugaenglich-_arid,11375283.html"},"headline":"Benin-Bronzen aus deutschen Museen online zugänglich","image":[{"@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/13538/6769192_1_org_Verschiedene_Skulpturen_aus_Nigeria_sind_im_Linden-Museum_in_Stuttgart_zu_sehen._Foto_Christoph_Schmidt_dpa.jpg","width":"1920","height":"1080","caption":"Benin-Bronzen"}],"datePublished":"2021-06-15T17:30:29+02:00","dateModified":"2021-06-15T17:30:30+02:00","author":[{"@type":"Organization","name":"Deutsche Presse-Agentur"}],"publisher":{"@type":"Organization","name":"Schwäbischer Verlag","logo":{"@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"}},"description":"Auf dem angekündigten Weg zur Rückgabe der als koloniales Raubgut geltenden Benin-Bronzen an Nigeria sind die wertvollen Kunststücke nun online zugänglich.","isAccessibleForFree":true,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":""}}</script><div class=white-background><div class=leaderboard-wrapper><div class="cls-img-wrapper overflow m-rectangle td-billboard" id="leaderboard_1"></div></div>
<article class="detail grid article_picture" data-id="11375283" data-shortcode="ar"><div class=row><div class="col-0 col-t-12-5"></div><div class="col-100 col-t-75"><div class=article-header data-id="11375283" data-shortcode="ar"><aside class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></aside><h1 class="hyphenate headline-l">Benin-Bronzen aus deutschen Museen online zug&auml;nglich</h1><aside class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>3&nbsp;Min  </div></aside></div></div><div class="col-0 col-t-12-5"></div></div><div class=row><div class="col-0 col-t-12-5"></div><div class="col-100 col-t-75"><figure><div class="blur-wrapper"><div class="cls-img-wrapper widescreen"><picture data-id="6769192"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13538/6769192_1_tablet_Verschiedene_Skulpturen_aus_Nigeria_sind_im_Linden-Museum_in_Stuttgart_zu_sehen._Foto_Christoph_Schmidt_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13538/6769192_1_smartphonel_Verschiedene_Skulpturen_aus_Nigeria_sind_im_Linden-Museum_in_Stuttgart_zu_sehen._Foto_Christoph_Schmidt_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13538/6769192_1_smartphonem_Verschiedene_Skulpturen_aus_Nigeria_sind_im_Linden-Museum_in_Stuttgart_zu_sehen._Foto_Christoph_Schmidt_dpa.jpg"><source data-srcset="/cms_media/module_img/13538/6769192_1_smartphones_Verschiedene_Skulpturen_aus_Nigeria_sind_im_Linden-Museum_in_Stuttgart_zu_sehen._Foto_Christoph_Schmidt_dpa.jpg"><img class="img-responsive lazyload" width=960 height=540 src="/cms_media/module_img/13538/6769192_1_base_Verschiedene_Skulpturen_aus_Nigeria_sind_im_Linden-Museum_in_Stuttgart_zu_sehen._Foto_Christoph_Schmidt_dpa.jpg" alt="Benin-Bronzen" title="Benin-Bronzen"></picture></div></div><figcaption>Verschiedene Skulpturen aus Nigeria, sind im Linden-Museum in Stuttgart zu sehen.  <span class="image_author">(Foto: Christoph Schmidt / DPA)</span></figcaption></figure></div><div class="col-0 col-t-12-5"></div></div><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><time datetime="2021-06-15T17:30">15.06.2021, 17:30</time>  </div><address class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></address>
<aside class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></aside><aside id=socialMediaText></aside><aside id="skyscraper_1"></aside></div></div><div class="col-t-66 col-d-50 article"> <script>		smd.ready(function()
		{
			smd.onApiReady('ssoLogin', function ()
			{
				var paywallSection = smd.qs('#paywalllayer');

				if (paywallSection !== null) {
					var paywallSectionLogin = smd.qs('aside', paywallSection);

					if (paywallSectionLogin !== null) {
						smd.ssoLogin.exec(function (ssoSettings)
						{
							if (ssoSettings.isLoggedIn !== 'false') {
								paywallSectionLogin.style.display = 'none';
							}
						});
					}
				}
			});
		});
	</script><p>Auf dem angekündigten Weg zur Rückgabe der als koloniales Raubgut geltenden Benin-Bronzen an <a class="rtr-entity" data-rtr-entity="Nigeria" data-rtr-score="14.4170040486" data-rtr-etype="place" href="/suchergebnisse_suchbegriff,Nigeria.html" title="Zum Ort: Nigeria">Nigeria</a> sind die wertvollen Kunststücke nun online zugänglich. Die Kontaktstelle für Sammlungsgut aus kolonialen Kontexten veröffentlichte am Dienstag eine erste Präsentation mit 1127 Objekten aus Beständen der fünf deutschen Mitgliedsmuseen der Benin Dialogue Group. Der Schritt geht zurück auf eine Runde von Museumsexperten und politisch Verantwortlichen von Ende April, die erste Rückgaben von Benin-Bronzen für 2022 angekündigt hat.</p><p>Bis zu diesem Sommer sollen konkrete Handlungsschritte und ein Fahrplan für die Frage der Rückführung von Benin-Bronzen entwickelt werden. Zunächst beteiligt sind das <a class="rtr-entity" data-rtr-entity="Linden-Museum" data-rtr-score="10.7064777328" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,Linden-Museum.html" title="Zur Organisation: Linden-Museum">Linden-Museum</a> (Stuttgart), Museum am Rothenbaum (Hamburg), Rautenstrauch-Joest-Museum (Köln), Völkerkundemuseum Dresden sowie Ethnologisches Museum Berlin. Mittelfristig sollen sämtliche in deutschen Einrichtungen befindlichen Benin-Bronzen sowie künftig auch andere Sammlungen aus kolonialen Kontexten online zugänglich sein.</p><p>Die Objekte stammen größtenteils aus den britischen Plünderungen des Jahres 1897. Bronzen aus dem Palast des damaligen Königreichs Benin sind in zahlreichen deutschen Museen zu finden. Auch im Berliner Humboldt Forum sollen sie ausgestellt werden. Allein Berlins Ethnologisches Museum verfügt über rund 500 historische Objekte aus dem Königreich Benin, darunter etwa 400 Bronzen.</p><p>Ein nächster Schritt ist am 29. Juni die Sitzung des Stiftungsrates der Preußen-Stiftung, in dem Bund und Länder sitzen. Dort soll es einen richtungsweisenden Beschluss geben. Im Juli will Nigeria die Pläne für das Edo Museum of West African Art in Deutschland vorstellen. Auf politischer Ebene soll eine binationale Kommission die offiziellen Schritte abstimmen.</p><p>© dpa-infocom, dpa:210615-99-05233/2</p><p><a target="_blank" href="http://www.kulturstiftung.de/kontaktstelle-sammlungsgut-koloniale-kontexte-aufstellung-benin-bronzen/">Mitteilung Kontaktstelle</a></p><p><a target="_blank" href="http://www.kulturstiftung.de/kontaktstelle-sammlungsgut-koloniale-kontexte-aufstellung-benin-bronzen/">Kontaktstelle</a></p><p><a target="_blank" href="https://www.cp3c.org/benin-bronzes/">Präsentation Benin Bronzen</a></p><p><a target="_blank" href="https://www.bundesregierung.de/resource/blob/973862/1902050/38d01f18cd1a3c1f102497ec468f414b/2021-04-29-gemeinsame-erklaerung-data.pdf?download=1">Gemeinsame Erklärung zu Benin-Bronzen</a></p> </div><div class="col-t-33 col-d-25 ads-centered"><aside><aside class="cls-img-wrapper overflow m-rectangle td-regiobanner margin-advertisement">   
    <div id="medium_rectangle_1"></div>
</aside>
</aside></div></div></article><div class="grid after-detail article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"></div><div class="col-t-66 col-d-50 article">
 
<div class=comments><div class="comments-deactivated margin-double">Wir haben die allgemeine Kommentarfunktion unter unseren Texten abgeschaltet. Für einzelne Texte wird es auch weiterhin die Möglichkeit zum Austausch geben. Aufgrund der Vielzahl an Kommentaren können wir derzeit aber keine gründliche Moderation mehr gewährleisten. Mehr Informationen zu unseren Beweggründen finden Sie <a href="https://www.schwaebische.de/einsichten_artikel,-warum-wir-die-kommentarfunktion-auf-sschwaebische-de-ausschalten-_arid,11320858.html">hier</a>.</div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25"></div></div></div></div><script type="text/tc_privacy" data-category="49" data-description="Outbrain">smd.dom.mixedNodes("PGRpdiBjbGFzcz0iZ3JpZCI+PGRpdiBjbGFzcz0icm93Ij48ZGl2IGNsYXNzPSJPVVRCUkFJTiIgZGF0YS1zcmM9Imh0dHBzOi8vd3d3LnNjaHdhZWJpc2NoZS5kZS9zdWVkZW4vYmFkZW4td3VlcnR0ZW1iZXJnX2FydGlrZWwsLWJlbmluLWJyb256ZW4tYXVzLWRldXRzY2hlbi1tdXNlZW4tb25saW5lLXp1Z2FlbmdsaWNoLV9hcmlkLDExMzc1MjgzLmh0bWwiIGRhdGEtd2lkZ2V0LWlkPSJBUl8xIj48L2Rpdj48L2Rpdj48L2Rpdj4=");smd.require.js("https://widgets.outbrain.com/outbrain.js");</script> <aside><aside class=responsive-banner><a rel=noopener target="_blank" href="https://www.schwaebische.de/maerkte/kleinanzeigen.html?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-maxi"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45132_2_org_960_x_240_Kleinanzeigen.png"><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45133_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalKleinanzeigen_Banner_382x110.jpg" alt="Schwäbische Kleinanzeigen" title="Schwäbische Kleinanzeigen"></picture></a></aside>

</aside><section class="grid with-headline-canvas numbered hidden-print"><h2 class=headline-canvas>Meist gelesen</h2><div class=row data-sticky-container="" view-event="meist_gelesen"><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11324311" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-impftermin-ampel-jetzt-wieder-freie-corona-impftermine-in-bawue-finden-_arid,11324311.html" title="Impftermin-Ampel: Jetzt mit Push-Nachrichten f&uuml;r Ihr Impfzentrum"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13281/6640956_1_teaserlongformdesktop_210203_Titelgrafik_Impfampel_V3.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13281/6640956_1_teaserlongformtablet_210203_Titelgrafik_Impfampel_V3.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13281/6640956_1_smartphonel_210203_Titelgrafik_Impfampel_V3.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13281/6640956_1_smartphonem_210203_Titelgrafik_Impfampel_V3.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13281/6640956_1_smartphones_210203_Titelgrafik_Impfampel_V3.jpg" alt=""></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-impftermin-ampel-jetzt-wieder-freie-corona-impftermine-in-bawue-finden-_arid,11324311.html" title="Impftermin-Ampel: Jetzt mit Push-Nachrichten f&uuml;r Ihr Impfzentrum">Impftermin-Ampel: Jetzt mit Push-Nachrichten f&uuml;r Ihr Impfzentrum</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Hagen+Sch%C3%B6nherr.html">Hagen Schönherr</a> und <a href="/autor_name,Jennifer+Schuler.html">Jennifer Schuler</a> und <a href="/autor_name,Dr.+Steffen+Ehrmann.html">Dr. Steffen Ehrmann</a></div><div class=text><p>Die Impftermin-Ampel von Schwäbische.de zeigt mit einem Ampelsystem Impfzentren der Region an, in denen es gerade freie Termine gibt. </p><p>
+++ JETZT NEU: Nutzer mit einem Schwäbische Plus Basic, Premium- oder Komplettabo können sich nun exklusiv und noch schneller per Pushnachricht aufs Handy über freie Termine bei Ihrem Wunsch-Impfzentrum informieren lassen. Hier geht es direkt zum Push-Service, Abonnenten können ihn sofort nutzen. </p><p>
Nutzer ohne Abo können weiterhin die bestehende Impfampel auf dieser Seite hier nutzen.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>148</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11374860" data-shortcode="ar"><a href="/ueberregional/wirtschaft_artikel,-tiefgekuehlte-hoffnung-quantencomputer-geht-nahe-stuttgart-in-betrieb-_arid,11374860.html" title="Quantencomputer geht nahe Stuttgart in Betrieb"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13537/6768694_1_teaserlongformdesktop_6767166_1_org_B997646070Z.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13537/6768694_1_teaserlongformtablet_6767166_1_org_B997646070Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13537/6768694_1_smartphonel_6767166_1_org_B997646070Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13537/6768694_1_smartphonem_6767166_1_org_B997646070Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13537/6768694_1_smartphones_6767166_1_org_B997646070Z.jpg" alt="IBM-Quantencomputer der Serie Quantum System One: Den neuartigen Superrechner des US-Konzerns dürfen zunächst exklusiv nur die F"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-tiefgekuehlte-hoffnung-quantencomputer-geht-nahe-stuttgart-in-betrieb-_arid,11374860.html" title="Quantencomputer geht nahe Stuttgart in Betrieb">Quantencomputer geht nahe Stuttgart in Betrieb</a></h3><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <div class="by-line margin">Von <a href="/autor_name,Bj%C3%B6rn+Hartmann.html">Björn Hartmann</a></div><div class=text><p>Ehningen ist ein beschaulicher Ort, etwas mehr als 9000 Einwohner, Schloss, die Würm plätschert durchs Zentrum. Nichts deutet darauf hin, dass hier, 30-S-Bahn-Minuten vom Stuttgarter Zentrum entfernt, Computergeschichte geschrieben wird. An diesem Dienstag ist es soweit: Der erste funktionstüchtige universelle Quantencomputer außerhalb der USA wird feierlich enthüllt.</p><p>
Quantum System One heißt das Gerät, das im Kern aussieht wie ein etwas überkandidelter Kronleuchter voller gedrehter goldener Spaghetti.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-tiefgekuehlte-hoffnung-quantencomputer-geht-nahe-stuttgart-in-betrieb-_arid,11374860.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11374991" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-corona-lage-aktuell-deutschland-_arid,11374991.html" title="Corona-Newsblog: Keine Tests f&uuml;r Firmen auf Staatskosten laut Wettbewerbsh&uuml;tern"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13532/6766121_1_teaserlongformdesktop_Ein_Abstrichstaebchen_wird_in_einer_ambulanten_Corona-Test-Einrichtung_fuer_die_Analyse_vorbereitet._Foto_Britta_Pedersen_dpa-Zentralbild_dpa_Symbolbi.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13532/6766121_1_teaserlongformtablet_Ein_Abstrichstaebchen_wird_in_einer_ambulanten_Corona-Test-Einrichtung_fuer_die_Analyse_vorbereitet._Foto_Britta_Pedersen_dpa-Zentralbild_dpa_Symbolbi.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13532/6766121_1_smartphonel_Ein_Abstrichstaebchen_wird_in_einer_ambulanten_Corona-Test-Einrichtung_fuer_die_Analyse_vorbereitet._Foto_Britta_Pedersen_dpa-Zentralbild_dpa_Symbolbi.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13532/6766121_1_smartphonem_Ein_Abstrichstaebchen_wird_in_einer_ambulanten_Corona-Test-Einrichtung_fuer_die_Analyse_vorbereitet._Foto_Britta_Pedersen_dpa-Zentralbild_dpa_Symbolbi.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13532/6766121_1_smartphones_Ein_Abstrichstaebchen_wird_in_einer_ambulanten_Corona-Test-Einrichtung_fuer_die_Analyse_vorbereitet._Foto_Britta_Pedersen_dpa-Zentralbild_dpa_Symbolbi.jpg" alt="Corona-Test"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-corona-lage-aktuell-deutschland-_arid,11374991.html" title="Corona-Newsblog: Keine Tests f&uuml;r Firmen auf Staatskosten laut Wettbewerbsh&uuml;tern">Corona-Newsblog: Keine Tests f&uuml;r Firmen auf Staatskosten laut Wettbewerbsh&uuml;tern</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Ralf+Sch%C3%B6ffmann.html">Ralf Schöffmann</a> und <a href="/autor_name,Katharina+H%C3%B6cker.html">Katharina Höcker</a> und <a href="/autor_name,Robert+Kolm.html">Robert Kolm</a> und Agence France-Presse und Deutsche Presse-Agentur</div><div class=text><p>Die wichtigsten Nachrichten und aktuellen Entwicklungen zum Coronavirus im Newsblog mit Fokus auf Deutschland und Schwerpunkt auf den Südwesten.</p><p>
Aktuelle Zahlen des RKI¹:

Aktuell nachgewiesene Infizierte Baden-Württemberg: ca. 6.300 (498.347 Gesamt - ca. 482.000 Genesene - 10.096 Verstorbene)
Todesfälle Baden-Württemberg: 10.096
Sieben-Tage-Inzidenz Baden-Württemberg: 23,8
Aktuell nachgewiesene Infizierte Deutschland: ca. 40.200 (3.716.</p><div class=fade></div></div></div></article></div><aside class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</aside></div></section>
 <script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11375283?r=60c8d78cace84" width="1" height="1" /><div class="grid small with-headline-canvas hidden-print"><div class=headline-canvas>Mehr Themen</div><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11375267" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-baden-wuerttemberg-erhaelt-sonderlieferung-an-impfstoff-so-wird-er-verteilt-_arid,11375267.html" title="Baden-W&uuml;rttemberg erh&auml;lt Sonderlieferung an Impfstoff - so wird er verteilt"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13538/6769168_2_teaserstagetablet_dpa_5FA50A002B406667_1_.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13538/6769168_2_smartphonel_dpa_5FA50A002B406667_1_.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13538/6769168_2_smartphonem_dpa_5FA50A002B406667_1_.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13538/6769168_2_smartphones_dpa_5FA50A002B406667_1_.jpg" alt="Spritze mit dem Impfstoff von Astrazeneca."></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-baden-wuerttemberg-erhaelt-sonderlieferung-an-impfstoff-so-wird-er-verteilt-_arid,11375267.html" title="Baden-W&uuml;rttemberg erh&auml;lt Sonderlieferung an Impfstoff - so wird er verteilt">Baden-W&uuml;rttemberg erh&auml;lt Sonderlieferung an Impfstoff - so wird er verteilt</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-baden-wuerttemberg-erhaelt-sonderlieferung-an-impfstoff-so-wird-er-verteilt-_arid,11375267.html" title="Baden-W&uuml;rttemberg erh&auml;lt Sonderlieferung an Impfstoff - so wird er verteilt">Das Land bekommt zusätzlich mehrere Zehntausend Impfdosen. Für die Verteilung an Stadt- und Landkreise gelten spezielle Kriterien. Auch Landkreise in der Region sind berücksichtigt.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-baden-wuerttemberg-erhaelt-sonderlieferung-an-impfstoff-so-wird-er-verteilt-_arid,11375267.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11374412" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-suedwest-cdu-eroeffnet-den-wahlkampf-_arid,11374412.html" title="S&uuml;dwest-CDU er&ouml;ffnet den Wahlkampf"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13532/6766089_2_teasertablet_6766089_1_org_B997645233Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13532/6766089_2_smartphonel_6766089_1_org_B997645233Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13532/6766089_2_smartphonem_6766089_1_org_B997645233Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13532/6766089_2_smartphones_6766089_1_org_B997645233Z.jpg" alt="Isabell Huber und Thomas Strobl"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-suedwest-cdu-eroeffnet-den-wahlkampf-_arid,11374412.html" title="S&uuml;dwest-CDU er&ouml;ffnet den Wahlkampf">S&uuml;dwest-CDU er&ouml;ffnet den Wahlkampf</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-suedwest-cdu-eroeffnet-den-wahlkampf-_arid,11374412.html" title="S&uuml;dwest-CDU er&ouml;ffnet den Wahlkampf">Nach der Niederlage gegen die Grünen bei der Landtagswahl will die Südwest-CDU Wiedergutmachung leisten. Mit der „Kraft des Südens“ soll Armin Laschet Kanzler werden.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-suedwest-cdu-eroeffnet-den-wahlkampf-_arid,11374412.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11374447" data-shortcode="ar"><a href="/ueberregional/wirtschaft_artikel,-hotels-und-restaurants-im-sueden-duerfen-wieder-oeffnen-doch-die-mitarbeiter-fehlen-_arid,11374447.html" title="Hotels und Restaurants im S&uuml;den d&uuml;rfen wieder &ouml;ffnen &ndash; doch jetzt fehlen die Mitarbeiter"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13533/6766775_2_teasertablet_dpa_5FA56E00F20DE7E4_1_.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13533/6766775_2_smartphonel_dpa_5FA56E00F20DE7E4_1_.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13533/6766775_2_smartphonem_dpa_5FA56E00F20DE7E4_1_.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13533/6766775_2_smartphones_dpa_5FA56E00F20DE7E4_1_.jpg" alt="Coronavirus - Pfingstwochenende - Potsdam"></picture></a><div class="wrapper"><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div> <h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-hotels-und-restaurants-im-sueden-duerfen-wieder-oeffnen-doch-die-mitarbeiter-fehlen-_arid,11374447.html" title="Hotels und Restaurants im S&uuml;den d&uuml;rfen wieder &ouml;ffnen &ndash; doch jetzt fehlen die Mitarbeiter">Hotels und Restaurants im S&uuml;den d&uuml;rfen wieder &ouml;ffnen &ndash; doch jetzt fehlen die Mitarbeiter</a></h3><p><a href="/ueberregional/wirtschaft_artikel,-hotels-und-restaurants-im-sueden-duerfen-wieder-oeffnen-doch-die-mitarbeiter-fehlen-_arid,11374447.html" title="Hotels und Restaurants im S&uuml;den d&uuml;rfen wieder &ouml;ffnen &ndash; doch jetzt fehlen die Mitarbeiter">Die Restaurants in Baden-Württemberg und Bayern liefen während der Pandemie auf Sparflamme. Viele Mitarbeiter haben sich deswegen umorientiert. Das wird nun zum Problem.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/ueberregional/wirtschaft_artikel,-hotels-und-restaurants-im-sueden-duerfen-wieder-oeffnen-doch-die-mitarbeiter-fehlen-_arid,11374447.html"><smd-iconed class="plus">plus</smd-iconed></a> <span class=icon-comment>1</span></div></div></article>
 <article class="teaser-base teaser " data-id="11374445" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-hausaerztemangel-die-klassische-praxis-koennte-zum-auslaufmodell-werden-_arid,11374445.html" title="Haus&auml;rztemangel: Die klassische Praxis k&ouml;nnte zum Auslaufmodell werden"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13532/6766128_2_teasertablet_6766128_1_org_B997642689Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13532/6766128_2_smartphonel_6766128_1_org_B997642689Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13532/6766128_2_smartphonem_6766128_1_org_B997642689Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13532/6766128_2_smartphones_6766128_1_org_B997642689Z.jpg" alt=" Es gibt immer weniger Hausarztpraxen."></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-hausaerztemangel-die-klassische-praxis-koennte-zum-auslaufmodell-werden-_arid,11374445.html" title="Haus&auml;rztemangel: Die klassische Praxis k&ouml;nnte zum Auslaufmodell werden">Haus&auml;rztemangel: Die klassische Praxis k&ouml;nnte zum Auslaufmodell werden</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-hausaerztemangel-die-klassische-praxis-koennte-zum-auslaufmodell-werden-_arid,11374445.html" title="Haus&auml;rztemangel: Die klassische Praxis k&ouml;nnte zum Auslaufmodell werden">Im Jahr 2035 könnten bundesweit 11.000 Hausarztpraxen unbesetzt sein, besagt eine aktuelle Studie. Die Probleme sind groß, kommen Lösungen zu spät?</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-hausaerztemangel-die-klassische-praxis-koennte-zum-auslaufmodell-werden-_arid,11374445.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11374244" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-gutachten-zum-stuttgart-21-zusatz-liegt-vor-_arid,11374244.html" title="Gutachten zu Stuttgart-21-Zusatzbahnhof f&uuml;r Regionalz&uuml;ge liegt vor"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13531/6765798_1_teasertablet_Winfried_Hermann_Verkehrsminister_von_Baden-Wuerttemberg_steht_vor_einem_Regionalzug._Foto_Bernd_Weissbrod_dpa_Archivbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13531/6765798_1_smartphonel_Winfried_Hermann_Verkehrsminister_von_Baden-Wuerttemberg_steht_vor_einem_Regionalzug._Foto_Bernd_Weissbrod_dpa_Archivbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13531/6765798_1_smartphonem_Winfried_Hermann_Verkehrsminister_von_Baden-Wuerttemberg_steht_vor_einem_Regionalzug._Foto_Bernd_Weissbrod_dpa_Archivbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13531/6765798_1_smartphones_Winfried_Hermann_Verkehrsminister_von_Baden-Wuerttemberg_steht_vor_einem_Regionalzug._Foto_Bernd_Weissbrod_dpa_Archivbild.jpg" alt="Winfried Hermann"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-gutachten-zum-stuttgart-21-zusatz-liegt-vor-_arid,11374244.html" title="Gutachten zu Stuttgart-21-Zusatzbahnhof f&uuml;r Regionalz&uuml;ge liegt vor">Gutachten zu Stuttgart-21-Zusatzbahnhof f&uuml;r Regionalz&uuml;ge liegt vor</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-gutachten-zum-stuttgart-21-zusatz-liegt-vor-_arid,11374244.html" title="Gutachten zu Stuttgart-21-Zusatzbahnhof f&uuml;r Regionalz&uuml;ge liegt vor">Stuttgart 21 soll es irgendwann mit doppelt so hohen Fahrgastzahlen aufnehmen. „Passt“, sagt die Bahn. „Passt nicht“, sagt der Verkehrsminister. An einer unterirdischen Zusatzstation hält er fest.</a></p> </div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11375107" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-baden-wuerttemberg-plant-lockerung-der-maskenpflicht-_arid,11375107.html" title="Land plant Lockerung der Maskenpflicht - scharfe Warnung von Kretschmann"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13537/6768847_1_teaserbigtablet_6768830_2_org_urn_newsml_dpa_4_1_.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13537/6768847_1_smartphonel_6768830_2_org_urn_newsml_dpa_4_1_.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13537/6768847_1_smartphonem_6768830_2_org_urn_newsml_dpa_4_1_.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13537/6768847_1_smartphones_6768830_2_org_urn_newsml_dpa_4_1_.jpg" alt="19.05.2020, Baden-Württemberg, Stuttgart: Winfried Kretschmann (Bündnis 90/Die Grünen), Ministerpräsident von Baden-Württemberg,"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-baden-wuerttemberg-plant-lockerung-der-maskenpflicht-_arid,11375107.html" title="Land plant Lockerung der Maskenpflicht - scharfe Warnung von Kretschmann">Land plant Lockerung der Maskenpflicht - scharfe Warnung von Kretschmann</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-baden-wuerttemberg-plant-lockerung-der-maskenpflicht-_arid,11375107.html" title="Land plant Lockerung der Maskenpflicht - scharfe Warnung von Kretschmann">In einigen Bereichen des alltäglichen Lebens soll die Tragepflicht entfallen. Winfried Kretschmann findet aber auch deutliche Worte: „Das bezahlen wir sonst bitter.“</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-baden-wuerttemberg-plant-lockerung-der-maskenpflicht-_arid,11375107.html"><smd-iconed class="plus">plus</smd-iconed></a> <span class=icon-comment>4</span></div></div></article>
 <article class="teaser-base teaser big" data-id="11374926" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-bahn-konkurrent-abellio-droht-mit-rueckzug-_arid,11374926.html" title="Bahn-Konkurrent Abellio droht mit R&uuml;ckzug"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13537/6768736_1_teaserbigtablet_6767274_1_org_B997646621Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13537/6768736_1_smartphonel_6767274_1_org_B997646621Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13537/6768736_1_smartphonem_6767274_1_org_B997646621Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13537/6768736_1_smartphones_6767274_1_org_B997646621Z.jpg" alt="Abellio-Triebwagen in Stuttgart: Der Bahn-Konkurrent ist in wirtschaftlichen Turbulenzen."></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-bahn-konkurrent-abellio-droht-mit-rueckzug-_arid,11374926.html" title="Bahn-Konkurrent Abellio droht mit R&uuml;ckzug">Bahn-Konkurrent Abellio droht mit R&uuml;ckzug</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-bahn-konkurrent-abellio-droht-mit-rueckzug-_arid,11374926.html" title="Bahn-Konkurrent Abellio droht mit R&uuml;ckzug">Der Bahn-Konkurrent Abellio könnte in die Insolvenz rutschen. Das Unternehmen fordert mehr Geld vom Land Baden-Württemberg - denn die Misere hat Gründe.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-bahn-konkurrent-abellio-droht-mit-rueckzug-_arid,11374926.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
<div id="medium_rectangle_mobile_1" class="cls-img-wrapper overflow m-rectangle"></div> <article class="teaser-base teaser big" data-id="11374524" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-schwimmerin-tot-aus-dem-bodensee-geborgen-_arid,11374524.html" title="Schwimmerin kann nur noch tot aus dem Bodensee geborgen werden"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13533/6766725_1_teaserbigtablet_Ein_Polizist_steht_vor_einem_Streifenwagen_mit_Blaulicht._Foto_Karl-Josef_Hildenbrand_dpa_Symbolbild.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13533/6766725_1_smartphonel_Ein_Polizist_steht_vor_einem_Streifenwagen_mit_Blaulicht._Foto_Karl-Josef_Hildenbrand_dpa_Symbolbild.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13533/6766725_1_smartphonem_Ein_Polizist_steht_vor_einem_Streifenwagen_mit_Blaulicht._Foto_Karl-Josef_Hildenbrand_dpa_Symbolbild.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13533/6766725_1_smartphones_Ein_Polizist_steht_vor_einem_Streifenwagen_mit_Blaulicht._Foto_Karl-Josef_Hildenbrand_dpa_Symbolbild.jpg" alt="Die Frau wurde aus zwei Metern Tiefe geborgen. Foto: Karl-Josef Hildenbrand/dpa/Symbolbild"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/bodenseekreis/friedrichshafen.html" title="Alle Nachrichten und Themen aus Friedrichshafen">Öhningen</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-schwimmerin-tot-aus-dem-bodensee-geborgen-_arid,11374524.html" title="Schwimmerin kann nur noch tot aus dem Bodensee geborgen werden">Schwimmerin kann nur noch tot aus dem Bodensee geborgen werden</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-schwimmerin-tot-aus-dem-bodensee-geborgen-_arid,11374524.html" title="Schwimmerin kann nur noch tot aus dem Bodensee geborgen werden">Bei der Suche wurde auch ein Hubschrauber eingesetzt. Rettungskräfte fanden die 55-Jährige schließlich in zwei Metern Tiefe.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-schwimmerin-tot-aus-dem-bodensee-geborgen-_arid,11374524.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><h2 class="mast section-headline text-center">Leser lesen gerade</h2><article class="teaser-base headline clearfix" data-id="11375323" data-shortcode="ar"> <div class="minitext caps"><a class="not-clickable">Panorama</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/panorama_artikel,-who-elektronik-muellberge-gefaehrden-kinder-und-babys-_arid,11375323.html" title="WHO: Elektronik-M&uuml;llberge gef&auml;hrden Kinder und Babys">WHO: Elektronik-M&uuml;llberge gef&auml;hrden Kinder und Babys</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11375300" data-shortcode="ar"> <div class="minitext caps"><a class="not-clickable">Bad Waldsee</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-stadt-bad-waldsee-bietet-weitere-vorort-impfungen-gegen-corona-an-_arid,11375300.html" title="Stadt Bad Waldsee bietet weitere Vorort-Impfungen gegen Corona an">Stadt Bad Waldsee bietet weitere Vorort-Impfungen gegen Corona an</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11375321" data-shortcode="ar"> <div class="minitext caps"><a class="not-clickable">Ravensburg</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-inzidenz-im-kreis-ravensburg-sinkt-auf-238-_arid,11375321.html" title="Inzidenz im Kreis Ravensburg sinkt auf 28,7">Inzidenz im Kreis Ravensburg sinkt auf 28,7</a> <a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-inzidenz-im-kreis-ravensburg-sinkt-auf-238-_arid,11375321.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
 </section><script>		smd.ready(function() {
			smd.require.js("/pu_schwaebische/scripts/schwaebische_contentbox_headlines.min.js?v=1616488351", function ()
			{
				smd.require.object("schwaebische_contentbox_headlines", function()
				{
					
					
				});
			});
		});
	</script>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><div id="medium_rectangle_2" class="cls-img-wrapper overflow m-rectangle td-regiobanner"></div>
 <article class="teaser-base teaser " data-id="11373636" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-was-im-suedwesten-gegen-verschwendung-hilft-_arid,11373636.html" title="So soll im S&uuml;dwesten Lebensmittelverschwendung verhindert werden"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13528/6764424_2_teasertablet_6764424_1_org_GetImageContentJKCOUVB0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13528/6764424_2_smartphonel_6764424_1_org_GetImageContentJKCOUVB0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13528/6764424_2_smartphonem_6764424_1_org_GetImageContentJKCOUVB0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13528/6764424_2_smartphones_6764424_1_org_GetImageContentJKCOUVB0.jpg" alt="Die Landwirte Sven Steiert und Julie Kosak stehen auf einer Weide hinter ihrem Hof bei einigen ihrer Rinder. Steiert und Kosak a"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-was-im-suedwesten-gegen-verschwendung-hilft-_arid,11373636.html" title="So soll im S&uuml;dwesten Lebensmittelverschwendung verhindert werden">So soll im S&uuml;dwesten Lebensmittelverschwendung verhindert werden</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-was-im-suedwesten-gegen-verschwendung-hilft-_arid,11373636.html" title="So soll im S&uuml;dwesten Lebensmittelverschwendung verhindert werden">22 Kilo Lebensmittel wirft jeder Baden-Württemberger im Schnitt pro Jahr weg. Das Land steuert dagegen - und bekommt Schützenhilfe vom Bauernhof.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-was-im-suedwesten-gegen-verschwendung-hilft-_arid,11373636.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11373834" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-vom-auf-und-ab-der-spritpreise-_arid,11373834.html" title="Stark schwankende Benzinpreise - das sind die Gr&uuml;nde f&uuml;r das Auf und Ab"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13529/6764767_2_teasertablet_6764880_1_org_B997644738Z_2_.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13529/6764767_2_smartphonel_6764880_1_org_B997644738Z_2_.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13529/6764767_2_smartphonem_6764880_1_org_B997644738Z_2_.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13529/6764767_2_smartphones_6764880_1_org_B997644738Z_2_.jpg" alt="ARCHIV - 06.09.2020, Bayern, München: Eine Frau hält an einer Tankstelle an einer Zapfsäule eine Zapfpistole in der Hand und bet"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-vom-auf-und-ab-der-spritpreise-_arid,11373834.html" title="Stark schwankende Benzinpreise - das sind die Gr&uuml;nde f&uuml;r das Auf und Ab">Stark schwankende Benzinpreise - das sind die Gr&uuml;nde f&uuml;r das Auf und Ab</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-vom-auf-und-ab-der-spritpreise-_arid,11373834.html" title="Stark schwankende Benzinpreise - das sind die Gr&uuml;nde f&uuml;r das Auf und Ab">Wer wachen Auges durch die Gegend fährt minimiert nicht nur das Unfallrisiko, sondern bemerkt auch deutliche Sprünge bei Spritpreisen an den Tankstellen – manchmal innerhalb nur weniger Stunden.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-vom-auf-und-ab-der-spritpreise-_arid,11373834.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11373923" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-waelzt-das-land-unpopulaere-entscheidungen-ab-_arid,11373923.html" title="W&auml;lzt das Land unpopul&auml;re Entscheidungen ab?"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13529/6764868_2_teasertablet_6764880_1_org_B997644738Z_3_.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13529/6764868_2_smartphonel_6764880_1_org_B997644738Z_3_.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13529/6764868_2_smartphonem_6764880_1_org_B997644738Z_3_.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13529/6764868_2_smartphones_6764880_1_org_B997644738Z_3_.jpg" alt="Der Bund hat die Obergrenze für Anwohnerparken kassiert. Künftig sollen die Kommunen über die Höhe der Gebühren entscheiden – da"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-waelzt-das-land-unpopulaere-entscheidungen-ab-_arid,11373923.html" title="W&auml;lzt das Land unpopul&auml;re Entscheidungen ab?">W&auml;lzt das Land unpopul&auml;re Entscheidungen ab?</a></h3><p><a href="/sueden/baden-wuerttemberg_artikel,-waelzt-das-land-unpopulaere-entscheidungen-ab-_arid,11373923.html" title="W&auml;lzt das Land unpopul&auml;re Entscheidungen ab?">Klimakrise, Wohnraummangel und vieles mehr: Die Landesregierung hat mit etlichen Problemen zu kämpfen. Zur Lösung sollen vor allem die Kommunen beitragen. Was die dazu sagen.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-waelzt-das-land-unpopulaere-entscheidungen-ab-_arid,11373923.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2021</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus Basic</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Premium.html">Schwäbische Plus Premium</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebische.de/cms_media/module_ob/3429/1714758_1_Preisu_bersicht_2021_ohne_TA.pdf">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/service.html">Serviceübersicht</a></li><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="https://www.schwaebische.de/#cookieeinstellungen ">Cookie Einstellungen</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/sonstiges/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
		smd.dom.script("https://static.chartbeat.com/js/chartbeat_mab.js");
	</script> <script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Benin-Bronzen aus deutschen Museen online zugänglich";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div><div class=ad-banner id=advertisement></div></body></html>