<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=description content="Nach einem mutmaßlichen Hackerangriff kann die vom AfD-Landtagsabgeordneten Stefan Räpple online gestellte Meldeplattform gegen Lehrer zunächst nicht mehr aufgerufen werden. Ein Mitarbeiter Räpples sagte am Freitag der Deutschen Presse-Agentur in Stuttgart, die Seiten des Abgeordneten seien zusammengebrochen. Man habe sich dann entschlossen, diese ganz abzuschalten. Sie würden überarbeitet, um sie vor weiteren Angriffen zu schützen. Es sei geplant, sie spätestens Anfang der Woche wieder online zu stellen. Räpple hatte am Donnerstag ein umstrittenes Portal freigeschaltet, auf der Schüler Lehrer melden können, die angeblich im Unterricht gegen die AfD hetzen. Von den anderen Parteien und von Verbänden gibt es daran massive Kritik."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>AfD-Meldeplattform gegen Lehrer ist offline: „Hackerangriff“</title><link rel=canonical href="https://www.schwaebische.de/sueden/baden-wuerttemberg_artikel,-afd-meldeplattform-gegen-lehrer-ist-offline-hackerangriff-_arid,10946854.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="AfD-Meldeplattform gegen Lehrer ist offline: „Hackerangriff“"><meta property=og:description content="Nach einem mutmaßlichen Hackerangriff kann die vom AfD-Landtagsabgeordneten Stefan Räpple online gestellte Meldeplattform gegen Lehrer zunächst nicht mehr aufgerufen werden. Ein Mitarbeiter Räpples sagte am Freitag der Deutschen Presse-Agentur in Stuttgart, die Seiten des Abgeordneten seien zusammengebrochen. Man habe sich dann entschlossen, diese ganz abzuschalten. Sie würden überarbeitet, um sie vor weiteren Angriffen zu schützen. Es sei geplant, sie spätestens Anfang der Woche wieder online zu stellen. Räpple hatte am Donnerstag ein umstrittenes Portal freigeschaltet, auf der Schüler Lehrer melden können, die angeblich im Unterricht gegen die AfD hetzen. Von den anderen Parteien und von Verbänden gibt es daran massive Kritik."><meta content=summary name=twitter:card><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href=manifest.json rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>	    /**/
        var adBlockAllowed = false;
	    var stickies = false;
	    var zoomFactor = 1;
	    var inEditorMode = 0;
        var ivwPixel = 'baden_wuerttemberg_nachrichten';
        var fbSocialAppId = '';
        var ssoDomain = 'https://meine.schwaebische.de';
        /**/
    </script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?version=201804041347"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 10946854,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>	        /**/
            var handleLoginNode     = document.createElement("script");
            handleLoginNode.async   = true;
            handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
            var s0                  = document.getElementsByTagName('script')[0];
            s0.parentNode.insertBefore(handleLoginNode, s0);
	        /**/
	    </script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=stylesheet href="/cms_media/minify/100/styles/style_417.css"><script async=async src="/cms_media/minify/100/javascript/javascript_283.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "nationalnews",
        "department": "baden-württemberg",
        "region": "homepage",
        "town": "baden-württemberg",
        "type": "article",
        "userstatus":'guest',
        "post_id": "10946854",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
    smdQS().ready(function () {
      smdEvents.onObjectReady('schwaebische_userSettings', function(){
           if(szonSSOSettings.isLoggedIn !== 'false'){
                schwaebische_userSettings.exec(function(userData) {
                    dataLayer[0]['userstatus'] = userData.PRODUCT_KEY;
                });
            }
      });
    });
</script><script>        var gaProperty = 'UA-102012910-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }
        var gtmDisableStr = 'gtm-disable';
        if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
            window[gtmDisableStr] = true;
        }
    </script><script>        if(!window[gtmDisableStr]) {
            (function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
        }
    </script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Login</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Märkte<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="http://jobs.schwaebische.de/" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://auto.schwaebische.de/" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="https://partner.schwaebische.de/" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="/maerkte/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/maerkte/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="https://tickets.schwaebische.de/" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="http://veranstaltungen.schwaebische.de/leoonline/portals/sm/veranstaltungen/index.groovy">Veranstaltungen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/blaskapelle.html" title="Blaskapelle des Südens 2018">Blaskapelle des Südens 2018</a> </li></ul></li><li><a href="https://www.schwaebische.de/index.php?action=anzeigenAnnahme&amp;pageid=2132">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Traueranzeigen.html">Traueranzeigen</a> <a href="/suchergebnisse_suchbegriff,Traueranzeige.html">Traueranzeige</a> <a href="/suchergebnisse_suchbegriff,Laichingen.html">Laichingen</a> <a href="/suchergebnisse_suchbegriff,mahlstetten.html">mahlstetten</a> <a href="/suchergebnisse_suchbegriff,Steffen+Range.html">Steffen Range</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href=https://trauer.schwaebische.de title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische&amp;utm_medium=header" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Abo</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Login</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Einloggen</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Einloggen</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Baden-Württemberg</div></section><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title>Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region"><span class=full itemprop=name>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=all-breadcrumbs><span class=visible-mobile>Landkreise</span> <span class=icon-angle-down></span></label><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Landkreis aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_only"></div></div><section class="detail grid small "><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h1 class=hyphenate>AfD-Meldeplattform gegen Lehrer ist offline: „Hackerangriff“</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>1&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100></div></div></section><section class="detail grid "><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp>12. Oktober 2018</div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></div><div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="10946854" data-shortcode="ar"><p>Nach einem mutmaßlichen Hackerangriff kann die vom AfD-Landtagsabgeordneten <a class="rtr-entity" data-rtr-entity="Stefan Räpple" data-rtr-score="39.8053691275" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Stefan+R%C3%A4pple.html" title="Zur Person: Stefan Räpple">Stefan Räpple</a> online gestellte Meldeplattform gegen Lehrer zunächst nicht mehr aufgerufen werden. Ein Mitarbeiter Räpples sagte am Freitag der Deutschen Presse-Agentur in Stuttgart, die Seiten des Abgeordneten seien zusammengebrochen. Man habe sich dann entschlossen, diese ganz abzuschalten. Sie würden überarbeitet, um sie vor weiteren Angriffen zu schützen. Es sei geplant, sie spätestens Anfang der Woche wieder online zu stellen. Räpple hatte am Donnerstag ein umstrittenes Portal freigeschaltet, auf der Schüler Lehrer melden können, die angeblich im Unterricht gegen die AfD hetzen. Von den anderen Parteien und von Verbänden gibt es daran massive Kritik.</p> 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="10946854" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a onclick="schwaebische_comments.showRules();">Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class="grid with-subtitle numbered hidden-print">
 <span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="10946754" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/kressbronn_artikel,-das-war-wie-ein-inferno-so-erlebte-augenzeuge-gro%C3%9Fbrand-im-yachthafen-_arid,10946754.html" title="„Das war wie ein Inferno“: So erlebte Augenzeuge Großbrand im Yachthafen"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10732/5366200_1_teaserlongformdesktop_B996455201Z.1_20181012061821_000_G9K557GG1.2-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10732/5366200_1_teaserlongformtablet_B996455201Z.1_20181012061821_000_G9K557GG1.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10732/5366200_1_teasertallsmartphonel_B996455201Z.1_20181012061821_000_G9K557GG1.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10732/5366200_1_teasertallsmartphonem_B996455201Z.1_20181012061821_000_G9K557GG1.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10732/5366200_1_teasertallsmartphones_B996455201Z.1_20181012061821_000_G9K557GG1.2-0.jpg" alt="Hoher Schaden: Polizisten schauen sich mehrere Motoryachten an, die gebrannt haben und an Land geholt wurden."></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/bodenseekreis/kressbronn_artikel,-das-war-wie-ein-inferno-so-erlebte-augenzeuge-gro%C3%9Fbrand-im-yachthafen-_arid,10946754.html" title="„Das war wie ein Inferno“: So erlebte Augenzeuge Großbrand im Yachthafen">„Das war wie ein Inferno“: So erlebte Augenzeuge Großbrand im Yachthafen</a></h3><div class="tag"><a href="/landkreis/bodenseekreis/kressbronn.html" title="Alle Nachrichten und Themen aus Kressbronn">Kressbronn</a></div><div class="by-line margin">Von <a href="/autor_name,Britta+Baier.html">Britta Baier</a> und Deutsche Presse-Agentur</div><div class=text><p>„Das war wie ein Inferno“: Roland Henzi ist am Tag nach dem schlimmen Brand im Yachthafen Gohren in Kressbronn noch immer geschockt. Der Schweizer hatte in der Nacht zu Donnerstag um etwa 1.30 Uhr den Notruf gewählt, nachdem unmittelbar vor seiner Segelyacht, auf der er übernachtete, ein Boot in Flammen aufgegangen war und diese auf weitere Schiffe übergriffen. Bei dem Feuer wurden sieben Boote zerstört, es entstand Sachschaden von weit mehr als einer halben Million Euro.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10946440" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-nach-messerattacke-kundgebung-und-gegendemo-am-montag-_arid,10946440.html" title="Nach Messerattacke: Kundgebung und Gegendemo am Montag"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10705/5352753_1_teaserlongformdesktop_B996439908Z.1_20181001180030_000_GJV54QM0L.1-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10705/5352753_1_teaserlongformtablet_B996439908Z.1_20181001180030_000_GJV54QM0L.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10705/5352753_1_teasertallsmartphonel_B996439908Z.1_20181001180030_000_GJV54QM0L.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10705/5352753_1_teasertallsmartphonem_B996439908Z.1_20181001180030_000_GJV54QM0L.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10705/5352753_1_teasertallsmartphones_B996439908Z.1_20181001180030_000_GJV54QM0L.1-0.jpg" alt="
 Mitten auf dem Marienplatz hat sich am Freitag die Bluttat ereignet. Polizisten sperrten den Tatort weiträumig ab.
"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-nach-messerattacke-kundgebung-und-gegendemo-am-montag-_arid,10946440.html" title="Nach Messerattacke: Kundgebung und Gegendemo am Montag">Nach Messerattacke: Kundgebung und Gegendemo am Montag</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><div class="by-line margin">Von <a href="/autor_name,Lena+M%C3%BCssigmann.html">Lena Müssigmann</a></div><div class=text><p>In Ravensburg finden am Montag, 15. Oktober, zwei Kundgebungen statt. Beide Veranstaltungen stehen in Zusammenhang mit der Messerattacke auf dem Marienplatz am 28. September, wie die Stadtverwaltung am Donnerstag mitteilte.</p><p>
Um 19 Uhr beginnt den Angaben zufolge eine von den Veranstaltern so betitelte „Mahnwache wegen der Messerstecherei in Ravensburg“ auf dem Gespinstmarkt. Sie soll eine Stunde dauern. Die private Anmelderin rechnet mit 500 bis 1000 Teilnehmern.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10946618" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-oberb%C3%BCrgermeister-h%C3%A4lt-rede-die-er-in-teilen-aus-dem-internet-kopiert-_arid,10946618.html" title="Oberbürgermeister hält Rede, die er in Teilen aus dem Internet kopiert"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10730/5365341_1_teaserlongformdesktop_B996453276Z.1_20181011185355_000_GNK557K9P.1-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10730/5365341_1_teaserlongformtablet_B996453276Z.1_20181011185355_000_GNK557K9P.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10730/5365341_1_teasertallsmartphonel_B996453276Z.1_20181011185355_000_GNK557K9P.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10730/5365341_1_teasertallsmartphonem_B996453276Z.1_20181011185355_000_GNK557K9P.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10730/5365341_1_teasertallsmartphones_B996453276Z.1_20181011185355_000_GNK557K9P.1-0.jpg" alt="
 Oberbürgermeister Norbert Zeidler bei seiner Rede am Bürgertag.
"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/biberach_artikel,-oberb%C3%BCrgermeister-h%C3%A4lt-rede-die-er-in-teilen-aus-dem-internet-kopiert-_arid,10946618.html" title="Oberbürgermeister hält Rede, die er in Teilen aus dem Internet kopiert">Oberbürgermeister hält Rede, die er in Teilen aus dem Internet kopiert</a></h3><div class="tag"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div><div class="by-line margin">Von <a href="/autor_name,Gerd+M%C3%A4gerle.html">Gerd Mägerle</a></div><div class=text><p>Oberbürgermeister Norbert Zeidler hat beim Bürgertag am vergangenen Montag in der Stadthalle eine bemerkenswerte Rede gehalten, in der er sich deutlich zur politischen Situation in Deutschland äußerte und auch auf die Bedeutung der Städte im 21. Jahrhundert hinwies.</p><p>
Bemerkenswert ist an dieser Rede allerdings auch, dass einige der darin geäußerten Gedanken nicht original Zeidler sind. Sie finden sich in auffällig ähnlicher Weise in bereits erschienenen Zeitungskommentaren wieder.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a href=# class=subscribers-snippet>Für Abonnenten</a></div><span class=icon-comment>2</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="advertisement sticky"><a target="_blank" href="https://shop.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45147_1_adtablet_shop.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonel_shop.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonem_shop.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/90/45147_1_adsmartphones_shop.jpg" alt="Schwäbische Shop" title="Schwäbische Shop"></picture></a></aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/10946854?r=5bc070208a31d" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.schwaebische.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/10946854?r=5bc070208a31d" width="1" height="1" /></noscript><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="10946851" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-hackerangriff-afd-meldeplattform-gegen-lehrer-ist-offline-_arid,10946851.html" title="Hackerangriff: AfD-Meldeplattform gegen Lehrer ist offline"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10725/5362917_1_teaserstagetablet_dpa_5F9A78005BA42855.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10725/5362917_1_teasertallsmartphonel_dpa_5F9A78005BA42855.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10725/5362917_1_teasertallsmartphonem_dpa_5F9A78005BA42855.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10725/5362917_1_teasertallsmartphones_dpa_5F9A78005BA42855.jpg" alt="Geplante AfD-Meldeplattform gegen Lehrer stößt auf Widerstände."></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-hackerangriff-afd-meldeplattform-gegen-lehrer-ist-offline-_arid,10946851.html" title="Hackerangriff: AfD-Meldeplattform gegen Lehrer ist offline">Hackerangriff: AfD-Meldeplattform gegen Lehrer ist offline</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-hackerangriff-afd-meldeplattform-gegen-lehrer-ist-offline-_arid,10946851.html" title="Hackerangriff: AfD-Meldeplattform gegen Lehrer ist offline">Ein AfD-Abgeordneter hat am Donnerstag eine Plattform im Internet gestartet. Lehrer, die sich gegen die AfD aussprechen, sollten hier gemeldet werden.</a></p></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="10946435" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-landesministerium-druckt-e-mail-aus-um-sie-anschlie%C3%9Fend-per-e-mail-zu-versenden-_arid,10946435.html" title="Landesministerium druckt E-Mail aus - um sie anschließend per E-Mail zu versenden"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/7175/3587639_1_teasertablet_3487639_1_org_haeufig-werden-heimdrucker-nur-sehr-selten-benutzt-dann-sind-die-druckkosten-pro-seite-sehr-hoch-foto-franziska-gabbert-dpa-tmn.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/7175/3587639_1_teasersmartphonel_3487639_1_org_haeufig-werden-heimdrucker-nur-sehr-selten-benutzt-dann-sind-die-druckkosten-pro-seite-sehr-hoch-foto-franziska-gabbert-dpa-tmn.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/7175/3587639_1_teasersmartphonem_3487639_1_org_haeufig-werden-heimdrucker-nur-sehr-selten-benutzt-dann-sind-die-druckkosten-pro-seite-sehr-hoch-foto-franziska-gabbert-dpa-tmn.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/7175/3587639_1_teasersmartphones_3487639_1_org_haeufig-werden-heimdrucker-nur-sehr-selten-benutzt-dann-sind-die-druckkosten-pro-seite-sehr-hoch-foto-franziska-gabbert-dpa-tmn.jpg" alt="Drucken oder drucken lassen - Wann sich ein eigener Drucker lohnt"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-landesministerium-druckt-e-mail-aus-um-sie-anschlie%C3%9Fend-per-e-mail-zu-versenden-_arid,10946435.html" title="Landesministerium druckt E-Mail aus - um sie anschließend per E-Mail zu versenden">Landesministerium druckt E-Mail aus - um sie anschließend per E-Mail zu versenden</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-landesministerium-druckt-e-mail-aus-um-sie-anschlie%C3%9Fend-per-e-mail-zu-versenden-_arid,10946435.html" title="Landesministerium druckt E-Mail aus - um sie anschließend per E-Mail zu versenden">Es klingt nach bürokratischem Irrsinn: Der Flüchtlingsrat Baden-Württemberg wendet sich per Mail an ein Landesministerium - und löst damit einen denkwürdigen Verwaltungsvorgang aus.</a></p><div class=articleInfo> <span class=icon-comment>1</span></div></div></article>
 <article class="teaser-base overlay-teaser " data-id="10946611" data-shortcode="ar" data-overlay-smartphone="/cms_media/module_img/5840/2920353_1_overlayteasersmartphone_2820353_1_org_B994602272Z.1_20160226104019_000_GRF3TTGBA.2-0.jpg" data-overlay-tablet="/cms_media/module_img/5840/2920353_1_overlayteasertablet_2820353_1_org_B994602272Z.1_20160226104019_000_GRF3TTGBA.2-0.jpg"><div class=blackout></div><div class=wrapper><div class=tag><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-verfolungsjagd-bei-tempo-200-gotthard-raser-narrt-deutsche-justiz-_arid,10946611.html" title="Verfolungsjagd bei Tempo 200: Gotthard-Raser narrt deutsche Justiz">Verfolungsjagd bei Tempo 200: Gotthard-Raser narrt deutsche Justiz</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-verfolungsjagd-bei-tempo-200-gotthard-raser-narrt-deutsche-justiz-_arid,10946611.html" title="Verfolungsjagd bei Tempo 200: Gotthard-Raser narrt deutsche Justiz">Der sogenannte Gotthard-Raser hat seine Haftstrafe in Deutschland immer noch nicht angetreten. Erst meldete er sich krank, dann ignorierte er Meldeaufforderungen. Was ihm jetzt droht.</a></p></div><div class=articleInfo><span class=icon-comment>3</span></div></article>
 <article class="teaser-base overlay-teaser " data-id="10946490" data-shortcode="ar" data-overlay-smartphone="/cms_media/module_img/10730/5365207_1_overlayteasersmartphone_B996422097Z.1_20181011170500_000_GAB54B2T2.2-0.jpg" data-overlay-tablet="/cms_media/module_img/10730/5365207_1_overlayteasertablet_B996422097Z.1_20181011170500_000_GAB54B2T2.2-0.jpg"><div class=blackout></div><div class=wrapper><div class=tag><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-jeden-tag-verbrechen-der-allt%C3%A4gliche-horror-im-krieg-_arid,10946490.html" title="Jeden Tag Verbrechen - Der alltägliche Horror im Krieg">Jeden Tag Verbrechen - Der alltägliche Horror im Krieg</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-jeden-tag-verbrechen-der-allt%C3%A4gliche-horror-im-krieg-_arid,10946490.html" title="Jeden Tag Verbrechen - Der alltägliche Horror im Krieg">Der Historiker Hans Medick hat eine Alltagsgeschichte des Dreißigjährigen Krieges geschrieben. Sie berichtet von der Gewalt, der die Bürger in den Städten und vor allem die Bauern auf dem Land...</a></p><a class="subscribers-snippet white" href="/sueden/baden-wuerttemberg_artikel,-jeden-tag-verbrechen-der-allt%C3%A4gliche-horror-im-krieg-_arid,10946490.html">Für Abonnenten</a></div></article>
 <article class="teaser-base teaser " data-id="10946329" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-kontroverse-debatte-%C3%BCber-unterrichtsausf%C3%A4lle-in-baden-w%C3%BCrttemberg-_arid,10946329.html" title="Kontroverse Debatte über Unterrichtsausfälle in Baden-Württemberg"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10509/5254709_1_teasertablet_stuehle-stehen-in-einer-schule-auf-den-tischen-foto-caroline-seidel-archiv.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10509/5254709_1_teasersmartphonel_stuehle-stehen-in-einer-schule-auf-den-tischen-foto-caroline-seidel-archiv.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10509/5254709_1_teasersmartphonem_stuehle-stehen-in-einer-schule-auf-den-tischen-foto-caroline-seidel-archiv.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10509/5254709_1_teasersmartphones_stuehle-stehen-in-einer-schule-auf-den-tischen-foto-caroline-seidel-archiv.jpg" alt="Unterrichtsausfall"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-kontroverse-debatte-%C3%BCber-unterrichtsausf%C3%A4lle-in-baden-w%C3%BCrttemberg-_arid,10946329.html" title="Kontroverse Debatte über Unterrichtsausfälle in Baden-Württemberg">Kontroverse Debatte über Unterrichtsausfälle in Baden-Württemberg</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-kontroverse-debatte-%C3%BCber-unterrichtsausf%C3%A4lle-in-baden-w%C3%BCrttemberg-_arid,10946329.html" title="Kontroverse Debatte über Unterrichtsausfälle in Baden-Württemberg">Elternvertreter sind sauer: Wegen des Unterrichtsausfalls an den Schulen in Baden-Württemberg wollen sie klagen. Für die oppositionelle SPD ist das ein Grund, Kultusministerin Eisenmann anzugehen.</a></p><div class=articleInfo> <span class=icon-comment>1</span></div></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="10946694" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-swr-kritisiert-%C3%A4nderungsvorschl%C3%A4ge-des-cdu-abgeordneten-haser-_arid,10946694.html" title="SWR kritisiert Änderungsvorschläge des CDU-Abgeordneten Haser"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10730/5365418_1_teaserbigtablet_B996456486Z.1_20181011210434_000_GIF558028.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10730/5365418_1_teasersmartphonel_B996456486Z.1_20181011210434_000_GIF558028.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10730/5365418_1_teasersmartphonem_B996456486Z.1_20181011210434_000_GIF558028.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10730/5365418_1_teasersmartphones_B996456486Z.1_20181011210434_000_GIF558028.2-0.jpg" alt="Sorgt für viel Diskussionsstoff: Der Vorschlag des CDU-Abgeordneten Raimund Haser zur Reform der Rundfunkaufsicht."></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-swr-kritisiert-%C3%A4nderungsvorschl%C3%A4ge-des-cdu-abgeordneten-haser-_arid,10946694.html" title="SWR kritisiert Änderungsvorschläge des CDU-Abgeordneten Haser">SWR kritisiert Änderungsvorschläge des CDU-Abgeordneten Haser</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-swr-kritisiert-%C3%A4nderungsvorschl%C3%A4ge-des-cdu-abgeordneten-haser-_arid,10946694.html" title="SWR kritisiert Änderungsvorschläge des CDU-Abgeordneten Haser">Das Diskussionspapier zu Änderungen in der Medienförderung des Wangener CDU-Abgeordnete Raimund Haser löst Unruhe in der grün-schwarzen Koalition aus. Es gibt Lob- aber auch starke Kritik.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="10946757" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-neun-schwerverletzte-nach-busunfall-ermittler-suchen-ursache-_arid,10946757.html" title="Neun Schwerverletzte nach Busunfall - Ermittler suchen Ursache"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10732/5366198_1_teaserbigtablet_nach-einem-zusammenstoss-stehen-ein-reisebus-und-ein-sattelzug-auf-der-landesstrasse-722-bei-hockenheim-foto-r-priebe-pr-video-aktuell.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10732/5366198_1_teasersmartphonel_nach-einem-zusammenstoss-stehen-ein-reisebus-und-ein-sattelzug-auf-der-landesstrasse-722-bei-hockenheim-foto-r-priebe-pr-video-aktuell.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10732/5366198_1_teasersmartphonem_nach-einem-zusammenstoss-stehen-ein-reisebus-und-ein-sattelzug-auf-der-landesstrasse-722-bei-hockenheim-foto-r-priebe-pr-video-aktuell.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10732/5366198_1_teasersmartphones_nach-einem-zusammenstoss-stehen-ein-reisebus-und-ein-sattelzug-auf-der-landesstrasse-722-bei-hockenheim-foto-r-priebe-pr-video-aktuell.jpg" alt="Reisebus kollidiert mit Sattelzug"></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-neun-schwerverletzte-nach-busunfall-ermittler-suchen-ursache-_arid,10946757.html" title="Neun Schwerverletzte nach Busunfall - Ermittler suchen Ursache">Neun Schwerverletzte nach Busunfall - Ermittler suchen Ursache</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-neun-schwerverletzte-nach-busunfall-ermittler-suchen-ursache-_arid,10946757.html" title="Neun Schwerverletzte nach Busunfall - Ermittler suchen Ursache">Ein schwerer Busunfall bei Hockenheim wird ein Fall für Polizei und Sachverständige. Der Bus war frontal in den Gegenverkehr geprallt.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="10946500" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-meldeplattform-gegen-lehrer-afd-fraktion-will-mit-sache-nichts-zu-tun-haben-_arid,10946500.html" title="Meldeplattform gegen Lehrer: AfD-Fraktion will mit Sache nichts zu tun haben"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10730/5365221_1_teaserbigtablet_B996456035Z.1_20181011171656_000_GAU557JP0.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10730/5365221_1_teasersmartphonel_B996456035Z.1_20181011171656_000_GAU557JP0.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10730/5365221_1_teasersmartphonem_B996456035Z.1_20181011171656_000_GAU557JP0.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10730/5365221_1_teasersmartphones_B996456035Z.1_20181011171656_000_GAU557JP0.2-0.jpg" alt=" Das Meldeportal „Mein Lehrer hetzt“ wurde von Stefan Räpple (AfD) freigeschaltet."></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-meldeplattform-gegen-lehrer-afd-fraktion-will-mit-sache-nichts-zu-tun-haben-_arid,10946500.html" title="Meldeplattform gegen Lehrer: AfD-Fraktion will mit Sache nichts zu tun haben">Meldeplattform gegen Lehrer: AfD-Fraktion will mit Sache nichts zu tun haben</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-meldeplattform-gegen-lehrer-afd-fraktion-will-mit-sache-nichts-zu-tun-haben-_arid,10946500.html" title="Meldeplattform gegen Lehrer: AfD-Fraktion will mit Sache nichts zu tun haben">Ein AfD-Abgeordneter hat am Donnerstag eine Plattform im Internet gestartet. Lehrer, die sich gegen die AfD aussprechen, sollen hier gemeldet werden. Doch hat er im Alleingang gehandelt?</a></p><div class=articleInfo> <span class=icon-comment>7</span></div></div></article>
 <div class="tablet-hole-filler"><aside class=advertisement><a target="_blank" href="https://tickets.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10089/5044563_1_adtablet_Widget_Tickets.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10089/5044563_1_adsmartphonel_Widget_Tickets.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10089/5044563_1_adsmartphonem_Widget_Tickets.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10089/5044563_1_adsmartphones_Widget_Tickets.jpg" alt="" title=""></picture></a></aside>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <article class="teaser-base overlay-teaser " data-id="10946298" data-shortcode="ar" data-overlay-smartphone="/cms_media/module_img/10725/5362917_1_overlayteasersmartphone_dpa_5F9A78005BA42855.jpg" data-overlay-tablet="/cms_media/module_img/10725/5362917_1_overlayteasertablet_dpa_5F9A78005BA42855.jpg"><div class=blackout></div><div class=wrapper><div class=tag><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-meldeplattform-gegen-lehrer-jetzt-auch-in-baden-w%C3%BCrttemberg-online-_arid,10946298.html" title="Meldeplattform gegen Lehrer jetzt auch in Baden-Württemberg online">Meldeplattform gegen Lehrer jetzt auch in Baden-Württemberg online</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-meldeplattform-gegen-lehrer-jetzt-auch-in-baden-w%C3%BCrttemberg-online-_arid,10946298.html" title="Meldeplattform gegen Lehrer jetzt auch in Baden-Württemberg online">Schüler können auch im Südwesten Lehrer melden, die angeblich gegen das Neutralitätsverbot verstoßen. Doch im Vergleich zu anderen Bundesländern gibt es im Südwesten einen entscheidenden Zusatz.</a></p></div><div class=articleInfo><span class=icon-comment>12</span></div></article>
 <article class="teaser-base teaser " data-id="10946091" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-internet-kann-l%C3%A4ndlichen-raum-aufleben-lassen-_arid,10946091.html" title="Internet kann ländlichen Raum aufleben lassen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10726/5363336_1_teasertablet_B996451654Z.1_20181010202949_000_GMS556KFQ.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10726/5363336_1_teasersmartphonel_B996451654Z.1_20181010202949_000_GMS556KFQ.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10726/5363336_1_teasersmartphonem_B996451654Z.1_20181010202949_000_GMS556KFQ.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10726/5363336_1_teasersmartphones_B996451654Z.1_20181010202949_000_GMS556KFQ.2-0.jpg" alt="2,3 Millionen Anschlüsse im Land haben kein schnelles Internet."></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-internet-kann-l%C3%A4ndlichen-raum-aufleben-lassen-_arid,10946091.html" title="Internet kann ländlichen Raum aufleben lassen">Internet kann ländlichen Raum aufleben lassen</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-internet-kann-l%C3%A4ndlichen-raum-aufleben-lassen-_arid,10946091.html" title="Internet kann ländlichen Raum aufleben lassen">Das Kommunalforum diskutiert über Digitalisierung. Diese könne zu einer „Renaissance“ des ländlichen Raums führen.</a></p></div></article>
 <article class="teaser-base teaser " data-id="10945665" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-meldeplattform-f%C3%BCr-kritische-lehrer-gro%C3%9Fer-widerstand-gegen-afd-idee-_arid,10945665.html" title="Meldeplattform für kritische Lehrer: Großer Widerstand gegen AfD-Idee"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10725/5362917_1_teasertablet_dpa_5F9A78005BA42855.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10725/5362917_1_teasersmartphonel_dpa_5F9A78005BA42855.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10725/5362917_1_teasersmartphonem_dpa_5F9A78005BA42855.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10725/5362917_1_teasersmartphones_dpa_5F9A78005BA42855.jpg" alt="Geplante AfD-Meldeplattform gegen Lehrer stößt auf Widerstände."></picture></a><div class="wrapper"><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-meldeplattform-f%C3%BCr-kritische-lehrer-gro%C3%9Fer-widerstand-gegen-afd-idee-_arid,10945665.html" title="Meldeplattform für kritische Lehrer: Großer Widerstand gegen AfD-Idee">Meldeplattform für kritische Lehrer: Großer Widerstand gegen AfD-Idee</a></h3><p><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-meldeplattform-f%C3%BCr-kritische-lehrer-gro%C3%9Fer-widerstand-gegen-afd-idee-_arid,10945665.html" title="Meldeplattform für kritische Lehrer: Großer Widerstand gegen AfD-Idee">Lehrer anonym anschwärzen, weil sie gegen das Neutralitätsgebot verstoßen? Das möchte die AfD mit einer Meldeplattform erreichen. Der erste Verband könnte gerichtlich dagegen vorgehen.</a></p><div class=articleInfo> <span class=icon-comment>11</span></div></div></article>
 </div></div></section>
</main> <footer id=footer><div class=grid><div class=row><div class="col-t-100 col-d-33"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2018</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-33"><div class=title>Abo<span class=subscribers-emblem></span></div><ul class=link-list><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Basic_shop,Digital.html">Schwäbische Basic</a></li><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Premium_shop,Digital.html">Schwäbische Premium</a></li><li><a href="https://abo.schwaebische.de/angebote_shop,Print.html">Schwäbische Zeitung</a></li></ul></div><div class="col-t-50 col-d-33"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/"> Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben"> FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/">  Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/"> Südmail</a></li></ul></div></div></div></div></footer> <script>// userFontSize
function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}
// Sliders
smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});

//fontsize restore
var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "AfD-Meldeplattform gegen Lehrer ist offline: „Hackerangriff“";
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script> </body></html>