<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Bayern-Boss Karl-Heinz Rummenigge glaubt nicht an einen wirtschaftlichen Erfolg der von zwölf europäischen Topvereinen forcierten Super League."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow,noarchive"><title>Rummenigge: Super League wird „Probleme nicht lösen“</title><script>		var tCPrivacyTagManager = "gtm";
		
	</script><script src="/pu_all/scripts/cmp.php"></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Rummenigge: Super League wird „Probleme nicht lösen“"><meta property=og:description content="Bayern-Boss Karl-Heinz Rummenigge glaubt nicht an einen wirtschaftlichen Erfolg der von zwölf europäischen Topvereinen forcierten Super League."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/13428/6714409_1_opengraph_Karl-Heinz_Rummenigge_ist_der_Vorstandsvorsitzende_des_FC_Bayern_Muenchen._Foto_Tom_Weller_dpa-Pool_dpa.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/13428/6714409_1_twitter_Karl-Heinz_Rummenigge_ist_der_Vorstandsvorsitzende_des_FC_Bayern_Muenchen._Foto_Tom_Weller_dpa-Pool_dpa.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1617173715"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11353859,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title=" Unser Leben & Corona"><link rel=stylesheet href="/cms_media/minify/100/styles/style_572.css"><script async src="/cms_media/minify/100/javascript/javascript_437.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "sports",
        "department": "Sport",
        "mso": "true",
        "region": "homepage",
        "town": "sports",
        "type": "article",
		"post_id": "11353859",
		"dossier": "",
        "referrer": document.referrer,
        "oms_format": "poster"
    });
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
		</script><script type="text/tc_privacy" data-category="1">			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script><script type="text/tc_privacy" data-category="1">		smd.require.js("https://script.ioam.de/iam.js", function () {
			smd.dom.elementInsteadOf(null, undefined, {"innerHTML": atob("CiAgICA8c2NyaXB0IHR5cGU9dGV4dC9qYXZhc2NyaXB0PgoKICAgICAgICAvLyBQcmVwYXJlIHZhcmlhYmxlcyBmb3IgSVZXIFBpeGVsCiAgICAgICAgdmFyIHNtZF9tb2JpbGVEZXZpY2UgPSB7ICdtYXRjaGVzJzogdHJ1ZSB9OwogICAgICAgIGxldCBpYW1fZGF0YSA9IHsKICAgICAgICAgICAgInNjIjogInllcyIsCiAgICAgICAgICAgICJjcCI6ICJzcG9ydF9uYWNocmljaHRlbiIKICAgICAgICB9OwoKICAgICAgICAvLyBDaGVjayBpZiB3ZSBhcmUgYXQgbGVhc3QgYXQgdGFibGV0dCBkaXNwbGF5IHNpemUKICAgICAgICBpZiAodHlwZW9mIHdpbmRvdy5tYXRjaE1lZGlhID09ICdmdW5jdGlvbicpIHsKICAgICAgICAgICAgc21kX21vYmlsZURldmljZSA9IHdpbmRvdy5tYXRjaE1lZGlhKCcobWluLXdpZHRoOiA3NjhweCknKTsKICAgICAgICB9CgogICAgICAgIC8vIFNldCBJVlcgUGl4ZWwgcGFyYW1ldGVyIGZvciBkZXNrdG9wIG9yIG1vYmlsZSB1c2FnZQogICAgICAgIGlmIChzbWRfbW9iaWxlRGV2aWNlLm1hdGNoZXMpIHsKICAgICAgICAgICAgT2JqZWN0LmFzc2lnbihpYW1fZGF0YSwgewogICAgICAgICAgICAgICAgIm1nIjoieWVzIiwKICAgICAgICAgICAgICAgICJzdCI6InN6b24iLAogICAgICAgICAgICAgICAgInN2IjoiaW4iCiAgICAgICAgICAgIH0pOwogICAgICAgIH0gZWxzZSB7CiAgICAgICAgICAgIE9iamVjdC5hc3NpZ24oaWFtX2RhdGEsIHsKICAgICAgICAgICAgICAgICJzdCI6Im1vYnNjaHdhIiwKICAgICAgICAgICAgICAgICJzdiI6Im1vIgogICAgICAgICAgICB9KTsKICAgICAgICB9CgogICAgICAgIGNvbnNvbGUud2FybignaWFtX2RhdGE6ICcsIHNtZF9tb2JpbGVEZXZpY2UsIGlhbV9kYXRhKTsKCiAgICAgICAgLy8gSVZXIG9iamVjdDogSW5mT25saW5lCiAgICAgICAgaW9tLmMoaWFtX2RhdGEsIDEpOwogICAgPC9zY3JpcHQ+Cg==")});
		});
	</script><script type="text/tc_privacy" data-category="11">		smd.dom.script("https://static.cleverpush.com/channel/loader/csWgXJetPKCWq69fp.js");
	</script><link href="/pu_schwaebische/font/fontello.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-bold.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-regular.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-bold-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather_light_italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar is-detail"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href="/abo.html">Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Nachrichten zu Kriminalität, Gesellschaft, Fernsehen und Leute">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Nachrichten zu Kunst, Musik, Malerei, Kino und Theater">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Baden-Württemberg | schwäbische">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Aktuelle Sportnachrichten aus aller Welt">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Sonstiges<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sonstiges/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/sonstiges/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/sonstiges/push-nachrichten.html">Push-Nachrichten</a> </li><li><a href="/sonstiges/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/sonstiges/rss-feed.html">RSS Feed</a> </li><li><a href="/sonstiges/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li></ul></li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/einsichten.html">Transparenzblog</a> </li><li><a href="/service.html">Service</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Impfampel.html">Impfampel</a> <a href="/suchergebnisse_suchbegriff,Todesanzeige.html">Todesanzeige</a> <a href="/suchergebnisse_suchbegriff,Towerstars.html">Towerstars</a> <a href="/suchergebnisse_suchbegriff,.html"></a> <a href="/suchergebnisse_suchbegriff,dm.html">dm</a> </aside></div></aside><div class=text-links><a href="javascript:epaperSupport.openEpaper('','click header');" title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Jobs target="_blank">JOBS</a>&nbsp; | &nbsp;<a href="https://www.schwaebische.de/service.html?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Service target="_blank">SERVICE</a>&nbsp;</div></div><div class="buttons text-right"><input type=checkbox id=login-register> <label class="login-register-open icon-user-thin transparent checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button><div class="subscription-advantages margin-top-double"><div class="headline-xs margin">Ihre Vorteile auf einen Blick</div><ul class=content><li class=details><span class=icon-ok></span>Lesen Sie ausgewählte Nachrichten und viele Kurzmeldungen kostenlos </li><li class=details><span class=icon-ok></span>Erhalten Sie täglich unseren Schwäbische am Morgen Newsletter aus Ihrer Heimatregion sowie die Top-Themen der Woche </li><li class=details><span class=icon-ok></span>Erstellen Sie Ihre persönliche Nachrichtenseite mit Ihren Lieblingsthemen mit Meine Schwäbische</li></ul></div></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-user-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label> <button class="abo-button pseudo-button not-a-form" title=Abonnieren onclick="location.href = 'https://www.schwaebische.de/abo';">Abonnieren</button><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><div class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><div class=logo><img src="/pu_schwaebische/images/blank.png"></div></a><div class=title-under-logo>Sport</div></div><div class=underbar><ol class="regio-buttons regions"><li class="hidden-mobile title">Landkreise</li><li class="tag transparent linked"><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis"><span class=full>Ulm / Alb-Donau</span> <span class=abbreviated>UL</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full>Biberach</span> <span class=abbreviated>BC</span></a></li><li class="tag transparent linked"><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis"><span class=full>Bodensee</span> <span class=abbreviated>FN</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full>Lindau</span> <span class=abbreviated>LI</span></a></li><li class="tag transparent linked"><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis"><span class=full>Ostalb</span> <span class=abbreviated>AA</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full>Ravensburg</span> <span class=abbreviated>RV</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full>Sigmaringen</span> <span class=abbreviated>SIG</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full>Tuttlingen</span> <span class=abbreviated>TUT</span></a></li><li class="tag all-regio-buttons transparent visible-mobile"><label for=js-all-regio-buttons><span class=visible-mobile>Landkreise</span><span class=icon-angle-down></span></label><select name=all-regio-buttons id=js-all-regio-buttons><option hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Ulm / Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div></div></header><script>	smd.ready(function() {
		smd.onApiReady("gaDataHandler", function() {
			var subscribeButton = smd.qs("#header .abo-button");
			if (subscribeButton !== null) {
				subscribeButton.addEventListener('click', function(){
					smd.gaDataHandler.dataLayerPush({
						'event': 'genericEvent',
						'eventCategory': 'header subscribe button',
						'eventAction': 'click',
						'eventLabel': window.location.href,
						'eventNI': 'false'
					});
				});
			}
		});
	});
</script> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close></span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>		var word_count      = 206;
		var character_count = 1402;
	</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '206',
			'articleCharacters'    : '1402',
			'articleAge'           : '0',
			'commentsAllowed'      : '0',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Topverein',
			'retrescoOrganisations': 'Super League, UEFA, FC Bayern München',
			'retrescoPersons'      : 'Karl-Heinz Rummenigge',
			'retrescoPlaces'       : 'Bayern, England, Italien, Spanien, Europa',
			'retrescoProducts'     : '',
			'priority'             : '40',
			'articleressort'       : 'Sport Überregional',
			'pubdate'              : '1618848075',
			'premium_content'      : 'metered',
			'articleType'          : 'None'

		});
	</script><script type=application/ld+json>{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"www.schwaebische.de/sport/ueberregionaler-sport_artikel,-rummenigge-super-league-wird-probleme-nicht-loesen-_arid,11353859.html"},"headline":"Rummenigge: Super League wird „Probleme nicht lösen“","image":[{"@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/13428/6714409_1_org_Karl-Heinz_Rummenigge_ist_der_Vorstandsvorsitzende_des_FC_Bayern_Muenchen._Foto_Tom_Weller_dpa-Pool_dpa.jpg","width":"1920","height":"1080","caption":"Karl-Heinz Rummenigge"}],"datePublished":"2021-04-19T18:01:15+02:00","dateModified":"2021-04-19T18:01:16+02:00","author":[{"@type":"Organization","name":"Deutsche Presse-Agentur"}],"publisher":{"@type":"Organization","name":"Schwäbischer Verlag","logo":{"@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"}},"description":"Bayern-Boss Karl-Heinz Rummenigge glaubt nicht an einen wirtschaftlichen Erfolg der von zwölf europäischen Topvereinen forcierten Super League.","isAccessibleForFree":true,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":""}}</script><div class=white-background><div class=leaderboard-wrapper><div class="cls-img-wrapper overflow m-rectangle td-billboard" id="leaderboard_1"></div></div><article class="detail grid article_picture" data-id="11353859" data-shortcode="ar"><div class=row><div class="col-0 col-t-12-5"></div><div class="col-100 col-t-75"><div class=article-header data-id="11353859" data-shortcode="ar"><aside class=tag><a class="not-clickable">Sport</a></aside><h1 class="hyphenate headline-l">Rummenigge: Super League wird &bdquo;Probleme nicht l&ouml;sen&ldquo;</h1><aside class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>2&nbsp;Min  </div></aside></div></div><div class="col-0 col-t-12-5"></div></div><div class=row><div class="col-0 col-t-12-5"></div><div class="col-100 col-t-75"><figure><div class="blur-wrapper"><div class="cls-img-wrapper widescreen"><picture data-id="6714409"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13428/6714409_1_tablet_Karl-Heinz_Rummenigge_ist_der_Vorstandsvorsitzende_des_FC_Bayern_Muenchen._Foto_Tom_Weller_dpa-Pool_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13428/6714409_1_smartphonel_Karl-Heinz_Rummenigge_ist_der_Vorstandsvorsitzende_des_FC_Bayern_Muenchen._Foto_Tom_Weller_dpa-Pool_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13428/6714409_1_smartphonem_Karl-Heinz_Rummenigge_ist_der_Vorstandsvorsitzende_des_FC_Bayern_Muenchen._Foto_Tom_Weller_dpa-Pool_dpa.jpg"><source data-srcset="/cms_media/module_img/13428/6714409_1_smartphones_Karl-Heinz_Rummenigge_ist_der_Vorstandsvorsitzende_des_FC_Bayern_Muenchen._Foto_Tom_Weller_dpa-Pool_dpa.jpg"><img class="img-responsive lazyload" width=960 height=540 src="/cms_media/module_img/13428/6714409_1_base_Karl-Heinz_Rummenigge_ist_der_Vorstandsvorsitzende_des_FC_Bayern_Muenchen._Foto_Tom_Weller_dpa-Pool_dpa.jpg" alt="Karl-Heinz Rummenigge" title="Karl-Heinz Rummenigge"></picture></div></div><figcaption>Karl-Heinz Rummenigge ist der Vorstandsvorsitzende des FC Bayern München.  <span class="image_author">(Foto: Tom Weller / DPA)</span></figcaption></figure></div><div class="col-0 col-t-12-5"></div></div><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><time datetime="2021-04-19T18:01">19.04.2021, 18:01</time>  </div><address class="author-block agency" style="background: url(/cms_media/module_img/10295/5147896_1_authorblock_byline-dpa.jpg) left top no-repeat;"><div class=name>Deutsche Presse-Agentur</div></address>
<aside class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></aside><aside id=socialMediaText></aside><aside id="skyscraper_1"></aside></div></div><div class="col-t-66 col-d-50 article"> <script>		smd.ready(function()
		{
			smd.onApiReady('ssoLogin', function ()
			{
				var paywallSection = smd.qs('#paywalllayer');

				if (paywallSection !== null) {
					var paywallSectionLogin = smd.qs('aside', paywallSection);

					if (paywallSectionLogin !== null) {
						smd.ssoLogin.exec(function (ssoSettings)
						{
							if (ssoSettings.isLoggedIn !== 'false') {
								paywallSectionLogin.style.display = 'none';
							}
						});
					}
				}
			});
		});
	</script><p>Bayern-Boss Karl-Heinz Rummenigge glaubt nicht an einen wirtschaftlichen Erfolg der von zwölf europäischen Topvereinen forcierten <a class="rtr-entity" data-rtr-entity="Super League" data-rtr-score="137.507827176" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,Super+League.html" title="Zur Organisation: Super League">Super League</a>.</p><p>„Ich glaube nicht, dass die Super League die finanziellen Probleme der europäischen Klubs lösen wird, die durch Corona entstanden sind“, sagte der Vorstandsvorsitzende des deutschen Fußball-Rekordmeisters in einer Mitteilung. Zuvor hatten Clubs aus England, Italien und Spanien verkündet, künftig eine eigene Eliteliga anstelle der UEFA-Wettbewerbe organisieren zu wollen.</p><p>„Der FC Bayern hat sich an den Planungen einer Super League nicht beteiligt“, stellte Rummenigge klar. „Wir sind davon überzeugt, dass die aktuelle Statik im Fußball eine seriöse Basis garantiert.“</p><p>Zugleich begrüßte Rummenigge die von der <a class="rtr-entity" data-rtr-entity="UEFA" data-rtr-score="20.8891671885" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,UEFA.html" title="Zur Organisation: UEFA">UEFA</a> beschlossene Champions-League-Reform inklusive der Ausweitung des Spielkalenders, „weil wir glauben, dass sie für die Entwicklung des europäischen Fußballs der richtige Schritt sind. Die modifizierte Vorrunde wird zu mehr Spannung und Emotionalität im Wettbewerb beitragen.“</p><p>Anstelle der Pläne für eine Super League forderte Rummenigge alle Vereine in Europa zu solidarischem Handeln auf, „dass die Kostenstruktur, insbesondere die Spielergehälter und die Honorare für die Berater, den Einnahmen angepasst werden, um den gesamten europäischen Fußball rationaler zu gestalten“, wie er zitiert wurde.</p><p>© dpa-infocom, dpa:210419-99-267574/2</p><p><a target="_blank" href="https://fcbayern.com/de/news/2021/04/europaeische-super-league---stellungnahme-karl-heinz-rummenigge?shortURL=Njs3U">Mitteilung</a></p> </div><div class="col-t-33 col-d-25 ads-centered"><aside><aside class="cls-img-wrapper overflow m-rectangle td-regiobanner margin-advertisement">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</aside></div></div></article><div class="grid after-detail article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"></div><div class="col-t-66 col-d-50 article">
 
<div class=comments><div class="comments-deactivated margin-double">Wir haben die allgemeine Kommentarfunktion unter unseren Texten abgeschaltet. Für einzelne Texte wird es auch weiterhin die Möglichkeit zum Austausch geben. Aufgrund der Vielzahl an Kommentaren können wir derzeit aber keine gründliche Moderation mehr gewährleisten. Mehr Informationen zu unseren Beweggründen finden Sie <a href="https://www.schwaebische.de/einsichten_artikel,-warum-wir-die-kommentarfunktion-auf-sschwaebische-de-ausschalten-_arid,11320858.html">hier</a>.</div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25"></div></div></div></div><aside><aside class=responsive-banner><a rel=noopener target="_blank" href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&utm_medium=referral&utm_content=banner-maxi"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45129_3_org_960_x_240_Jobs.png"><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/10432/5216343_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalJobs_382x110.jpg" alt="Schwäbische Jobs" title="Schwäbische Jobs"></picture></a></aside>

</aside><section class="grid with-headline-canvas numbered hidden-print"><h2 class=headline-canvas>Meist gelesen</h2><div class=row data-sticky-container="" view-event="meist_gelesen"><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11324311" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-impftermin-ampel-jetzt-wieder-freie-corona-impftermine-in-bawue-finden-_arid,11324311.html" title="Impftermin-Ampel: Hier finden Sie freie Impftermine in der Region"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13281/6640956_1_teaserlongformdesktop_210203_Titelgrafik_Impfampel_V3.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13281/6640956_1_teaserlongformtablet_210203_Titelgrafik_Impfampel_V3.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13281/6640956_1_smartphonel_210203_Titelgrafik_Impfampel_V3.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13281/6640956_1_smartphonem_210203_Titelgrafik_Impfampel_V3.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13281/6640956_1_smartphones_210203_Titelgrafik_Impfampel_V3.jpg" alt=""></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-impftermin-ampel-jetzt-wieder-freie-corona-impftermine-in-bawue-finden-_arid,11324311.html" title="Impftermin-Ampel: Hier finden Sie freie Impftermine in der Region">Impftermin-Ampel: Hier finden Sie freie Impftermine in der Region</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Hagen+Sch%C3%B6nherr.html">Hagen Schönherr</a> und <a href="/autor_name,Jennifer+Schuler.html">Jennifer Schuler</a> und <a href="/autor_name,Dr.+Steffen+Ehrmann.html">Dr. Steffen Ehrmann</a></div><div class=text><p>Die Zwangspause ist vorbei: Wochenlang hat die Impftermin-Ampel von Schwäbische.de zu Jahresbeginn Menschen bei der Buchung von Impfterminen unterstützt. Der Erfolg war groß. Doch als die Schere zwischen den wenigen Impfstoff-Lieferungen und der starken Nachfrage nach Terminen immer größer wurde, musste der Service für einige Wochen eingestellt werden.</p><p>
Das ist jetzt vorbei, die Impftermin-Ampel ist wieder da. Sie zeigt mit einem Ampelsystem Impfzentren der Region an, in denen es gerade freie Termine gibt.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>130</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11353858" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/weingarten_artikel,-sternekoch-eroeffnet-zwei-restaurants-in-weingarten-_arid,11353858.html" title="Sternekoch er&ouml;ffnet zwei Restaurants in Weingarten"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13428/6714408_4_teaserlongformdesktop_6714408_1_org_B997597123Z.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13428/6714408_4_teaserlongformtablet_6714408_1_org_B997597123Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13428/6714408_4_smartphonel_6714408_1_org_B997597123Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13428/6714408_4_smartphonem_6714408_1_org_B997597123Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13428/6714408_4_smartphones_6714408_1_org_B997597123Z.jpg" alt="Noch steht in den beiden Restaurants von Marco Akuzun viel Arbeit an. Doch die Visualisierung zeigt bereits jetzt in welche Rich"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/weingarten_artikel,-sternekoch-eroeffnet-zwei-restaurants-in-weingarten-_arid,11353858.html" title="Sternekoch er&ouml;ffnet zwei Restaurants in Weingarten">Sternekoch er&ouml;ffnet zwei Restaurants in Weingarten</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/weingarten.html" title="Alle Nachrichten und Themen aus Weingarten">Weingarten</a></div> <div class="by-line margin">Von <a href="/autor_name,Oliver+Linsenmaier.html">Oliver Linsenmaier</a></div><div class=text><p>Insgesamt 73 Küchenchefs haben sich im vergangenen Jahr 2020 in Baden-Württemberg mindestens einen Stern erkocht. Doch während sich gerade entlang der französischen Grenze sowie rund um Stuttgart die vom Guide Michelin ausgezeichneten Restaurants ballen, gibt es im mittleren und südöstlichen Teil des Landes beinahe keine Sterneküche.</p><p>
Einzig dem „SEO Küchenhandwerk“ in Langenargen und dem „Schattbuch“ in Amtzell ist es im vergangenen Jahr gelungen, diese Auszeichnung zu erhalten.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/weingarten_artikel,-sternekoch-eroeffnet-zwei-restaurants-in-weingarten-_arid,11353858.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11353791" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-ausgangssperre-im-kreis-ravensburg-gilt-ab-mittwochabend-_arid,11353791.html" title="Ausgangssperre im Kreis Ravensburg gilt ab Mittwochabend"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/13428/6714334_2_teaserlongformdesktop_6714334_1_org_B997596725Z.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13428/6714334_2_teaserlongformtablet_6714334_1_org_B997596725Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13428/6714334_2_smartphonel_6714334_1_org_B997596725Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13428/6714334_2_smartphonem_6714334_1_org_B997596725Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13428/6714334_2_smartphones_6714334_1_org_B997596725Z.jpg" alt="Jetzt also doch: Ab Mittwochabend, 21 Uhr, gilt auch im Kreis Ravensburg die Ausgangssperre."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-ausgangssperre-im-kreis-ravensburg-gilt-ab-mittwochabend-_arid,11353791.html" title="Ausgangssperre im Kreis Ravensburg gilt ab Mittwochabend">Ausgangssperre im Kreis Ravensburg gilt ab Mittwochabend</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Kreis Ravensburg</a></div> <div class="by-line margin">Von <a href="/autor_name,Lena+M%C3%BCssigmann.html">Lena Müssigmann</a> und Schwäbische Zeitung</div><div class=text><p>Eine nächtliche Ausgangssperre im Kreis Ravensburg gilt ab Mittwochabend, 21 Uhr. Das teilte das Landratsamt am Montag mit.</p><p>
Die Corona-Verordnung des Landes Baden-Württemberg, die seit Montag greift, sieht verpflichtende nächtliche Ausgangssperren bei einer Sieben-Tage-Inzidenz über 100 an drei Tagen in Folge vor. Der Kreis Ravensburg liegt längst darüber, wie auch der benachbarte Bodenseekreis.</p><p>
Für Verwirrung hatte gesorgt, dass laut Friedrichshafener Landratsamt dort schon ab Montagabend die Ausgangssperre gilt, der ...</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-ausgangssperre-im-kreis-ravensburg-gilt-ab-mittwochabend-_arid,11353791.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></div></article></div><aside class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside>
</aside></div></section>
 <script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11353859?r=607dbefde0fc4" width="1" height="1" /><div class="grid small with-headline-canvas hidden-print"><div class=headline-canvas>Mehr Themen</div><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11353447" data-shortcode="ar"><a href="/sport/ueberregionaler-sport_artikel,-jetzt-bloss-nicht-beleidigt-sein-lieber-fc-bayern-_arid,11353447.html" title="Jetzt blo&szlig; nicht beleidigt sein, lieber FC Bayern"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13426/6713438_1_teaserstagetablet_B997596089Z.1_20210418202221_000_GC966D1N4.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13426/6713438_1_smartphonel_B997596089Z.1_20210418202221_000_GC966D1N4.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13426/6713438_1_smartphonem_B997596089Z.1_20210418202221_000_GC966D1N4.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13426/6713438_1_smartphones_B997596089Z.1_20210418202221_000_GC966D1N4.2-0.jpg" alt="Fußballtraining des FC Bayern"></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Sport</a></div> <h3 class=headline-s><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-jetzt-bloss-nicht-beleidigt-sein-lieber-fc-bayern-_arid,11353447.html" title="Jetzt blo&szlig; nicht beleidigt sein, lieber FC Bayern">Jetzt blo&szlig; nicht beleidigt sein, lieber FC Bayern</a></h3><p><a href="/sport/ueberregionaler-sport_artikel,-jetzt-bloss-nicht-beleidigt-sein-lieber-fc-bayern-_arid,11353447.html" title="Jetzt blo&szlig; nicht beleidigt sein, lieber FC Bayern">Hansi Flick steht nach dm Bayern-Beben als großer Gewinner da. Das Image des Rekordmeisters ist etwas angekratzt. Jetzt heißt es Haltung zeigen und Lösungen finden.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sport/ueberregionaler-sport_artikel,-jetzt-bloss-nicht-beleidigt-sein-lieber-fc-bayern-_arid,11353447.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="11352923" data-shortcode="ar"><a href="/sport/ueberregionaler-sport_artikel,-vfb-libero-markus-steuerwald-geht-von-bord-es-ist-zeit-fuer-etwas-neues-_arid,11352923.html" title="VfB-Libero Markus Steuerwald geht von Bord: &bdquo;Es ist Zeit f&uuml;r etwas Neues&ldquo;"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13423/6711723_1_teasertablet_B997594266Z.1_20210416184929_000_GP566BQTF.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13423/6711723_1_smartphonel_B997594266Z.1_20210416184929_000_GP566BQTF.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13423/6711723_1_smartphonem_B997594266Z.1_20210416184929_000_GP566BQTF.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13423/6711723_1_smartphones_B997594266Z.1_20210416184929_000_GP566BQTF.2-0.jpg" alt="Markus Steuerwald hat bei seinem Abschied einige Tränen vergossen."></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Sport</a></div> <h3 class=headline-s><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-vfb-libero-markus-steuerwald-geht-von-bord-es-ist-zeit-fuer-etwas-neues-_arid,11352923.html" title="VfB-Libero Markus Steuerwald geht von Bord: &bdquo;Es ist Zeit f&uuml;r etwas Neues&ldquo;">VfB-Libero Markus Steuerwald geht von Bord: &bdquo;Es ist Zeit f&uuml;r etwas Neues&ldquo;</a></h3><p><a href="/sport/ueberregionaler-sport_artikel,-vfb-libero-markus-steuerwald-geht-von-bord-es-ist-zeit-fuer-etwas-neues-_arid,11352923.html" title="VfB-Libero Markus Steuerwald geht von Bord: &bdquo;Es ist Zeit f&uuml;r etwas Neues&ldquo;">Der Volleyball-Bundesligist VfB Friedrichshafen verliert ein Gesicht des Vereins. Markus Steuerwald hat sich entschlossen, den Verein zu verlassen. Die Gründe für seinen Abschied.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sport/ueberregionaler-sport_artikel,-vfb-libero-markus-steuerwald-geht-von-bord-es-ist-zeit-fuer-etwas-neues-_arid,11352923.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11352468" data-shortcode="ar"><a href="/sport/ueberregionaler-sport_artikel,-vfb-stuttgart-die-rueckkehr-nach-der-stunde-null-_arid,11352468.html" title="VfB Stuttgart: Die R&uuml;ckkehr nach der Stunde Null"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13421/6710537_1_teasertablet_B997594034Z.1_20210415203442_000_GF366B66M.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13421/6710537_1_smartphonel_B997594034Z.1_20210415203442_000_GF366B66M.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13421/6710537_1_smartphonem_B997594034Z.1_20210415203442_000_GF366B66M.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13421/6710537_1_smartphones_B997594034Z.1_20210415203442_000_GF366B66M.2-0.jpg" alt="Neue Stimmung, neue Gesichter: Trainer Pellegrino Matarazzo (Mi.) und Co. haben den VfB umgekrempelt."></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Sport</a></div> <h3 class=headline-s><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-vfb-stuttgart-die-rueckkehr-nach-der-stunde-null-_arid,11352468.html" title="VfB Stuttgart: Die R&uuml;ckkehr nach der Stunde Null">VfB Stuttgart: Die R&uuml;ckkehr nach der Stunde Null</a></h3><p><a href="/sport/ueberregionaler-sport_artikel,-vfb-stuttgart-die-rueckkehr-nach-der-stunde-null-_arid,11352468.html" title="VfB Stuttgart: Die R&uuml;ckkehr nach der Stunde Null">Vor zwei Jahren verlor der VfB bei Union Berlin und stieg in die 2. Liga ab, nun kehren die Schwaben an den Ort zurück, an dem einst vieles zerbrach. Doch ist heute alles anders – für beide Vereine.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sport/ueberregionaler-sport_artikel,-vfb-stuttgart-die-rueckkehr-nach-der-stunde-null-_arid,11352468.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser no-picture " data-id="11352467" data-shortcode="ar"><div class="wrapper"><div class="tag"><a class="not-clickable">Sport</a></div> <h3 class=headline-s><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-ich-koennte-den-vfb-stuttgart-in-die-champions-league-fuehren-_arid,11352467.html" title="&bdquo;Ich k&ouml;nnte den VfB Stuttgart in die Champions League f&uuml;hren&ldquo;">&bdquo;Ich k&ouml;nnte den VfB Stuttgart in die Champions League f&uuml;hren&ldquo;</a></h3><p><a href="/sport/ueberregionaler-sport_artikel,-ich-koennte-den-vfb-stuttgart-in-die-champions-league-fuehren-_arid,11352467.html" title="&bdquo;Ich k&ouml;nnte den VfB Stuttgart in die Champions League f&uuml;hren&ldquo;">Der schwäbische Bundesligist bald schon wieder unter den Topteams Europas? Die Bundesliga wieder spannend?</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sport/ueberregionaler-sport_artikel,-ich-koennte-den-vfb-stuttgart-in-die-champions-league-fuehren-_arid,11352467.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11352154" data-shortcode="ar"><a href="/sport/ueberregionaler-sport_artikel,-ulms-basketballer-haben-einen-titel-im-visier-_arid,11352154.html" title="Ulms Basketballer haben einen Titel im Visier"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13420/6710028_2_teasertablet_B997592550Z.1_20210415140913_000_GEO66AUDK.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13420/6710028_2_smartphonel_B997592550Z.1_20210415140913_000_GEO66AUDK.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13420/6710028_2_smartphonem_B997592550Z.1_20210415140913_000_GEO66AUDK.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13420/6710028_2_smartphones_B997592550Z.1_20210415140913_000_GEO66AUDK.1-0.jpg" alt=" Durch den Ausfall von Per Günther muss Ulms Tommy Klepeisz (re., gegen Braunschweigs Garai Zeeb) auf dem Feld eine etwas andere"></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Sport</a></div> <h3 class=headline-s><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-ulms-basketballer-haben-einen-titel-im-visier-_arid,11352154.html" title="Ulms Basketballer haben einen Titel im Visier">Ulms Basketballer haben einen Titel im Visier</a></h3><p><a href="/sport/ueberregionaler-sport_artikel,-ulms-basketballer-haben-einen-titel-im-visier-_arid,11352154.html" title="Ulms Basketballer haben einen Titel im Visier">Die Basketballer von Ratiopharm Ulm warten seit 25 Jahren auf einen Titel. Im Pokalhalbfinale treffen sie nun auf den wohl schwersten nationalen Brocken.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sport/ueberregionaler-sport_artikel,-ulms-basketballer-haben-einen-titel-im-visier-_arid,11352154.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11353446" data-shortcode="ar"><a href="/sport/ueberregionaler-sport_artikel,-das-flick-beben-und-die-folgen-_arid,11353446.html" title="Das Flick-Beben und die Folgen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13426/6713437_1_teaserbigtablet_B997596088Z.1_20210418201847_000_G6S66CNDT.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13426/6713437_1_smartphonel_B997596088Z.1_20210418201847_000_G6S66CNDT.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13426/6713437_1_smartphonem_B997596088Z.1_20210418201847_000_G6S66CNDT.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13426/6713437_1_smartphones_B997596088Z.1_20210418201847_000_G6S66CNDT.2-0.jpg" alt="Hansi Flick neben dem FC Bayern-Wappen"></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Sport</a></div> <h3 class=headline-s><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-das-flick-beben-und-die-folgen-_arid,11353446.html" title="Das Flick-Beben und die Folgen">Das Flick-Beben und die Folgen</a></h3><p><a href="/sport/ueberregionaler-sport_artikel,-das-flick-beben-und-die-folgen-_arid,11353446.html" title="Das Flick-Beben und die Folgen">Der Trainer des Rekordmeisters schafft Fakten und drängt Vereinsführung damit in die Defensive</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sport/ueberregionaler-sport_artikel,-das-flick-beben-und-die-folgen-_arid,11353446.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser big" data-id="11353125" data-shortcode="ar"><a href="/sport/ueberregionaler-sport_artikel,-corona-fall-sorgt-fuer-absage-des-basketball-pokals-_arid,11353125.html" title="Corona-Fall sorgt f&uuml;r Absage des Basketball-Pokals"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13036/6518450_3_teaserbigtablet_6518450_2_org_B997414958Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13036/6518450_3_smartphonel_6518450_2_org_B997414958Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13036/6518450_3_smartphonem_6518450_2_org_B997414958Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13036/6518450_3_smartphones_6518450_2_org_B997414958Z.jpg" alt=" Andreas Obst hat mit Ratiopharm Ulm auch am Wochenende mal wieder ein Pflichtspiel."></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Sport</a></div> <h3 class=headline-s><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-corona-fall-sorgt-fuer-absage-des-basketball-pokals-_arid,11353125.html" title="Corona-Fall sorgt f&uuml;r Absage des Basketball-Pokals">Corona-Fall sorgt f&uuml;r Absage des Basketball-Pokals</a></h3><p><a href="/sport/ueberregionaler-sport_artikel,-corona-fall-sorgt-fuer-absage-des-basketball-pokals-_arid,11353125.html" title="Corona-Fall sorgt f&uuml;r Absage des Basketball-Pokals">Die Basketballer aus Ulm hätten gerne das Pokal-Halbfinale gegen den FC Bayern München gespielt. Doch nach den obligatorischen Corona-Tests kurz vor dem Final-Four-Turnier kam alles ganz anders.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sport/ueberregionaler-sport_artikel,-corona-fall-sorgt-fuer-absage-des-basketball-pokals-_arid,11353125.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
<div id="medium_rectangle_mobile_1" class="cls-img-wrapper overflow m-rectangle"></div> <article class="teaser-base teaser big" data-id="11352566" data-shortcode="ar"><a href="/sport/ueberregionaler-sport_artikel,-schoen-aber-umstritten-wann-der-sc-freiburg-endlich-im-neuen-stadion-spielen-darf-_arid,11352566.html" title="Sch&ouml;n aber umstritten: Wann der SC Freiburg endlich im neuen Stadion spielen darf, ist unklar"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13422/6711122_3_teaserbigtablet_6711122_2_org_B997592737Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13422/6711122_3_smartphonel_6711122_2_org_B997592737Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13422/6711122_3_smartphonem_6711122_2_org_B997592737Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13422/6711122_3_smartphones_6711122_2_org_B997592737Z.jpg" alt="Der Rasen wäre bereit, gespielt wird im neuen Stadion des SC Freiburg aber noch nicht."></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Sport</a></div> <h3 class=headline-s><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-schoen-aber-umstritten-wann-der-sc-freiburg-endlich-im-neuen-stadion-spielen-darf-_arid,11352566.html" title="Sch&ouml;n aber umstritten: Wann der SC Freiburg endlich im neuen Stadion spielen darf, ist unklar">Sch&ouml;n aber umstritten: Wann der SC Freiburg endlich im neuen Stadion spielen darf, ist unklar</a></h3><p><a href="/sport/ueberregionaler-sport_artikel,-schoen-aber-umstritten-wann-der-sc-freiburg-endlich-im-neuen-stadion-spielen-darf-_arid,11352566.html" title="Sch&ouml;n aber umstritten: Wann der SC Freiburg endlich im neuen Stadion spielen darf, ist unklar">Eigentlich sollte das neue Stadion in Freiburg bereits im August eröffnet werden. Doch noch immer spielen die Breisgauer im alten Schwarzwaldstadion. Das hat aber nicht nur mit Corona zu tun.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sport/ueberregionaler-sport_artikel,-schoen-aber-umstritten-wann-der-sc-freiburg-endlich-im-neuen-stadion-spielen-darf-_arid,11352566.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><h2 class="mast section-headline text-center">Leser lesen gerade</h2><article class="teaser-base headline clearfix" data-id="11353896" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Alle Nachrichten und Themen aus Leutkirch">Kreis Ravensburg</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-weiterer-todesfall-167-neuinfizierte-_arid,11353896.html" title="Weiterer Todesfall, 167 Neuinfizierte">Weiterer Todesfall, 167 Neuinfizierte</a> <a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-weiterer-todesfall-167-neuinfizierte-_arid,11353896.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
<article class="teaser-base headline clearfix" data-id="11353895" data-shortcode="ar"> <div class="minitext caps"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><h3 class=headline-xs><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-inzidenz-im-suedwesten-auf-170-gesunken-12-kreise-ueber-200-_arid,11353895.html" title="Inzidenz im S&uuml;dwesten auf 170 gesunken: 12 Kreise &uuml;ber 200">Inzidenz im S&uuml;dwesten auf 170 gesunken: 12 Kreise &uuml;ber 200</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11353894" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/bodenseekreis/tettnang.html" title="Alle Nachrichten und Themen aus Tettnang">Tettnang</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/bodenseekreis/tettnang_artikel,-tettnanger-feuerwehr-ruestet-fuer-100-000-euro-auf-digitalfunk-um-_arid,11353894.html" title="Tettnanger Feuerwehr r&uuml;stet f&uuml;r 100 000 Euro auf Digitalfunk um">Tettnanger Feuerwehr r&uuml;stet f&uuml;r 100 000 Euro auf Digitalfunk um</a> <a title="Schwäbische Plus" href="/landkreis/bodenseekreis/tettnang_artikel,-tettnanger-feuerwehr-ruestet-fuer-100-000-euro-auf-digitalfunk-um-_arid,11353894.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
 </section><script>		smd.ready(function() {
			smd.require.js("/pu_schwaebische/scripts/schwaebische_contentbox_headlines.min.js?v=1616488351", function ()
			{
				smd.require.object("schwaebische_contentbox_headlines", function()
				{
					
					
				});
			});
		});
	</script>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><div id="medium_rectangle_2" class="cls-img-wrapper overflow m-rectangle td-regiobanner"></div>
 <article class="teaser-base teaser " data-id="11351994" data-shortcode="ar"><a href="/sport/ueberregionaler-sport_artikel,-trotz-starker-schmerzen-ringer-frank-staebler-moechte-seine-karriere-mit-olympia-gold-kroenen-_arid,11351994.html" title="Trotz starker Schmerzen: Ringer Frank St&auml;bler m&ouml;chte seine Karriere mit Olympia-Gold kr&ouml;nen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13418/6709363_1_teasertablet_B997592162Z.1_20210414195505_000_G1B66AG1J.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13418/6709363_1_smartphonel_B997592162Z.1_20210414195505_000_G1B66AG1J.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13418/6709363_1_smartphonem_B997592162Z.1_20210414195505_000_G1B66AG1J.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13418/6709363_1_smartphones_B997592162Z.1_20210414195505_000_G1B66AG1J.2-0.jpg" alt="„All in in Tokio“: Im Sommer möchte Frank Stäbler mit Olympia-Gold seine Karriere beenden."></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Sport</a></div> <h3 class=headline-s><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-trotz-starker-schmerzen-ringer-frank-staebler-moechte-seine-karriere-mit-olympia-gold-kroenen-_arid,11351994.html" title="Trotz starker Schmerzen: Ringer Frank St&auml;bler m&ouml;chte seine Karriere mit Olympia-Gold kr&ouml;nen">Trotz starker Schmerzen: Ringer Frank St&auml;bler m&ouml;chte seine Karriere mit Olympia-Gold kr&ouml;nen</a></h3><p><a href="/sport/ueberregionaler-sport_artikel,-trotz-starker-schmerzen-ringer-frank-staebler-moechte-seine-karriere-mit-olympia-gold-kroenen-_arid,11351994.html" title="Trotz starker Schmerzen: Ringer Frank St&auml;bler m&ouml;chte seine Karriere mit Olympia-Gold kr&ouml;nen">Eigentlich wollte Frank Stäbler schon seinen Sportlerruhestand genießen. Doch weil Olympia aufgrund von Corona verschoben wurde, hat er nochmal ein Jahr rangehängt – trotz vieler Unwägbarkeiten.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sport/ueberregionaler-sport_artikel,-trotz-starker-schmerzen-ringer-frank-staebler-moechte-seine-karriere-mit-olympia-gold-kroenen-_arid,11351994.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11351906" data-shortcode="ar"><a href="/sport/ueberregionaler-sport_artikel,-zeitenwende-ohne-flick-bei-den-bayern-geht-nach-dem-champions-league-aus-eine-aera-zu-ende-_arid,11351906.html" title="Zeitenwende ohne Flick: Bei den Bayern geht nach dem Champions-League-Aus eine &Auml;ra zu Ende"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13418/6709233_2_teasertablet_B997592136Z.1_20210414172621_000_G2B66ADH4.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13418/6709233_2_smartphonel_B997592136Z.1_20210414172621_000_G2B66ADH4.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13418/6709233_2_smartphonem_B997592136Z.1_20210414172621_000_G2B66ADH4.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13418/6709233_2_smartphones_B997592136Z.1_20210414172621_000_G2B66ADH4.1-0.jpg" alt="Enttäuschung bei Thomas Müller: Das 1:0 reicht den Bayern im Viertelfinal-Rückspiel der Champions League nicht."></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Sport</a></div> <h3 class=headline-s><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-zeitenwende-ohne-flick-bei-den-bayern-geht-nach-dem-champions-league-aus-eine-aera-zu-ende-_arid,11351906.html" title="Zeitenwende ohne Flick: Bei den Bayern geht nach dem Champions-League-Aus eine &Auml;ra zu Ende">Zeitenwende ohne Flick: Bei den Bayern geht nach dem Champions-League-Aus eine &Auml;ra zu Ende</a></h3><p><a href="/sport/ueberregionaler-sport_artikel,-zeitenwende-ohne-flick-bei-den-bayern-geht-nach-dem-champions-league-aus-eine-aera-zu-ende-_arid,11351906.html" title="Zeitenwende ohne Flick: Bei den Bayern geht nach dem Champions-League-Aus eine &Auml;ra zu Ende">Das Ende der Champions: Das Aus der Bayern in Paris war das letzte Champions-League-Spiel der Triple-Sieger Alaba, Boateng, Martinez – und wohl auch von Hansi Flick.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sport/ueberregionaler-sport_artikel,-zeitenwende-ohne-flick-bei-den-bayern-geht-nach-dem-champions-league-aus-eine-aera-zu-ende-_arid,11351906.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11351097" data-shortcode="ar"><a href="/sport/ueberregionaler-sport_artikel,-verlieren-ist-ganz-schlimm-fuer-die-bayern-geht-es-im-rueckspiel-gegen-psg-um-mehr-als-das-weiter-_arid,11351097.html" title="&bdquo;Verlieren ist ganz schlimm&ldquo;: F&uuml;r die Bayern geht es im R&uuml;ckspiel gegen PSG um mehr als das Weiterkommen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13413/6706787_2_teasertablet_B997589366Z.1_20210412192703_000_G3J669A4K.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13413/6706787_2_smartphonel_B997589366Z.1_20210412192703_000_G3J669A4K.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13413/6706787_2_smartphonem_B997589366Z.1_20210412192703_000_G3J669A4K.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/13413/6706787_2_smartphones_B997589366Z.1_20210412192703_000_G3J669A4K.2-0.jpg" alt="„Etwas zu verlieren ist für einen Menschen ganz schlimm“: Thomas Müller möchte (rechts) möchte mit dem FC Bayern trotz der 2:3-N"></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Sport</a></div> <h3 class=headline-s><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-verlieren-ist-ganz-schlimm-fuer-die-bayern-geht-es-im-rueckspiel-gegen-psg-um-mehr-als-das-weiter-_arid,11351097.html" title="&bdquo;Verlieren ist ganz schlimm&ldquo;: F&uuml;r die Bayern geht es im R&uuml;ckspiel gegen PSG um mehr als das Weiterkommen">&bdquo;Verlieren ist ganz schlimm&ldquo;: F&uuml;r die Bayern geht es im R&uuml;ckspiel gegen PSG um mehr als das Weiterkommen</a></h3><p><a href="/sport/ueberregionaler-sport_artikel,-verlieren-ist-ganz-schlimm-fuer-die-bayern-geht-es-im-rueckspiel-gegen-psg-um-mehr-als-das-weiter-_arid,11351097.html" title="&bdquo;Verlieren ist ganz schlimm&ldquo;: F&uuml;r die Bayern geht es im R&uuml;ckspiel gegen PSG um mehr als das Weiterkommen">Vor dem Rückspiel im Champions-League-Viertelfinale in Paris steht der FC Bayern gehörig unter Druck. Scheidet der Titelverteidiger aus, drohen dem Verein und dem Kader einschneidende Konsequenzen.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/sport/ueberregionaler-sport_artikel,-verlieren-ist-ganz-schlimm-fuer-die-bayern-geht-es-im-rueckspiel-gegen-psg-um-mehr-als-das-weiter-_arid,11351097.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2021</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus Basic</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Premium.html">Schwäbische Plus Premium</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="/cms_media/module_ob/2086/1043441_10_Preisu_bersicht_2021_ohne_TA.pdf">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/service.html">Serviceübersicht</a></li><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="https://www.schwaebische.de/#cookieeinstellungen ">Cookie Einstellungen</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/sonstiges/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
		smd.dom.script("https://static.chartbeat.com/js/chartbeat_mab.js");
	</script> <script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'sport,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Rummenigge: Super League wird „Probleme nicht lösen“";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div><div class=ad-banner id=advertisement></div></body></html>