<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=description content="Der FC Liverpool muss für den Rest der Saison auf Verteidiger Joe Gomez verzichten. Wie der Verein bekanntgab, wird der 20 Jahre alte englische Nationalspieler nach einer Operation am Sprunggelenk wochenlang ausfallen."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Liverpools Gomez verpasst Champions-League-Finale und WM</title><link rel=canonical href="https://www.schwaebische.de/sport/ueberregionaler-sport_artikel,-liverpools-gomez-verpasst-champions-league-finale-und-wm-_arid,10866206.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Liverpools Gomez verpasst Champions-League-Finale und WM"><meta property=og:description content="Der FC Liverpool muss für den Rest der Saison auf Verteidiger Joe Gomez verzichten. Wie der Verein bekanntgab, wird der 20 Jahre alte englische Nationalspieler nach einer Operation am Sprunggelenk wochenlang ausfallen."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/10299/5149622_1_opengraph_liverpools-joe-gomez-l-und-west-bromwichs-james-mcclean-kaempfen-um-den-ball-foto-nigel-french-pa-wire.jpg"><meta content="summary_large_image" name=twitter:card><meta property=twitter:image content="https://www.schwaebische.de/cms_media/module_img/10299/5149622_1_twitter_liverpools-joe-gomez-l-und-west-bromwichs-james-mcclean-kaempfen-um-den-ball-foto-nigel-french-pa-wire.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href=manifest.json rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		var szonSSOSettings = {
			'client_id' 		: '',
			'redirect_uri' : '',
			'isLoggedIn' 	: '#ssoDynamicLoggedIn#'
		};
	</script><script>	    /**/
	    var stickies = false;
	    var zoomFactor = 1;
	    var inEditorMode = 0;
        var ivwPixel = 'sport_nachrichten';
        var fbSocialAppId = '';
        var ssoDomain = 'https://meine.schwaebische.de';
        /**/
    </script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?version=201804041347"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 10866206,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];

/* Cookie Consent Config */
window.cookieconsent_options = {"message":"Mit der Nutzung dieser Website erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"OK","learnMore":"Mehr Informationen","link":"https://www.schwaebische.de/datenschutz.html","theme":"dark-top"};</script><script>	        /**/
            var handleLoginNode     = document.createElement("script");
            handleLoginNode.async   = true;
            handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
            var s0                  = document.getElementsByTagName('script')[0];
            s0.parentNode.insertBefore(handleLoginNode, s0);
	        /**/
	    </script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=stylesheet href="/cms_media/minify/100/styles/style_373.css"><script async=async src="/cms_media/minify/100/javascript/javascript_248.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "sports",
        "department": "Sport",
        "region": "homepage",
        "town": "sports",
        "type": "article",
        "userstatus":'non-premium',
        "post_id": "10866206",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-52QCGMQ');</script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Login</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Märkte<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="http://jobs.schwaebische.de/" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://auto.schwaebische.de/" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="https://partner.schwaebische.de/" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="http://www.schwaebische-abenteuer.de/" title="Schwäbische Abenteuer selbst erleben, schenken, gemeinsam genießen">Abenteuer</a> </li><li><a href="/navigation-maerkte/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="https://trauer.schwaebische.de" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://tickets.schwaebische.de/" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="http://veranstaltungen.schwaebische.de/leoonline/portals/sm/veranstaltungen/index.groovy">Veranstaltungen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/blaskapelle.html" title="Blaskapelle des Südens 2018">Blaskapelle des Südens 2018</a> </li></ul></li><li><a href="https://www.schwaebische.de/index.php?action=anzeigenAnnahme&amp;pageid=2132">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Traueranzeige.html">Traueranzeige</a> <a href="/suchergebnisse_suchbegriff,bergwelten.html">bergwelten</a> <a href="/suchergebnisse_suchbegriff,ki%C3%9Flegger.html">kißlegger</a> <a href="/suchergebnisse_suchbegriff,Realschule+ehingen.html">Realschule ehingen</a> <a href="/suchergebnisse_suchbegriff,Aulendorf.html">Aulendorf</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href=https://trauer.schwaebische.de title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href=https://shop.schwaebische.de title="Regionale Produkte im Online Shop von Schwäbische finden" target="_blank">Shop</a></div></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class=logo srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Sport</div></section><div class=underbar><ol class="breadcrumb regions" itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title>Landkreise</li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region"><span class=full itemprop=name>Alb-Donau</span> <span class=abbreviated>UL</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach"><span class=full itemprop=name>Biberach</span> <span class=abbreviated>BC</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region"><span class=full itemprop=name>Bodensee</span> <span class=abbreviated>FN</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau"><span class=full itemprop=name>Lindau</span> <span class=abbreviated>LI</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region"><span class=full itemprop=name>Ostalb</span> <span class=abbreviated>AA</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg"><span class=full itemprop=name>Ravensburg</span> <span class=abbreviated>RV</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen"><span class=full itemprop=name>Sigmaringen</span> <span class=abbreviated>SIG</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen"><span class=full itemprop=name>Tuttlingen</span> <span class=abbreviated>TUT</span></a><meta itemprop=position content="8"></li><li class="tag all-breadcrumbs transparent visible-mobile"><label for=all-breadcrumbs><span class=visible-mobile>Landkreise</span> <span class=icon-angle-down></span></label><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Landkreis aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis.html">Alb-Donau</option><option value="/landkreis/landkreis-biberach.html">Biberach</option><option value="/landkreis/bodenseekreis.html">Bodensee</option><option value="/landkreis/landkreis-lindau.html">Lindau</option><option value="/landkreis/ostalbkreis.html">Ostalb</option><option value="/landkreis/landkreis-ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-sigmaringen.html">Sigmaringen</option><option value="/landkreis/landkreis-tuttlingen.html">Tuttlingen</option></select></li></ol></div><div class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Abo</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Login</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Einloggen</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Einloggen</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/sport/ueberregionaler-sport.html" title="Noch mehr News, Bilder und Videos zum Thema: Sport">Sport</a></div><h1 class=hyphenate>Liverpools Gomez verpasst Champions-League-Finale und WM</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>2&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10299/5149622_1_detailtablet_liverpools-joe-gomez-l-und-west-bromwichs-james-mcclean-kaempfen-um-den-ball-foto-nigel-french-pa-wire.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10299/5149622_1_teasersmartphonel_liverpools-joe-gomez-l-und-west-bromwichs-james-mcclean-kaempfen-um-den-ball-foto-nigel-french-pa-wire.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10299/5149622_1_teasersmartphonem_liverpools-joe-gomez-l-und-west-bromwichs-james-mcclean-kaempfen-um-den-ball-foto-nigel-french-pa-wire.jpg"></source><source data-srcset="/cms_media/module_img/10299/5149622_1_teasersmartphones_liverpools-joe-gomez-l-und-west-bromwichs-james-mcclean-kaempfen-um-den-ball-foto-nigel-french-pa-wire.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/10299/5149622_1_detailbase_liverpools-joe-gomez-l-und-west-bromwichs-james-mcclean-kaempfen-um-den-ball-foto-nigel-french-pa-wire.jpg" alt="Joe Gomez (FC Liverpool)" title="Joe Gomez (FC Liverpool)"></picture></div><figcaption>Liverpools Joe Gomez (l) und West Bromwichs James McClean kämpfen um den Ball.  <span class="image_author">(Foto: Nigel French/PA Wire / DPA)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp> 8. Mai 2018</div></div>
	                <div class="author-block agency" style="background: url(/pu_schwaebische/images/byline-dpa.jpg) left top no-repeat;">
	                    <div class="name">Deutsche Presse-Agentur</div>
	                </div>
	            <div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="10866206" data-shortcode="ar"><p>Der <a class="rtr-entity" data-rtr-entity="FC Liverpool" data-rtr-score="44.7112740605" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,FC+Liverpool.html" title="Zur Organisation: FC Liverpool">FC Liverpool</a> muss für den Rest der Saison auf Verteidiger Joe Gomez verzichten. Wie der Verein bekanntgab, wird der 20 Jahre alte englische Nationalspieler nach einer Operation am Sprunggelenk wochenlang ausfallen.</p><p>Neben dem Champions-League-Endspiel gegen <a class="rtr-entity" data-rtr-entity="Real Madrid" data-rtr-score="11.2878093492" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,Real+Madrid.html" title="Zur Organisation: Real Madrid">Real Madrid</a> in Kiew am 26. Mai wird Gomez damit auch die Teilnahme an der Weltmeisterschaft mit den Three Lions in Russland verpassen.</p><p>„Schwer enttäuscht muss ich mitteilen, dass meine Saison mit dem Club und dem Land nach einer erfolgreichen Sprunggelenks-Operation vorbei ist“, schrieb Gomez dazu auf <a class="rtr-entity" data-rtr-entity="Instagram" data-rtr-score="14.0788267644" data-rtr-etype="product" href="/suchergebnisse_suchbegriff,Instagram.html" title="Zum Produkt: Instagram">Instagram</a>. „Ich werde alles in meiner Macht Stehende tun, um zur Saisonvorbereitung in bestmöglicher Verfassung zu sein.“ Nach Angaben des Clubs soll Gomez dem FC Liverpool nach einer Erholungsphase im Juli wieder zur Verfügung stehen.</p><p><a target="_blank" href="http://www.liverpoolfc.com/news/first-team/301100-joe-gomez-injury-update">Vereinsmitteilung des FC Liverpool</a></p><p><a target="_blank" href="https://www.instagram.com/p/BihG7MUAE96/?taken-by=joegomez5">Instagram-Beitrag von Joe Gomez</a></p> 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="10866206" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a onclick="schwaebische_comments.showRules();">Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class=responsive-banner><a target="_blank" href="https://tickets.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45136_1_org_Banner_Tickets_960px.jpg"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45137_1_org_Banner_Tickets_382px.jpg" alt="Schwäbische Tickets" title="Hier sind die Tickets echt. - Schwäbische Tickets"></picture></a></aside>

<aside class="grid with-subtitle numbered hidden-print"><span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="10866059" data-shortcode="ar"><a rel=nofollow href="/landkreis/ostalbkreis/ellwangen_artikel,-fl%C3%BCchtlinge-planen-demo-wegen-missgl%C3%BCckter-abschiebung-_arid,10866059.html" title="Flüchtlinge planen Demo wegen missglückter Abschiebung"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10286/5143010_2_teaserlongformdesktop_5aef14bb62371.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10286/5143010_2_teaserlongformtablet_5aef14bb62371.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10286/5143010_2_teasertallsmartphonel_5aef14bb62371.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10286/5143010_2_teasertallsmartphonem_5aef14bb62371.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10286/5143010_2_teasertallsmartphones_5aef14bb62371.jpg" alt=""></picture></a><div class=wrapper><h3 class=hyphenate><a href="/landkreis/ostalbkreis/ellwangen_artikel,-fl%C3%BCchtlinge-planen-demo-wegen-missgl%C3%BCckter-abschiebung-_arid,10866059.html" title="Flüchtlinge planen Demo wegen missglückter Abschiebung">Flüchtlinge planen Demo wegen missglückter Abschiebung</a></h3><div class="tag"><a href="/landkreis/ostalbkreis/ellwangen.html" title="Alle Nachrichten und Themen aus Ellwangen">Ellwangen</a></div><div class=text><p>Einige Bewohnerinnen und Bewohner der LEA Ellwangen wollen am Mittwoch, 9. Mai, von 12 bis 18 Uhr mit einer Mahnwache auf dem Marktplatz und um 18 Uhr mit einer Demo ihre Sicht der Dinge zur missglückten Abschiebung am Montag, 30. April, und zur Polizeirazzia am Donnerstag, 3. Mai, darstellen. Diese Information hat die Aktion Bleiberecht Freiburg an die Redaktion geschickt.</p><p>

Viele Bewohner seien durch den „bürgerkriegsähnlichen Polizeieinsatz“ tief verunsichert, heißt es in der Pressemeldung.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>3</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10865921" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-umgekippter-lastwagen-b30-%C3%BCber-stunden-gesperrt-_arid,10865921.html" title="Umgekippter Lastwagen: B30 über Stunden gesperrt"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10298/5149311_1_teaserlongformdesktop_BC_Unfall_B30_Feuerwehr.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10298/5149311_1_teaserlongformtablet_BC_Unfall_B30_Feuerwehr.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10298/5149311_1_teasertallsmartphonel_BC_Unfall_B30_Feuerwehr.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10298/5149311_1_teasertallsmartphonem_BC_Unfall_B30_Feuerwehr.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10298/5149311_1_teasertallsmartphones_BC_Unfall_B30_Feuerwehr.jpg" alt=""></picture></a><div class=wrapper><h3 class=hyphenate><a href="/landkreis/landkreis-biberach/biberach_artikel,-umgekippter-lastwagen-b30-%C3%BCber-stunden-gesperrt-_arid,10865921.html" title="Umgekippter Lastwagen: B30 über Stunden gesperrt">Umgekippter Lastwagen: B30 über Stunden gesperrt</a></h3><div class="tag"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div><div class="by-line margin">Von <a href="/autor_name,Daniel+H%C3%A4fele.html">Daniel Häfele</a></div><div class=text><p>Acht Stunden lang ist am Dienstag die B30 zwischen Biberach-Nord/Warthausen und Jordanei für den Verkehr gesperrt gewesen. Grund war die Bergung eines umgekippten Lastwagens.</p><p>
Gegen 5.30 Uhr war ein 28-Jähriger mit seinem Lastwagen in Richtung Biberach-Süd unterwegs. Dabei kam er nach rechts von der Fahrbahn ab; fuhr über einen Grünstreifen, rammte eine Leitplanke und schleuderte wieder nach links. Während die Zugmaschine umkippte, blieb der Anhänger auf der Straße stehen.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>1</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10865366" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/friedrichshafen_artikel,-feuer-im-ried-zerst%C3%B6rt-fl%C3%A4che-von-14-fu%C3%9Fballfeldern-_arid,10865366.html" title="Feuer im Ried zerstört Fläche von 14 Fußballfeldern"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10295/5147746_1_teaserlongformdesktop_FN_Ried_Feuer_2_07052018_1_von_1_.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10295/5147746_1_teaserlongformtablet_FN_Ried_Feuer_2_07052018_1_von_1_.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10295/5147746_1_teasertallsmartphonel_FN_Ried_Feuer_2_07052018_1_von_1_.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10295/5147746_1_teasertallsmartphonem_FN_Ried_Feuer_2_07052018_1_von_1_.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10295/5147746_1_teasertallsmartphones_FN_Ried_Feuer_2_07052018_1_von_1_.jpg" alt="Die Flammen fressen sich Meter für Meter durch das Ried."></picture></a><div class=wrapper><h3 class=hyphenate><a href="/landkreis/bodenseekreis/friedrichshafen_artikel,-feuer-im-ried-zerst%C3%B6rt-fl%C3%A4che-von-14-fu%C3%9Fballfeldern-_arid,10865366.html" title="Feuer im Ried zerstört Fläche von 14 Fußballfeldern">Feuer im Ried zerstört Fläche von 14 Fußballfeldern</a></h3><div class="tag"><a href="/landkreis/bodenseekreis/friedrichshafen.html" title="Alle Nachrichten und Themen aus Friedrichshafen">Friedrichshafen</a></div><div class="by-line margin">Von <a href="/autor_name,Hagen+Sch%C3%B6nherr.html">Hagen Schönherr</a> <a href="/autor_name,Linda+Egger.html">Linda Egger</a></div><div class=text><p>Flammen fressen sich durch das Schilf, eine Rauchsäule ist weithin zu sehen: Bei einem Brand sind zehn Hektar sensible Landschaft zerstört worden - jetzt beginnt die Suche nach der Ursache.</p><p>
„Aufgrund eines Flächenbrandes und der damit verbundenen starken Rauchentwicklung sind derzeit die Polizei und Freiwillige Feuerwehr Friedrichshafen im Naturschutzgebiet im Bereich der Seewiesenstraße im Einsatz“, teilte die Polizei am Montangmittag per Eilmeldung mit.</p><div class=fade></div></div></div></article></div><div class="col-t-33 col-d-25"><aside class="advertisement sticky"><a target="_blank" href=""><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45147_1_adtablet_shop.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonel_shop.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonem_shop.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/90/45147_1_adsmartphones_shop.jpg" alt="Schwäbische Shop" title="Schwäbische Shop"></picture></a></aside>
</div></div></aside><script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/10866206?r=5af1c5c046297" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.schwaebische.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/10866206?r=5af1c5c046297" width="1" height="1" /></noscript><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="10865690" data-shortcode="ar"><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-chauffeur-f%C3%BCr-vital-heynen-gesucht-_arid,10865690.html" title="Chauffeur für Vital Heynen gesucht"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10296/5148253_1_teaserstagetablet_B996217857Z.1_20180507175720_000_G0N4V21TQ.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10296/5148253_1_teasertallsmartphonel_B996217857Z.1_20180507175720_000_G0N4V21TQ.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10296/5148253_1_teasertallsmartphonem_B996217857Z.1_20180507175720_000_G0N4V21TQ.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10296/5148253_1_teasertallsmartphones_B996217857Z.1_20180507175720_000_G0N4V21TQ.1-0.jpg" alt="
Athanasios Protopsaltis, David Sossenheimer und Daniel Malescha (von li. nach re.) jubeln nach dem Sieg. 
"></picture></a><div class="wrapper"><div class="tag"><a href="/sport/ueberregionaler-sport.html" title="Noch mehr News, Bilder und Videos zum Thema: Sport">Sport</a></div><h3 class=hyphenate><a href="/sport/ueberregionaler-sport_artikel,-chauffeur-f%C3%BCr-vital-heynen-gesucht-_arid,10865690.html" title="Chauffeur für Vital Heynen gesucht">Chauffeur für Vital Heynen gesucht</a></h3><p><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-chauffeur-f%C3%BCr-vital-heynen-gesucht-_arid,10865690.html" title="Chauffeur für Vital Heynen gesucht">In einem sind sich die Berliner und Friedrichshafener Volleyballer einig: eine bessere Werbung für die Sportart als die derzeitige Finalserie um die deutsche Meisterschaft gibt es nicht.</a></p></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser " data-id="10864919" data-shortcode="ar"><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-kurz-vor-der-wm-mario-gomez-in-galaform-_arid,10864919.html" title="Kurz vor der WM: Mario Gomez in Galaform"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10292/5146334_3_teasertablet_B996215139Z.1_20180506212429_000_GRA4UVMBO.3-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10292/5146334_3_teasersmartphonel_B996215139Z.1_20180506212429_000_GRA4UVMBO.3-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10292/5146334_3_teasersmartphonem_B996215139Z.1_20180506212429_000_GRA4UVMBO.3-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10292/5146334_3_teasersmartphones_B996215139Z.1_20180506212429_000_GRA4UVMBO.3-0.jpg" alt="Freude schöner Götterfunken: Mario Gomez ist nach seinem Tor zum 1:0 glückselig."></picture></a><div class="wrapper"><div class="tag"><a href="/sport/ueberregionaler-sport.html" title="Noch mehr News, Bilder und Videos zum Thema: Sport">Sport</a></div><h3 class=hyphenate><a href="/sport/ueberregionaler-sport_artikel,-kurz-vor-der-wm-mario-gomez-in-galaform-_arid,10864919.html" title="Kurz vor der WM: Mario Gomez in Galaform">Kurz vor der WM: Mario Gomez in Galaform</a></h3><p><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-kurz-vor-der-wm-mario-gomez-in-galaform-_arid,10864919.html" title="Kurz vor der WM: Mario Gomez in Galaform">Er war der Matchwinner für den VfB Stuttgart im Derby gegen Hoffenheim - doch Stürmer Mario Gomez bleibt bescheiden. Ob DFB-Coach Joachim Löw an ihm vorbei kommt?</a></p></div></article>
 <article class="teaser-base teaser " data-id="10865179" data-shortcode="ar"><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-bundesliga-intern-von-comebacks-und-abschieden-_arid,10865179.html" title="Bundesliga intern: Von Comebacks und Abschieden"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10293/5146938_1_teasertablet_B996215976Z.1_20180506212100_000_G134V10TQ.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10293/5146938_1_teasersmartphonel_B996215976Z.1_20180506212100_000_G134V10TQ.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10293/5146938_1_teasersmartphonem_B996215976Z.1_20180506212100_000_G134V10TQ.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10293/5146938_1_teasersmartphones_B996215976Z.1_20180506212100_000_G134V10TQ.1-0.jpg" alt="
Der 1. FC Nürnberg ist zurück in der Bundesliga. 
"></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Satire</a></div><h3 class=hyphenate><a href="/sport/ueberregionaler-sport_artikel,-bundesliga-intern-von-comebacks-und-abschieden-_arid,10865179.html" title="Bundesliga intern: Von Comebacks und Abschieden">Bundesliga intern: Von Comebacks und Abschieden</a></h3><p><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-bundesliga-intern-von-comebacks-und-abschieden-_arid,10865179.html" title="Bundesliga intern: Von Comebacks und Abschieden">Helden werden, so heißt es, in großen Schlachten oder entscheidenden Spielen geboren. Manchmal muss der geneigte Fan jedoch gar nicht bis zum letzten Spieltag einer Saison warten, um große Emotionen...</a></p></div></article>
 <article class="teaser-base teaser " data-id="10865160" data-shortcode="ar"><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-vfb-friedrichshafen-gleicht-finalserie-aus-meisterlich-im-chaos-_arid,10865160.html" title="VfB Friedrichshafen gleicht Finalserie aus: Meisterlich im Chaos"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10293/5146904_1_teasertablet_B996215930Z.1_20180506205441_000_G4O4V0S8K.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10293/5146904_1_teasersmartphonel_B996215930Z.1_20180506205441_000_G4O4V0S8K.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10293/5146904_1_teasersmartphonem_B996215930Z.1_20180506205441_000_G4O4V0S8K.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10293/5146904_1_teasersmartphones_B996215930Z.1_20180506205441_000_G4O4V0S8K.2-0.jpg" alt="Der Blockpunkt sitzt: Daniel Malescha und Philipp Collin am Netz schlagen den Ball ins Feld."></picture></a><div class="wrapper"><div class="tag"><a href="/sport/ueberregionaler-sport.html" title="Noch mehr News, Bilder und Videos zum Thema: Sport">Sport</a></div><h3 class=hyphenate><a href="/sport/ueberregionaler-sport_artikel,-vfb-friedrichshafen-gleicht-finalserie-aus-meisterlich-im-chaos-_arid,10865160.html" title="VfB Friedrichshafen gleicht Finalserie aus: Meisterlich im Chaos">VfB Friedrichshafen gleicht Finalserie aus: Meisterlich im Chaos</a></h3><p><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-vfb-friedrichshafen-gleicht-finalserie-aus-meisterlich-im-chaos-_arid,10865160.html" title="VfB Friedrichshafen gleicht Finalserie aus: Meisterlich im Chaos">Der VfB Friedrichshafen gewinnt 3:2 bei den Volleys Berlin und gleicht die Volleyball-Finalserie um die deutsche Meisterschaft aus – Mittwoch fällt die Entscheidung am Bodensee</a></p></div></article>
 <article class="teaser-base teaser " data-id="10865010" data-shortcode="ar"><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-fc-st-pauli-sichert-sich-den-klassenverbleib-_arid,10865010.html" title="FC St. Pauli sichert sich den Klassenverbleib"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10293/5146523_1_teasertablet_paulis-dimitrios-diamantakos-l-und-bielefelds-stephan-salger-im-kopfballduell-foto-daniel-reinhardt.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10293/5146523_1_teasersmartphonel_paulis-dimitrios-diamantakos-l-und-bielefelds-stephan-salger-im-kopfballduell-foto-daniel-reinhardt.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10293/5146523_1_teasersmartphonem_paulis-dimitrios-diamantakos-l-und-bielefelds-stephan-salger-im-kopfballduell-foto-daniel-reinhardt.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10293/5146523_1_teasersmartphones_paulis-dimitrios-diamantakos-l-und-bielefelds-stephan-salger-im-kopfballduell-foto-daniel-reinhardt.jpg" alt="FC St. Pauli - Arminia Bielefeld"></picture></a><div class="wrapper"><div class="tag"><a href="/sport/ueberregionaler-sport.html" title="Noch mehr News, Bilder und Videos zum Thema: Sport">Sport</a></div><h3 class=hyphenate><a href="/sport/ueberregionaler-sport_artikel,-fc-st-pauli-sichert-sich-den-klassenverbleib-_arid,10865010.html" title="FC St. Pauli sichert sich den Klassenverbleib">FC St. Pauli sichert sich den Klassenverbleib</a></h3><p><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-fc-st-pauli-sichert-sich-den-klassenverbleib-_arid,10865010.html" title="FC St. Pauli sichert sich den Klassenverbleib">Der FC St. Pauli hat sich vorzeitig den Verbleib in der 2. Fußball-Bundesliga gesichert. Im letzten Saison-Heimspiel setzte sich der Kiezclub mit 1:0 (1:0) gegen Arminia Bielefeld durch und kann am...</a></p></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="10865753" data-shortcode="ar"><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-eine-ganz-besondere-leistungsschau-_arid,10865753.html" title="Eine ganz besondere Leistungsschau"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10296/5148346_1_teaserbigtablet_B996217998Z.1_20180507183716_000_GHP4V0H1A.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10296/5148346_1_teasersmartphonel_B996217998Z.1_20180507183716_000_GHP4V0H1A.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10296/5148346_1_teasersmartphonem_B996217998Z.1_20180507183716_000_GHP4V0H1A.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10296/5148346_1_teasersmartphones_B996217998Z.1_20180507183716_000_GHP4V0H1A.2-0.jpg" alt="Hasan Koparan vom FC Schalke 04 wird von zwei Spielern des FC St. Pauli bedrängt."></picture></a><div class="wrapper"><div class="tag"><a href="/sport/ueberregionaler-sport.html" title="Noch mehr News, Bilder und Videos zum Thema: Sport">Sport</a></div><h3 class=hyphenate><a href="/sport/ueberregionaler-sport_artikel,-eine-ganz-besondere-leistungsschau-_arid,10865753.html" title="Eine ganz besondere Leistungsschau">Eine ganz besondere Leistungsschau</a></h3><p><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-eine-ganz-besondere-leistungsschau-_arid,10865753.html" title="Eine ganz besondere Leistungsschau">Timo Hildebrand sah richtig froh aus, als er sich nach Spielende endlich die blickdichte Brille abnehmen durfte.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="10865529" data-shortcode="ar"><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-die-einfachen-dinge-sind-manchmal-die-schwierigsten-_arid,10865529.html" title="Die einfachen Dinge sind manchmal die schwierigsten"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10296/5148167_1_teaserbigtablet_B996216245Z.1_20180507170957_000_G3Q4V1OLP.3-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10296/5148167_1_teasersmartphonel_B996216245Z.1_20180507170957_000_G3Q4V1OLP.3-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10296/5148167_1_teasersmartphonem_B996216245Z.1_20180507170957_000_G3Q4V1OLP.3-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10296/5148167_1_teasersmartphones_B996216245Z.1_20180507170957_000_G3Q4V1OLP.3-0.jpg" alt="
Robert Henning (links) wurde gegen Balingen von FV-Trainer Steffen Wohlfarth früh vom Feld genommen.
"></picture></a><div class="wrapper"><div class="tag"><a href="/sport/ueberregionaler-sport.html" title="Noch mehr News, Bilder und Videos zum Thema: Sport">Sport</a></div><h3 class=hyphenate><a href="/sport/ueberregionaler-sport_artikel,-die-einfachen-dinge-sind-manchmal-die-schwierigsten-_arid,10865529.html" title="Die einfachen Dinge sind manchmal die schwierigsten">Die einfachen Dinge sind manchmal die schwierigsten</a></h3><p><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-die-einfachen-dinge-sind-manchmal-die-schwierigsten-_arid,10865529.html" title="Die einfachen Dinge sind manchmal die schwierigsten">Der FV Ravensburg hat in den vergangenen Wochen bewiesen, dass er mit den Topmannschaften der Fußball-Oberliga auf einem Level spielen kann.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="10865504" data-shortcode="ar"><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-knie-trifft-auge-volleyballer-meldet-sich-bei-sz-reporter-_arid,10865504.html" title="Knie trifft Auge: Volleyballer meldet sich bei SZ-Reporter"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10295/5147920_1_teaserbigtablet_B996216979Z.1_20180507150807_000_GPG4V1L0E.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10295/5147920_1_teasersmartphonel_B996216979Z.1_20180507150807_000_GPG4V1L0E.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10295/5147920_1_teasersmartphonem_B996216979Z.1_20180507150807_000_GPG4V1L0E.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10295/5147920_1_teasersmartphones_B996216979Z.1_20180507150807_000_GPG4V1L0E.1-0.jpg" alt="
Berlins Libero Luke Perry räumt beim Versuch, den Ball zu kriegen, SZ-Reporter Felix Alex ab.
"></picture></a><div class="wrapper"><div class="tag"><a href="/sport/ueberregionaler-sport.html" title="Noch mehr News, Bilder und Videos zum Thema: Sport">Sport</a></div><h3 class=hyphenate><a href="/sport/ueberregionaler-sport_artikel,-knie-trifft-auge-volleyballer-meldet-sich-bei-sz-reporter-_arid,10865504.html" title="Knie trifft Auge: Volleyballer meldet sich bei SZ-Reporter">Knie trifft Auge: Volleyballer meldet sich bei SZ-Reporter</a></h3><p><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-knie-trifft-auge-volleyballer-meldet-sich-bei-sz-reporter-_arid,10865504.html" title="Knie trifft Auge: Volleyballer meldet sich bei SZ-Reporter">Voller Einsatz beim Spiel des VfB Friedrichshafen und den BR Volleys - der Berliner Libero Luke Perry hat unseren Redakteur abgeräumt. Und sich am Tag danach bei ihm gemeldet.</a></p></div></article>
 <div class="tablet-hole-filler"><aside class=advertisement><a target="_blank" href=""><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10089/5044560_1_adtablet_Widget_Immo.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10089/5044560_1_adsmartphonel_Widget_Immo.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10089/5044560_1_adsmartphonem_Widget_Immo.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10089/5044560_1_adsmartphones_Widget_Immo.jpg" alt="" title=""></picture></a></aside>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <article class="teaser-base teaser " data-id="10865009" data-shortcode="ar"><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-1-fc-n%C3%BCrnberg-zur%C3%BCck-in-der-bundesliga-kiel-in-relegation-_arid,10865009.html" title="1. FC Nürnberg zurück in der Bundesliga - Kiel in Relegation"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10293/5146512_1_teasertablet_der-1-fc-nuernberg-ist-mit-dem-sieg-insandhausen-aufgestiegen-foto-daniel-maurer.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10293/5146512_1_teasersmartphonel_der-1-fc-nuernberg-ist-mit-dem-sieg-insandhausen-aufgestiegen-foto-daniel-maurer.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10293/5146512_1_teasersmartphonem_der-1-fc-nuernberg-ist-mit-dem-sieg-insandhausen-aufgestiegen-foto-daniel-maurer.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10293/5146512_1_teasersmartphones_der-1-fc-nuernberg-ist-mit-dem-sieg-insandhausen-aufgestiegen-foto-daniel-maurer.jpg" alt="SV Sandhausen - 1. FC Nürnberg"></picture></a><div class="wrapper"><div class="tag"><a href="/sport/ueberregionaler-sport.html" title="Noch mehr News, Bilder und Videos zum Thema: Sport">Sport</a></div><h3 class=hyphenate><a href="/sport/ueberregionaler-sport_artikel,-1-fc-n%C3%BCrnberg-zur%C3%BCck-in-der-bundesliga-kiel-in-relegation-_arid,10865009.html" title="1. FC Nürnberg zurück in der Bundesliga - Kiel in Relegation">1. FC Nürnberg zurück in der Bundesliga - Kiel in Relegation</a></h3><p><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-1-fc-n%C3%BCrnberg-zur%C3%BCck-in-der-bundesliga-kiel-in-relegation-_arid,10865009.html" title="1. FC Nürnberg zurück in der Bundesliga - Kiel in Relegation">Der 1. FC Nürnberg begleitet Fortuna Düsseldorf zurück in die Fußball-Bundesliga. Die Franken gewannen am vorletzten Zweitligaspieltag beim SV Sandhausen 2:0.</a></p></div></article>
 <article class="teaser-base teaser " data-id="10864242" data-shortcode="ar"><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-heynens-suche-nach-verwirrenden-details-_arid,10864242.html" title="Heynens Suche nach verwirrenden Details"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10289/5144839_1_teasertablet_B996214344Z.1_20180504174856_000_GS34UUJNL.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10289/5144839_1_teasersmartphonel_B996214344Z.1_20180504174856_000_GS34UUJNL.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10289/5144839_1_teasersmartphonem_B996214344Z.1_20180504174856_000_GS34UUJNL.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10289/5144839_1_teasersmartphones_B996214344Z.1_20180504174856_000_GS34UUJNL.2-0.jpg" alt="Vital Heynen"></picture></a><div class="wrapper"><div class="tag"><a href="/sport/ueberregionaler-sport.html" title="Noch mehr News, Bilder und Videos zum Thema: Sport">Sport</a></div><h3 class=hyphenate><a href="/sport/ueberregionaler-sport_artikel,-heynens-suche-nach-verwirrenden-details-_arid,10864242.html" title="Heynens Suche nach verwirrenden Details">Heynens Suche nach verwirrenden Details</a></h3><p><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-heynens-suche-nach-verwirrenden-details-_arid,10864242.html" title="Heynens Suche nach verwirrenden Details">Der VfB Friedrichshafen will die Recycling Volleys Berlin beim vierten Finalspiel um die deutsche Volleyballmeisterschaft am Sonntag wieder überraschen – und den ultimativen Showdown in...</a></p></div></article>
 <article class="teaser-base teaser " data-id="10864219" data-shortcode="ar"><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-das-spielfeld-ist-unser-wohnzimmer-_arid,10864219.html" title="„Das Spielfeld ist unser Wohnzimmer“"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10289/5144791_1_teasertablet_B996212746Z.1_20180504173253_000_GEV4UTQTT.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10289/5144791_1_teasersmartphonel_B996212746Z.1_20180504173253_000_GEV4UTQTT.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10289/5144791_1_teasersmartphonem_B996212746Z.1_20180504173253_000_GEV4UTQTT.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10289/5144791_1_teasersmartphones_B996212746Z.1_20180504173253_000_GEV4UTQTT.2-0.jpg" alt="Hasan Koparan (in der Bildmitte im Schalke-Trikot)"></picture></a><div class="wrapper"><div class="tag"><a href="/sport/ueberregionaler-sport.html" title="Noch mehr News, Bilder und Videos zum Thema: Sport">Sport</a></div><h3 class=hyphenate><a href="/sport/ueberregionaler-sport_artikel,-das-spielfeld-ist-unser-wohnzimmer-_arid,10864219.html" title="„Das Spielfeld ist unser Wohnzimmer“">„Das Spielfeld ist unser Wohnzimmer“</a></h3><p><a rel=nofollow href="/sport/ueberregionaler-sport_artikel,-das-spielfeld-ist-unser-wohnzimmer-_arid,10864219.html" title="„Das Spielfeld ist unser Wohnzimmer“">Die Blindenfußball-Bundesliga gastiert am heutigen Samstag in Wangen mit ihrem ersten Spieltag der Saison 2018/19 auf einem extra aufgebauten Platz hinter der Argensporthalle.</a></p></div></article>
 </div></div></section></main> <footer id=footer><div class=grid><div class=row><div class="col-t-100 col-d-33"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2018</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-33"><div class=title>Abo<span class=subscribers-emblem></span></div><ul class=link-list><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Basic_shop,Digital.html">Schwäbische Basic</a></li><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Premium_shop,Digital.html">Schwäbische Premium</a></li><li><a href="https://abo.schwaebische.de/angebote_shop,Print.html">Schwäbische Zeitung</a></li></ul></div><div class="col-t-50 col-d-33"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/"> Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben"> FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/">  Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/"> Südmail</a></li></ul></div></div></div></div></footer> <script>// userFontSize
function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}
// Sliders
smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});

//fontsize restore
var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'sport,artikel,content';
      _sf_async_config.authors = '';
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script> </body></html>