<!DOCTYPE html><html lang=de><head><link href="https://backoffice.transmatico.com/" rel=dns-prefetch><link href="https://cdns.yieldscale.com/" rel=dns-prefetch><meta charset=UTF-8><meta name=headhunter content="0"><meta name=description content="„Pinocchio“ ist am Freitag, 13. Mai, ab 15 Uhr in der Stadthalle Spaichingen zu Gast. Die Kleine Oper Bad Homburg zeigt den berühmten Kinderbuch-Klassiker von Carlo Collodi als Musical für das jüngste Publikum ab fünf Jahren."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow,noarchive"><title>Mit „Pinocchio“ die Welt der klassischen Musik erleben</title><link rel=canonical href="https://www.schwaebische.de/landkreis/landkreis-tuttlingen/spaichingen_artikel,-mit-pinocchio-die-welt-der-klassischen-musik-erleben-_arid,11499808.html"><script>		var tCPrivacyTagManager = "gtm";
		
	</script><script src="/pu_all/scripts/cmp.php" async></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:url content="https://www.schwaebische.de/landkreis/landkreis-tuttlingen/spaichingen_artikel,-mit-pinocchio-die-welt-der-klassischen-musik-erleben-_arid,11499808.html"><meta property=og:title content="Mit „Pinocchio“ die Welt der klassischen Musik erleben"><meta property=og:description content="„Pinocchio“ ist am Freitag, 13. Mai, ab 15 Uhr in der Stadthalle Spaichingen zu Gast. Die Kleine Oper Bad Homburg zeigt den berühmten Kinderbuch-Klassiker von Carlo Collodi als Musical für das jüngste Publikum ab fünf Jahren."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/14205/7102924_1_opengraph_B997957541Z.1_20220425141730_000_G406IELTC.1-0.JPG.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/14205/7102924_1_twitter_B997957541Z.1_20220425141730_000_G406IELTC.1-0.JPG.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var fbSocialAppId = '316573378823949';
		var googleSocialAppId = '249005790778-onc98hr74qfi3aoah9pv94admdegh1br.apps.googleusercontent.com';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script> <script>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</script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11499808,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://steilethese.podigee.io/feed/mp3" title="Steile These - der Politik-Podcast"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title="Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title="Unser Leben & Corona"><link rel=alternate type=application/rss+xml href="https://alles-tutti-podcast.podigee.io/feed/mp3" title="Alles Tutti - Der Podcast für den Kreis Tuttlingen"><link rel=alternate type=application/rss+xml href="https://btw21.podigee.io/feed/mp3" title="SZ-Streitgespräche zur Bundestagswahl 21"><link rel=stylesheet href="/cms_minify/100/styles/style_1649228443.css"><script async src="/cms_minify/100/javascript/javascript_1649228441.js"></script>
<script>			/**/
			smd.ready(function()
			{
				smd.onApiReady("gaDataHandler", function ()
				{
					smd.gaDataHandler.dataLayerPush(
						{"programmatic_ads":true,"zone":"szon","region":"lkr-tuttlingen","town":"spaichingen","department":"Region","page_type":"article","post_id":"11499808"}
					);
					// Referer manual on js var
					smd.gaDataHandler.dataLayerPush({
						"referrer": document.referrer
					});
				});
			});
			/**/
		</script><script>			/**/
			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
			/**/
		</script><script type="text/tc_privacy" data-category="1">			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script><script type="text/tc_privacy" data-category="7">				smd.dom.script("https://cdns.yieldscale.com/schwaebische.de/schwaebische.js");
			</script><link href="/pu_schwaebische/font/fontello.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-bold.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-regular.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-bold-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href=//ivw.schwaebische.de/iomm/latest/manager/base/es6/bundle.js rel=preload id=IOMmBundle as=script><link href=//ivw.schwaebische.de/iomm/latest/bootstrap/loader.js rel=preload as=script><link href="/pu_schwaebische/font/ubuntu-italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather_light_italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><script type="text/tc_privacy" data-category="1">	    smd.require.js("https://ivw.schwaebische.de/iomm/latest/bootstrap/loader.js", function()
	    {
	        let smd_notMobileDevice = { 'matches': true };
	        if (typeof window.matchMedia == 'function') {
	            smd_notMobileDevice = window.matchMedia('(min-width: 768px)');
	        }
	        if (smd_notMobileDevice.matches) {
		        IOMm('configure', {
			        st: 'szon',
			        dn: 'data-8d3bec589f.schwaebische.de',
					mh: 5
		        });
	        } else {
		        IOMm('configure', {
			        st: 'mobschwa',
			        dn: 'data-85dba8a916.schwaebische.de',
					mh: 5
		        });
	        }
			smd.dom.script(atob("CiAgICBJT01tKCdwYWdldmlldycsIHsKICAgICAgICBjcDogJ3NwYWljaGluZ2VuX25hY2hyaWNodGVuJwogICAgfSk7Cg=="));
		});
	</script></head><body itemscope itemtype=http://schema.org/WebPage class="sz no-grey-bar is-detail"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=registrierung.html>Registrieren</a></li><li><a href="/abo.html">Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Aktuelle Nachrichten aus Baden-Württemberg">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Nachrichten zu Kriminalität, Gesellschaft, Fernsehen und Leute">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Nachrichten zu Kunst, Musik, Malerei, Kino und Theater">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Baden-Württemberg | schwäbische">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Aktuelle Sportnachrichten aus aller Welt">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="/ueberregional/panorama_dossier,-schwaebische-autohier-finden-sie-autotests-fahrberichte-und-mehr-_doid,3313.html" title="Schwäbische Auto: Hier finden Sie Autotests, Fahrberichte und mehr">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="/ueberregional/panorama_dossier,-ganz-nah-oder-doch-so-fern-reisetipps-von-unseren-experten-_doid,3314.html">Reise</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu">Veranstaltungen</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Sonstiges<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sonstiges/update.html">Schwäbische Update</a> </li><li><a href="https://epaper.schwaebische.de/">Web E-Paper</a> </li><li><a href="/sonstiges/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/sonstiges/einsichten.html" title="schwäbische Einsichten: Das Transparenzblog">Transparenzblog</a> </li><li><a href="/sonstiges/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/sonstiges/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/sonstiges/rss-feed.html">RSS Feed</a> </li><li><a href="/sonstiges/weihnachtsspendenaktion-formular.html" title="Helfen bringt Freude - die Spendenaktion von Schwäbische.de">Spendenformular Weihnachtsspendenaktion</a> </li></ul></li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/themenwelt.html">Themenwelt</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/service.html">Service</a> </li><li><a href="/meine-heimat.html">Meine Heimat</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeigen.html">Todesanzeigen</a> <a href="/suchergebnisse_suchbegriff,Traueranzeigen.html">Traueranzeigen</a> <a href="/suchergebnisse_suchbegriff,Impfampel.html">Impfampel</a> <a href="/suchergebnisse_suchbegriff,E-Paper.html">E-Paper</a> <a href="/suchergebnisse_suchbegriff,Ravensburg+Towerstars.html">Ravensburg Towerstars</a> </aside></div></aside><div class=text-links><a href="javascript:epaperSupport.openEpaper('','click header');" title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Jobs target="_blank">JOBS</a>&nbsp; | &nbsp;<a href="https://www.schwaebische.de/service.html?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Service target="_blank">SERVICE</a>&nbsp;</div></div><div class="buttons text-right"><input type=checkbox id=register-checkbox> <label class="register-open icon-register transparent checkbox-hack" title="Jetzt kostenloses Konto auf schwaebische.de erstellen" for=register-checkbox>Registrieren</label> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin transparent checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><div class=social-media-buttons><div class=fb-login-button data-auto-logout-link=false data-button-type="login_with" data-max-rows=1 data-onlogin=nfySocialLogin.nfyFacebookStatusCallback() data-scope=email data-show-faces=false data-size=medium data-use-continue-as=false></div><div style=clear:both></div><div style="display: inline-block; margin-top: 20px" id=nfyc-google-signin></div></div><div class=or-divider><span></span><span id=nfySocialOrText>oder</span><span></span></div><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button><div class="subscription-advantages margin-top-double"><div class="headline-xs margin">Ihre Vorteile auf einen Blick</div><ul class=content><li class=details><span class=icon-ok></span>Lesen Sie <strong>3 PLUS-Inhalte</strong> und 10 freie Inhalte im Monat kostenlos </li><li class=details><span class=icon-ok></span><strong>Meine Schwäbische:</strong> Filtern Sie Inhalte nach Ihren individuellen Interessen </li><li class=details><span class=icon-ok></span><strong>Schwäbische Update:</strong> Erhalten Sie Newsletter per E-Mail, Messenger oder Push </li><li class=details><span class=icon-ok></span><strong>Merkliste:</strong> Speichern Sie Ihre Lieblingsinhalte auf Ihrer Merkliste</li></ul></div></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-user-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label> <button class="abo-button pseudo-button not-a-form" title=Abonnieren onclick="location.href = '/abo.html';">Abonnieren</button><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><h1 title="Schwäbische - das regionale Nachrichtenportal für Oberschwaben, den Bodenseekreis, Biberach, Aalen / Ellwangen und den Alb-Donau-Kreis"><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><div class=logo><img src="/pu_schwaebische/images/blank.png"> </div></a><div class=title-under-logo>Spaichingen</div></h1><div class=underbar><ol class=regio-buttons><li class="title hidden-mobile"><a href="/landkreis/landkreis-tuttlingen.html" class="icon-angle-left" title="Zur regionalen Übersichtsseite Tuttlingen">Zur Landkreisseite</a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-tuttlingen/tuttlingen.html" title="Aktuelle Nachrichten aus Tuttlingen - News aus der Region"><span>Tuttlingen</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-tuttlingen/immendingen.html" title="Aktuelle Nachrichten aus Immendingen - News aus der Region"><span>Immendingen</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-tuttlingen/spaichingen.html" title="Aktuelle Nachrichten aus Spaichingen - News aus der Region"><span>Spaichingen</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-tuttlingen/muehlheim.html" title="Aktuelle Nachrichten aus Mühlheim - News aus der Region"><span>Mühlheim</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-tuttlingen/trossingen.html" title="Aktuelle Nachrichten aus Trossingen - News aus der Region"><span>Trossingen</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-tuttlingen/heuberg.html" title="Aktuelle Nachrichten aus Heuberg - News aus der Region"><span>Heuberg</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-tuttlingen/primtal.html" title="Aktuelle Nachrichten aus Primtal - News aus der Region"><span>Primtal</span></a></li><li class="tag transparent linked all-regio-buttons"><input type=checkbox id=all-regio-buttons> <label for=all-regio-buttons><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/landkreis-tuttlingen/baerenthal.html" title="Aktuelle Nachrichten aus Bärenthal - News aus der Region">Bärenthal</a></li><li><a href="/landkreis/landkreis-tuttlingen/buchheim.html" title="Aktuelle Nachrichten aus Buchheim - News aus der Region">Buchheim</a></li><li><a href="/landkreis/landkreis-tuttlingen/emmingen-liptingen.html" title="Aktuelle Nachrichten aus Emmingen-Liptingen - News aus der Region">Emmingen-Liptingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/fridingen.html" title="Aktuelle Nachrichten aus Fridingen - News aus der Region">Fridingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/geisingen.html" title="Aktuelle Nachrichten aus Geisingen - News aus der Region">Geisingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/gunningen.html" title="Aktuelle Nachrichten aus Gunningen - News aus der Region">Gunningen</a></li><li><a href="/landkreis/landkreis-tuttlingen/heuberg.html" title="Aktuelle Nachrichten aus Heuberg - News aus der Region">Heuberg</a></li><li><a href="/landkreis/landkreis-tuttlingen/immendingen.html" title="Aktuelle Nachrichten aus Immendingen - News aus der Region">Immendingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/irndorf.html" title="Aktuelle Nachrichten aus Irndorf - News aus der Region">Irndorf</a></li><li><a href="/landkreis/landkreis-tuttlingen/kolbingen.html" title="Aktuelle Nachrichten aus Kolbingen - News aus der Region">Kolbingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/muehlheim.html" title="Aktuelle Nachrichten aus Mühlheim - News aus der Region">Mühlheim</a></li><li><a href="/landkreis/landkreis-tuttlingen/neuhausen-ob-eck.html" title="Aktuelle Nachrichten aus Neuhausen ob Eck - News aus der Region">Neuhausen ob Eck</a></li><li><a href="/landkreis/landkreis-tuttlingen/primtal.html" title="Aktuelle Nachrichten aus Primtal - News aus der Region">Primtal</a></li><li><a href="/landkreis/landkreis-tuttlingen/renquishausen.html" title="Aktuelle Nachrichten aus Renquishausen - News aus der Region">Renquishausen</a></li><li><a href="/landkreis/landkreis-tuttlingen/rietheim-weilheim.html" title="Aktuelle Nachrichten aus Rietheim-Weilheim - News aus der Region">Rietheim-Weilheim</a></li><li><a href="/landkreis/landkreis-tuttlingen/rottweil.html" title="Aktuelle Nachrichten aus Rottweil - News aus der Region">Rottweil</a></li><li><a href="/landkreis/landkreis-tuttlingen/schaffhausen.html" title="Aktuelle Nachrichten aus Schaffhausen - News aus der Region">Schaffhausen</a></li><li><a href="/landkreis/landkreis-tuttlingen/seitingen-oberflacht.html" title="Aktuelle Nachrichten aus Seitingen-Oberflacht - News aus der Region">Seitingen-Oberflacht</a></li><li><a href="/landkreis/landkreis-tuttlingen/spaichingen.html" title="Aktuelle Nachrichten aus Spaichingen - News aus der Region">Spaichingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/talheim.html" title="Aktuelle Nachrichten aus Talheim - News aus der Region">Talheim</a></li><li><a href="/landkreis/landkreis-tuttlingen/trossingen.html" title="Aktuelle Nachrichten aus Trossingen - News aus der Region">Trossingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/tuttlingen.html" title="Aktuelle Nachrichten aus Tuttlingen - News aus der Region">Tuttlingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/villingen-schwenningen.html" title="Aktuelle Nachrichten aus Villingen-Schwenningen - News aus der Region">Villingen-Schwenningen</a></li><li><a href="/landkreis/landkreis-tuttlingen/wurmlingen.html" title="Aktuelle Nachrichten aus Wurmlingen - News aus der Region">Wurmlingen</a></li></ul></div><label class=sr-only for=js-all-regio-buttons>Bitte wählen Sie einen Ort aus.</label><select name=all-regio-buttons id=js-all-regio-buttons><option hidden selected>Alle</option><option value="/landkreis/landkreis-tuttlingen/baerenthal.html">Bärenthal</option><option value="/landkreis/landkreis-tuttlingen/buchheim.html">Buchheim</option><option value="/landkreis/landkreis-tuttlingen/emmingen-liptingen.html">Emmingen-Liptingen</option><option value="/landkreis/landkreis-tuttlingen/fridingen.html">Fridingen</option><option value="/landkreis/landkreis-tuttlingen/geisingen.html">Geisingen</option><option value="/landkreis/landkreis-tuttlingen/gunningen.html">Gunningen</option><option value="/landkreis/landkreis-tuttlingen/heuberg.html">Heuberg</option><option value="/landkreis/landkreis-tuttlingen/immendingen.html">Immendingen</option><option value="/landkreis/landkreis-tuttlingen/irndorf.html">Irndorf</option><option value="/landkreis/landkreis-tuttlingen/kolbingen.html">Kolbingen</option><option value="/landkreis/landkreis-tuttlingen/muehlheim.html">Mühlheim</option><option value="/landkreis/landkreis-tuttlingen/neuhausen-ob-eck.html">Neuhausen ob Eck</option><option value="/landkreis/landkreis-tuttlingen/primtal.html">Primtal</option><option value="/landkreis/landkreis-tuttlingen/renquishausen.html">Renquishausen</option><option value="/landkreis/landkreis-tuttlingen/rietheim-weilheim.html">Rietheim-Weilheim</option><option value="/landkreis/landkreis-tuttlingen/rottweil.html">Rottweil</option><option value="/landkreis/landkreis-tuttlingen/schaffhausen.html">Schaffhausen</option><option value="/landkreis/landkreis-tuttlingen/seitingen-oberflacht.html">Seitingen-Oberflacht</option><option value="/landkreis/landkreis-tuttlingen/spaichingen.html">Spaichingen</option><option value="/landkreis/landkreis-tuttlingen/talheim.html">Talheim</option><option value="/landkreis/landkreis-tuttlingen/trossingen.html">Trossingen</option><option value="/landkreis/landkreis-tuttlingen/tuttlingen.html">Tuttlingen</option><option value="/landkreis/landkreis-tuttlingen/villingen-schwenningen.html">Villingen-Schwenningen</option><option value="/landkreis/landkreis-tuttlingen/wurmlingen.html">Wurmlingen</option></select></li></ol></div></div></header><script>	smd.ready(function() {
		smd.onApiReady("gaDataHandler", function() {
			var subscribeButton = smd.qs("#header .abo-button");
			if (subscribeButton !== null) {
				subscribeButton.addEventListener('click', function(){
					smd.gaDataHandler.dataLayerPush({
						'event': 'genericEvent',
						'eventCategory': 'header',
						'eventAction': 'click abonnieren button',
						'eventLabel': window.location.href,
						'eventNI': 'false'
					});
				});
			}
		});
	});
</script> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close></span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div> 
 <main> <script>		var word_count      = 101;
		var character_count = 589;
	</script><script>		smd.onApiReady('ui.dynamicFloatingButtons', function() {
			let shareButton = '<div class=sub-buttons id=js-mobile-sharing>' +
				'<a class="button mail-button" data-share=email><span class=icon-mail></span></a>' +
				'<a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a>' +
				'<a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a>' +
				'<a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a>' +
				'</div>';
			smd.ui.dynamicFloatingButtons.floatingButtonContainer.insertAdjacentHTML('beforeend', shareButton);
		});
	</script><div data-class=button data-dynamic=dynamic-floating-button data-icon=icon-bookmark-empty data-id=js-bookmark-button></div><div data-class=button data-dynamic=dynamic-floating-button data-icon=icon-share data-icon-id=js-mobile-sharing-icon data-id=js-toggle-mobile-sharing></div><script>		smd.ready(function()
		{
			smd.onApiReady("gaDataHandler", function ()
			{
				smd.gaDataHandler.dataLayerPush({
					'articleWords'         : '101',
					'articleCharacters'    : '589',
					'articleAge'           : '0',
					'commentsAllowed'      : '0',
					'retrescoEvents'       : '',
					'retrescoKeywords'     : 'Stadthalle',
					'retrescoOrganisations': '',
					'retrescoPersons'      : 'Carlo Collodi, W. A. Mozart, Giuseppe Verdi',
					'retrescoPlaces'       : 'Spaichingen, Bad Homburg',
					'retrescoProducts'     : '',
					'priority'             : '3',
					'articleressort'       : 'Lokales',
					'pubdate'              : '1650888900',
					'premium_content'      : 'metered',
					'articleType'          : 'None',
					'dossier'              : '',
					'keywords'             : 'Stadthalle, Carlo Collodi, W. A. Mozart, Giuseppe Verdi, Spaichingen, Bad Homburg'
				});
			});
		});
	</script><script type=application/ld+json>{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"www.schwaebische.de/landkreis/landkreis-tuttlingen/spaichingen_artikel,-mit-pinocchio-die-welt-der-klassischen-musik-erleben-_arid,11499808.html"},"headline":"Mit „Pinocchio“ die Welt der klassischen Musik erleben","image":[{"@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/14205/7102924_1_org_B997957541Z.1_20220425141730_000_G406IELTC.1-0.JPG.jpg","width":"2000","height":"1318","caption":" Die Kleine Oper Bad Homburg zeigt „Pinocchio“ am 13. Mai in der Stadthalle Spaichingen."}],"datePublished":"2022-04-25T14:15:00+02:00","dateModified":"2022-04-25T14:15:56+02:00","author":[{"@type":"Organization","name":"Schwäbische.de"}],"publisher":{"@type":"Organization","name":"Schwäbischer Verlag","logo":{"@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"}},"description":"„Pinocchio“ ist am Freitag, 13. Mai, ab 15 Uhr in der Stadthalle Spaichingen zu Gast. Die Kleine Oper Bad Homburg zeigt den berühmten Kinderbuch-Klassiker von Carlo Collodi als Musical für das...","isAccessibleForFree":true,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":""}}</script><div class=white-background><div class=leaderboard-wrapper><div class="cls-img-wrapper overflow m-rectangle td-billboard" id="schwaebische_leaderboard_1"></div><div class="cls-img-wrapper overflow visible-desktop d-skyscraper" id="schwaebische_skyscraper_1"></div></div>
<article class="detail grid article_picture" data-id="11499808" data-shortcode="ar"><div class=row><div class="col-0 col-t-12-5"></div><div class="col-100 col-t-75"><div class=article-header data-id="11499808" data-shortcode="ar"><aside class="tag"><a href="/landkreis/landkreis-tuttlingen/spaichingen.html" title="Alle Nachrichten und Themen aus Spaichingen">Spaichingen</a></aside><h1 class="hyphenate headline-l">Mit &bdquo;Pinocchio&ldquo; die Welt der klassischen Musik erleben</h1><aside class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>1&nbsp;Min  </div></aside></div></div><div class="col-0 col-t-12-5"></div></div><div class=row><div class="col-0 col-t-12-5"></div><div class="col-100 col-t-75"><figure><div class="blur-wrapper"><div class="cls-img-wrapper widescreen"><picture data-id="7102924"><source type=image/webp media="(min-width: 768px)" data-srcset="/cms_media/module_img/14205/7102924_1_tablet_B997957541Z.1_20220425141730_000_G406IELTC.1-0.JPG.webp"><source type=image/webp media="(min-width: 414px)" data-srcset="/cms_media/module_img/14205/7102924_1_smartphonel_B997957541Z.1_20220425141730_000_G406IELTC.1-0.JPG.webp"><source type=image/webp media="(min-width: 375px)" data-srcset="/cms_media/module_img/14205/7102924_1_smartphonem_B997957541Z.1_20220425141730_000_G406IELTC.1-0.JPG.webp"><source type=image/webp data-srcset="/cms_media/module_img/14205/7102924_1_smartphones_B997957541Z.1_20220425141730_000_G406IELTC.1-0.JPG.webp"><source type=image/jpeg data-srcset="/cms_media/module_img/14205/7102924_1_tablet_B997957541Z.1_20220425141730_000_G406IELTC.1-0.JPG.jpg"><img class="img-responsive lazyload" width=960 height=540 src="/cms_media/module_img/14205/7102924_1_base_B997957541Z.1_20220425141730_000_G406IELTC.1-0.JPG.webp" alt=" Die Kleine Oper Bad Homburg zeigt „Pinocchio“ am 13. Mai in der Stadthalle Spaichingen." title=" Die Kleine Oper Bad Homburg zeigt „Pinocchio“ am 13. Mai in der Stadthalle Spaichingen."></picture></div></div><figcaption>Die Kleine Oper Bad Homburg zeigt „Pinocchio“ am 13. Mai in der Stadthalle Spaichingen. <span class="image_author">(Foto:  Stadtbücherei Spaichingen)</span></figcaption></figure></div><div class="col-0 col-t-12-5"></div></div><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><time datetime="2022-04-25T14:15">25.04.2022, 14:15</time><br> </div><address class="author-block agency" style="background: url(/cms_media/module_img/10295/5147895_1_authorblock_byline-sz.jpg) left top no-repeat;"><div class=name>Schwäbische.de</div></address>
<aside class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></aside><aside id=socialMediaText></aside><aside id="schwaebische_skyscraper_detail_left"></aside></div></div><div class="col-t-66 col-d-50 article"> <p>&#x201E;Pinocchio&#x201C; ist am Freitag, 13. Mai, ab 15 Uhr in der Stadthalle Spaichingen zu Gast. Die Kleine Oper Bad Homburg zeigt den ber&#xFC;hmten Kinderbuch-Klassiker von <a class="rtr-entity" data-rtr-entity="Carlo Collodi" data-rtr-score="10.8413793103" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Carlo+Collodi.html" title="Zur Person: Carlo Collodi">Carlo Collodi</a> als Musical f&#xFC;r das j&#xFC;ngste Publikum ab f&#xFC;nf Jahren.</p><p>Vier K&#xFC;nstler pr&#xE4;sentieren Musik und Gesang live. Kindergerecht verpackt servieren sie klassische Musik von W. A. Mozart bis Giuseppe Verdi. Nach 60 spannenden Minuten tanzen die Kinder und Eltern vor Begeisterung mit den S&#xE4;ngern auf der B&#xFC;hne, hei&#xDF;t es in einer Ank&#xFC;ndigung der Stadtb&#xFC;cherei Spaichingen. Dort gibt es auch die Karten f&#xFC;r sechs Euro im Vorverkauf.</p><div id="schwaebische_medium_rectangle_inline_2" class="cls-img-wrapper margin fixed320 visible-mobile"></div></div><div class="col-t-33 col-d-25 goodstuff-centered"><aside class="cls-img-wrapper overflow m-rectangle td-regiobanner margin-advertisement hidden-mobile">   
    <div id="schwaebische_medium_rectangle_1"></div>
</aside>
</div></div></article><div class="grid after-detail article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"></div><div class="col-t-66 col-d-50 article"><div class=comments><div class="comments-deactivated margin-double">Wir haben die allgemeine Kommentarfunktion unter unseren Texten abgeschaltet. Für einzelne Texte wird es auch weiterhin die Möglichkeit zum Austausch geben. Aufgrund der Vielzahl an Kommentaren können wir derzeit aber keine gründliche Moderation mehr gewährleisten. Mehr Informationen zu unseren Beweggründen finden Sie <a href="https://www.schwaebische.de/einsichten_artikel,-warum-wir-die-kommentarfunktion-auf-sschwaebische-de-ausschalten-_arid,11320858.html">hier</a>.</div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div>
 <script type="text/tc_privacy" data-category="1" data-description="">smd.dom.mixedNodes("PGRpdiBjbGFzcz0iZ3JpZCI+PGRpdiBjbGFzcz0icm93Ij48ZGl2IGNsYXNzPSJPVVRCUkFJTiIgZGF0YS1zcmM9Imh0dHBzOi8vd3d3LnNjaHdhZWJpc2NoZS5kZS9sYW5ka3JlaXMvbGFuZGtyZWlzLXR1dHRsaW5nZW4vc3BhaWNoaW5nZW5fYXJ0aWtlbCwtbWl0LXBpbm9jY2hpby1kaWUtd2VsdC1kZXIta2xhc3Npc2NoZW4tbXVzaWstZXJsZWJlbi1fYXJpZCwxMTQ5OTgwOC5odG1sIiBkYXRhLXdpZGdldC1pZD0iR1NfMSI+PC9kaXY+PC9kaXY+PC9kaXY+");smd.require.js("https://widgets.outbrain.com/outbrain.js");</script> <section class="headlines" data-shortcode=cobo data-id="379"><h2 class="mast section-headline text-center">Persönliche Vorschläge für Sie</h2> </section><script>		smd.ready(function() {
			smd.require.js("/pu_schwaebische/scripts/schwaebische_contentbox_headlines.min.js?v=1634629425", function ()
			{
				smd.require.object("schwaebische_contentbox_headlines", function()
				{
                    schwaebische_contentbox_headlines.recommender.init(379, 11499808, 1682);
				});
			});
		});
	</script>
</div><div class="col-t-33 col-d-25"></div></div></div></div><script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11499808?puid=100&r=6266921fb5556" width="1" height="1" /></main><div data-class=button data-dynamic=dynamic-floating-button data-icon=icon-bell data-id=js-cleverpush-bell-button></div><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2022</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus Basic</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Premium.html">Schwäbische Plus Premium</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebische.de/cms_media/module_ob/3429/1714758_8_Preisu_bersicht_2022.pdf">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/service.html">Serviceübersicht</a></li><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="https://www.schwaebische.de/#cookieeinstellungen ">Cookie Einstellungen</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/sonstiges/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
		"article.detail .article > p," +
		"article.detail figcaption, " +
		"article.detail:not(.no-resize) > p, " +
		"article.detail:not(.no-resize) > h1, " +
		"article.detail .article:not(.no-resize) > h2, " +
		"article.detail .article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
		smd.dom.script("https://static.chartbeat.com/js/chartbeat_mab.js");
	</script> <script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,Spaichingen,lk-tuttlingen,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Mit „Pinocchio“ die Welt der klassischen Musik erleben";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div><div class=ad-banner id=advertisement></div></body></html><aside class="floating-buttons hidden-print hidden-desktop" id=floating-buttons-dynamic-container></aside>