<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Die Notbetreuung im Mahlstetter Kindergarten ist ein Hauptthema im Gemeinderat gewesen. Seit Montag, 18. Mai, konnten zusätzlich zur bisherigen Notgruppe auch die Vorschulkinder den Kindergarten für eine Woche als Fördermaßnahme besuchen. Allen anderen Eltern solle ab dieser Woche im Rahmen der 50-prozentigen Belegungsempfehlung des Landes soweit wie möglich entgegengekommen werden, so eine Pressemitteilung der Gemeinde."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Notbetreuung im Mahlstetter Kindergarten gilt nur bei ausreichender Personallage</title><link rel=canonical href="https://www.schwaebische.de/landkreis/landkreis-tuttlingen/heuberg_artikel,-notbetreuung-im-mahlstetter-kindergarten-gilt-nur-bei-ausreichender-personallage-_arid,11226671.html"><script src=https://static.cleverpush.com/channel/loader/csWgXJetPKCWq69fp.js async></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Notbetreuung im Mahlstetter Kindergarten gilt nur bei ausreichender Personallage"><meta property=og:description content="Die Notbetreuung im Mahlstetter Kindergarten ist ein Hauptthema im Gemeinderat gewesen. Seit Montag, 18. Mai, konnten zusätzlich zur bisherigen Notgruppe auch die Vorschulkinder den Kindergarten für eine Woche als Fördermaßnahme besuchen. Allen anderen Eltern solle ab dieser Woche im Rahmen der 50-prozentigen Belegungsempfehlung des Landes soweit wie möglich entgegengekommen werden, so eine Pressemitteilung der Gemeinde."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/12739/6369946_1_opengraph_B997271669Z.1_20200525145443_000_GME5RVSFM.1-0.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/12739/6369946_1_twitter_B997271669Z.1_20200525145443_000_GME5RVSFM.1-0.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var ivwPixel = 'region_nachrichten';
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?v=1583223971"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1574759873"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11226671,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title=" Unser Leben & Corona"><link rel=stylesheet href="/cms_media/minify/100/styles/style_506.css"><script async src="/cms_media/minify/100/javascript/javascript_392.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "localnews",
        "department": "Region",
        "mso": "true",
        "region": "lkr-tuttlingen",
        "town": "tuttlingen",
        "type": "article",
		"post_id": "11226671",
		"dossier": "",
        "referrer": document.referrer,
        "oms_format": "poster"
    });
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu">Veranstaltungen</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li><li><a href="/service/push-nachrichten.html">Push-Nachrichten</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/merkliste.html">Merkliste</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Traueranzeige.html">Traueranzeige</a> <a href="/suchergebnisse_suchbegriff,Traueranzeigen.html">Traueranzeigen</a> <a href="/suchergebnisse_suchbegriff,Christian+Drosten.html">Christian Drosten</a> <a href="/suchergebnisse_suchbegriff,abmelden.html">abmelden</a> <a href="/suchergebnisse_suchbegriff,Todesanzeigen.html">Todesanzeigen</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></div><div class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Aboshop</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><div class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"> </picture></a><div class=title-under-logo>Heuberg</div></div><div class=underbar><ol class=breadcrumb itemscope itemtype=http://schema.org/BreadcrumbList><li class="title hidden-mobile"><a href="/landkreis/landkreis-tuttlingen/heuberg.html" class="icon-angle-left" title="Zur Nachrichtenübersichtsseite von Heuberg">Zur Orteseite</a></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen/tuttlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Tuttlingen"><span itemprop=name>Tuttlingen</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen/immendingen.html" title="Regionale Nachrichten, Videos und Fotos aus Immendingen"><span itemprop=name>Immendingen</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen/spaichingen.html" title="Regionale Nachrichten, Videos und Fotos aus Spaichingen"><span itemprop=name>Spaichingen</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen/muehlheim.html" title="Regionale Nachrichten, Videos und Fotos aus Mühlheim"><span itemprop=name>Mühlheim</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen/trossingen.html" title="Regionale Nachrichten, Videos und Fotos aus Trossingen"><span itemprop=name>Trossingen</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen/heuberg.html" title="Regionale Nachrichten, Videos und Fotos aus Heuberg"><span itemprop=name>Heuberg</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-tuttlingen/primtal.html" title="Regionale Nachrichten, Videos und Fotos aus Primtal"><span itemprop=name>Primtal</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked all-breadcrumbs"><input type=checkbox id=all-breadcrumbs> <label for=all-breadcrumbs><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/landkreis-tuttlingen/baerenthal.html" title="Regionale Nachrichten, Videos und Fotos aus Bärenthal">Bärenthal</a></li><li><a href="/landkreis/landkreis-tuttlingen/buchheim.html" title="Regionale Nachrichten, Videos und Fotos aus Buchheim">Buchheim</a></li><li><a href="/landkreis/landkreis-tuttlingen/emmingen-liptingen.html" title="Regionale Nachrichten, Videos und Fotos aus Emmingen-Liptingen">Emmingen-Liptingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/fridingen.html" title="Regionale Nachrichten, Videos und Fotos aus Fridingen">Fridingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/geisingen.html" title="Regionale Nachrichten, Videos und Fotos aus Geisingen">Geisingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/gunningen.html" title="Regionale Nachrichten, Videos und Fotos aus Gunningen">Gunningen</a></li><li><a href="/landkreis/landkreis-tuttlingen/heuberg.html" title="Regionale Nachrichten, Videos und Fotos aus Heuberg">Heuberg</a></li><li><a href="/landkreis/landkreis-tuttlingen/immendingen.html" title="Regionale Nachrichten, Videos und Fotos aus Immendingen">Immendingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/irndorf.html" title="Regionale Nachrichten, Videos und Fotos aus Irndorf">Irndorf</a></li><li><a href="/landkreis/landkreis-tuttlingen/kolbingen.html" title="Regionale Nachrichten, Videos und Fotos aus Kolbingen">Kolbingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/muehlheim.html" title="Regionale Nachrichten, Videos und Fotos aus Mühlheim">Mühlheim</a></li><li><a href="/landkreis/landkreis-tuttlingen/neuhausen-ob-eck.html" title="Regionale Nachrichten, Videos und Fotos aus Neuhausen ob Eck">Neuhausen ob Eck</a></li><li><a href="/landkreis/landkreis-tuttlingen/primtal.html" title="Regionale Nachrichten, Videos und Fotos aus Primtal">Primtal</a></li><li><a href="/landkreis/landkreis-tuttlingen/renquishausen.html" title="Regionale Nachrichten, Videos und Fotos aus Renquishausen">Renquishausen</a></li><li><a href="/landkreis/landkreis-tuttlingen/rietheim-weilheim.html" title="Regionale Nachrichten, Videos und Fotos aus Rietheim-Weilheim">Rietheim-Weilheim</a></li><li><a href="/landkreis/landkreis-tuttlingen/rottweil.html" title="Regionale Nachrichten, Videos und Fotos aus Rottweil">Rottweil</a></li><li><a href="/landkreis/landkreis-tuttlingen/seitingen-oberflacht.html" title="Regionale Nachrichten, Videos und Fotos aus Seitingen-Oberflacht">Seitingen-Oberflacht</a></li><li><a href="/landkreis/landkreis-tuttlingen/spaichingen.html" title="Regionale Nachrichten, Videos und Fotos aus Spaichingen">Spaichingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/talheim.html" title="Regionale Nachrichten, Videos und Fotos aus Talheim">Talheim</a></li><li><a href="/landkreis/landkreis-tuttlingen/trossingen.html" title="Regionale Nachrichten, Videos und Fotos aus Trossingen">Trossingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/tuttlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Tuttlingen">Tuttlingen</a></li><li><a href="/landkreis/landkreis-tuttlingen/villingen-schwenningen.html" title="Regionale Nachrichten, Videos und Fotos aus Villingen-Schwenningen">Villingen-Schwenningen</a></li><li><a href="/landkreis/landkreis-tuttlingen/wurmlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Wurmlingen">Wurmlingen</a></li></ul></div><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Ort aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden selected>Alle</option><option value="/landkreis/landkreis-tuttlingen/baerenthal.html">Bärenthal</option><option value="/landkreis/landkreis-tuttlingen/buchheim.html">Buchheim</option><option value="/landkreis/landkreis-tuttlingen/emmingen-liptingen.html">Emmingen-Liptingen</option><option value="/landkreis/landkreis-tuttlingen/fridingen.html">Fridingen</option><option value="/landkreis/landkreis-tuttlingen/geisingen.html">Geisingen</option><option value="/landkreis/landkreis-tuttlingen/gunningen.html">Gunningen</option><option value="/landkreis/landkreis-tuttlingen/heuberg.html">Heuberg</option><option value="/landkreis/landkreis-tuttlingen/immendingen.html">Immendingen</option><option value="/landkreis/landkreis-tuttlingen/irndorf.html">Irndorf</option><option value="/landkreis/landkreis-tuttlingen/kolbingen.html">Kolbingen</option><option value="/landkreis/landkreis-tuttlingen/muehlheim.html">Mühlheim</option><option value="/landkreis/landkreis-tuttlingen/neuhausen-ob-eck.html">Neuhausen ob Eck</option><option value="/landkreis/landkreis-tuttlingen/primtal.html">Primtal</option><option value="/landkreis/landkreis-tuttlingen/renquishausen.html">Renquishausen</option><option value="/landkreis/landkreis-tuttlingen/rietheim-weilheim.html">Rietheim-Weilheim</option><option value="/landkreis/landkreis-tuttlingen/rottweil.html">Rottweil</option><option value="/landkreis/landkreis-tuttlingen/seitingen-oberflacht.html">Seitingen-Oberflacht</option><option value="/landkreis/landkreis-tuttlingen/spaichingen.html">Spaichingen</option><option value="/landkreis/landkreis-tuttlingen/talheim.html">Talheim</option><option value="/landkreis/landkreis-tuttlingen/trossingen.html">Trossingen</option><option value="/landkreis/landkreis-tuttlingen/tuttlingen.html">Tuttlingen</option><option value="/landkreis/landkreis-tuttlingen/villingen-schwenningen.html">Villingen-Schwenningen</option><option value="/landkreis/landkreis-tuttlingen/wurmlingen.html">Wurmlingen</option></select></li></ol></div></div></header> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close>Schließen</span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 764;
	var character_count = 5384;
</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '764',
			'articleCharacters'    : '5384',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Notbetreuung, Personallage, Hauptthema, Notgruppe, Kindergarten, Belegungsempfehlung',
			'retrescoOrganisations': '',
			'retrescoPersons'      : 'Nicole Schmidt',
			'retrescoPlaces'       : 'Renquishausen',
			'retrescoProducts'     : '',
			'priority'             : '2',
			'articleressort'       : 'Lokales',
			'pubdate'              : '1590411240'

		});
	</script><script type=application/ld+json>	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "www.schwaebische.de/landkreis/landkreis-tuttlingen/heuberg_artikel,-notbetreuung-im-mahlstetter-kindergarten-gilt-nur-bei-ausreichender-personallage-_arid,11226671.html"
		},
		"headline": "Notbetreuung im Mahlstetter Kindergarten gilt nur bei ausreichender Personallage",
		"image": "www.schwaebische.de/cms_media/module_img/12739/6369946_1_org_B997271669Z.1_20200525145443_000_GME5RVSFM.1-0.jpg",
		"datePublished": "2020-05-25T14:54:00+02:00",
		"dateModified": "2020-05-25T14:54:00+02:00",
		"author": [{"@type":"Organization","name":"Schw\u00e4bische Zeitung"}],
		"publisher": {
			"@type": "Organization",
			"name": "Schwäbischer Verlag",
			"logo": {
				"@type": "ImageObject",
				"url": "www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"
			}
		},
		"description": "Notbetreuung im Mahlstetter Kindergarten gilt nur bei ausreichender Personallage",
		"isAccessibleForFree": "True",
		"hasPart":
		{
			"@type": "WebPageElement",
			"isAccessibleForFree": "True",
			"cssSelector" : ""
		}
	}
    </script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/landkreis/landkreis-tuttlingen/heuberg.html" title="Alle Nachrichten und Themen aus Heuberg">Mahlstetten</a></div><h2 class="hyphenate headline-l">Notbetreuung im Mahlstetter Kindergarten gilt nur bei ausreichender Personallage</h2><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>7&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-notbetreuung-im-mahlstetter-kindergarten-gilt-nur-bei-ausreichender-personallage-_arid,11226671_bildid,6369946.html"><span class=icon-search></span></a><picture data-id="6369946"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12739/6369946_1_tablet_B997271669Z.1_20200525145443_000_GME5RVSFM.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12739/6369946_1_smartphonel_B997271669Z.1_20200525145443_000_GME5RVSFM.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12739/6369946_1_smartphonem_B997271669Z.1_20200525145443_000_GME5RVSFM.1-0.jpg"><source data-srcset="/cms_media/module_img/12739/6369946_1_smartphones_B997271669Z.1_20200525145443_000_GME5RVSFM.1-0.jpg"><img class="img-responsive lazyload" src="/cms_media/module_img/12739/6369946_1_base_B997271669Z.1_20200525145443_000_GME5RVSFM.1-0.jpg" alt=" Die Kanalsanierung war eines der Themen im Gemeinderat Mahlstetten." title=" Die Kanalsanierung war eines der Themen im Gemeinderat Mahlstetten."></picture></div><figcaption>Die Kanalsanierung war eines der Themen im Gemeinderat Mahlstetten. <span class="image_author">(Foto:  Uwe Anspach)</span></figcaption></figure></div></div></section><div class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp><time datetime="2020-05-25T14:54:00+02:00">25. Mai 2020</time></div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147895_1_authorblock_byline-sz.jpg) left top no-repeat;"><div class=name>Schwäbische Zeitung</div></div>
<div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11226671" data-shortcode="ar"> <p>Die Notbetreuung im Mahlstetter Kindergarten ist ein Hauptthema im Gemeinderat gewesen. Seit Montag, 18. Mai, konnten zusätzlich zur bisherigen Notgruppe auch die Vorschulkinder den Kindergarten für eine Woche als Fördermaßnahme besuchen. Allen anderen Eltern solle ab dieser Woche im Rahmen der 50-prozentigen Belegungsempfehlung des Landes soweit wie möglich entgegengekommen werden, so eine Pressemitteilung der Gemeinde.</p><p>Aus pädagogischer Sicht werde ein Gruppenmodell bevorzugt. Sowohl die Regelgruppe als auch die Kleinkindgruppe würden jeweils in eine Gruppe A, die am Montag und Mittwoch betreut wird, und eine Gruppe B eingeteilt, die am Dienstag und Donnerstag betreut wird, sowie beide (Klein-)Gruppen am Freitag, wiederum im Wechsel.</p><p>„Dennoch muss darauf aufmerksam gemacht werden, dass während dieser Sondersituation kein Rechtsanspruch auf einen Kindergartenplatz besteht. Insofern gelten alle Not- und Ergänzungsbetreuungsangebote deswegen auch unter dem Vorbehalt der ausreichenden personellen Besetzung, ebenso unter dem Vorbehalt der jeweiligen Rechtslage“, so die Mitteilung.</p><p><a href="" target="_blank">Sollte jemand erkranken oder weitere Notbetreuung beantragt werden, müssten die Betreuungszusagen für alle Kinder neu geprüft werden. „Es ist dann sehr wahrscheinlich, dass die Kriterien, wie sie vom Land empfohlen worden sind, angewandt werden müssen.“ </a><a href="" target="_blank">Dabei gehe es um Kindeswohl, Vorschüler, besondere Familiensituation, Schwangerschaft, pädagogische Einschätzung, soziale Aspekte usw. „Da zwingend maximal jeweils 50 Prozent der Kinder in den einzelnen Gruppen anwesend sein dürfen, wird dies dazu führen, dass einige Kinder leider nicht betreut werden können.“ Insbesondere sei dabei zu beachten, dass die notbetreuten Kinder täglich betreut werden müssten und damit nach dem Gruppenmodell „quasi zwei Plätze belegen, weil sie aufgrund der täglichen Anwesenheit jeder der Teilgruppen A und B zugerechnet werden müssen“.</a></p><p><a href="" target="_blank">Auf den Einzug des Kindergartenbeitrags für Mai werde bei denjenigen vorläufig verzichtet, deren Kinder weder die Notbetreuung noch die Vorschülerbetreuung ab 18. Mai in Anspruch genommen haben. </a>„Wer aber gar keine Betreuung in Anspruch nehmen möchte, auch nicht im Juni, muss bis einschließlich Juni nichts bezahlen.“</p><p><a href="" target="_blank">Die Gesamtkosten für die Kanal- und Wasserleitungssanierung werden laut Gemeinde auf knapp 500 000 Euro und für die „Verschwenkung als Verkehrsbremse“ am westlichen Ortseingang der K 5900 auf 61 000 Euro geschätzt. Die Tiefbauarbeiten wurden an die günstigste Bieterin, die Firma Storz, Straßen- und Tiefbau, der Wasserleitungsbau an die Firma Rack, Renquishausen, vergeben. Bei der Wohngebietserschließung „Kleines Öschle“ werde sich der Tiefbau im Bereich von rund 506 000 Euro und für den dortigen Wasserleitungsbau um 22 000 Euro bewegen. In diesen Gesamtkosten seien Straßenbeleuchtung und Breitbandversorgung inbegriffen. Im neuen Wohnbaugebiet sollen vorläufig acht bebaubare Plätze spätestens bis Mai 2021 erschlossen werden.</a></p><p>Der Gemeinderat nahm beim Bebauungsplanverfahren „Kleines Öschle“ von der Erdverkabelung und dem Abbau der Freileitung durch die NetzeBW Kenntnis. Die bisherige Freileitung südlich der Hauptstraße werde weitgehend in Gemeindegrundstücke und Gehweg hinein verlegt. Das Erdkabel führe künftig entlang der Hauptstraße bis zum ersten Strommasten, westlich des künftigen Baugebiets „Kleines Öschle“. Das Verfahren, mit dem Mitte 2016 begonnen worden sei, wurde durch Satzungsbeschluss zum Abschluss gebracht. Naturschutzrechtliche Einschätzungen und Gutachten hätten „immer wieder zu monatelangen Verzögerungen geführt“.</p><p>Bei der Ertüchtigung des Schafstalls habe die Firma Behringer den Abwasserkanal schon etwa auf der Hälfte der notwendigen Strecke verlegt. Selbiges gelte für die Wasserleitung, die von der Firma Unger angeschlossen wird. Parallel werde ein Leerrohr im Graben eingezogen. Auch der Löschwasserbehälter zwischen Schafstall und Aggenhausener Kapelle sei verlegt worden. Die Firma Behringer werde versuchen, die im Randbereich des Grabens bestehenden Bäume zu erhalten. „Notfalls müssen Ersatzpflanzungen erfolgen. Auch entfernte Ruhebänke werden wieder ersetzt.“ Im Schafstall seien zwischenzeitlich Brandschutzauflagen erfüllt worden. So wurden an den beiden Längsseiten zwei Notausgänge hergestellt. Bei den Elektroarbeiten seien Nachbesserungen notwendig, „zumal die jetzige Installation veraltet ist und nicht mehr den Vorschriften entspricht“. Der Trinkwasserbrunnen werde neben der Löschwasserzisterne aufgestellt. Die Edelstahlsäule soll umpflastert werden.</p><p>Der Planung zur Herstellung eines weiteren Urnenreihengrabfeldes östlich der bestehenden Grabfelder auf dem Friedhof wurde laut Mitteilung zugestimmt. Nach dem jetzigen Bestand folge noch eine weitere Reihe, danach wieder vier Reihen mit Urnengräbern. Neu soll künftig im südöstlichen Teil ein Rasengrabfeld für Urnen angeboten werden.</p><p><a href="" target="_blank">Aufgrund Planungsunsicherheit werde es </a>in diesem Jahr aufgrund der besonderen Umstände keine Koordination des Ferienprogramms durch Nicole Schmidt geben. Insofern werde das Kinderferienprogramm 2020 grundsätzlich abgesagt. Eine eventuelle kurzfristige Umsetzung bzw. ein Angebot werde „in die Entscheidungsfreiheit der jeweiligen Veranstalter gestellt“. Unter Umständen könne der eine oder andere Programmpunkt aufgrund künftiger Änderung der Schutz- und Hygienebestimmungen kurzfristig durchgeführt werden.</p>  <section class="headlines" data-shortcode=cobo data-id="379" data-gacomtcfg="eyJnYU9iamVjdCI6eyJldmVudCI6ImdlbmVyaWNFdmVudCIsImV2ZW50Q2F0ZWdvcnkiOiJoeXBlcmxva2FsYm94IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50TGFiZWwiOiIiLCJldmVudFZhbHVlIjoiIiwiZXZlbnROSSI6ImZhbHNlIn0sImJpbmRPbkVsZW1lbnQiOiJhIiwibGlzdGVuZXJPbkVsZW1lbnQiOiJjbGljayIsInJlcGxhY2VGaWVsZFdpdGhWYWx1ZSI6eyJldmVudExhYmVsIjoiaHJlZiJ9fQ=="><h2 class="mast text-center">Meist gelesen in der Umgebung</h2><article class="teaser-base headline clearfix" data-id="11029720" data-shortcode="ar"><img class=lazyload data-srcset="/cms_media/module_img/11203/5601614_1_teaserheadline4x_B996701302Z.1_20190328093606_000_GB85BE9FL.2-0.jpg 4x,/cms_media/module_img/11203/5601614_1_teaserheadline2x_B996701302Z.1_20190328093606_000_GB85BE9FL.2-0.jpg 2x,/cms_media/module_img/11203/5601614_1_teaserheadline1x_B996701302Z.1_20190328093606_000_GB85BE9FL.2-0.jpg 1x," data-src="/cms_media/module_img/11203/5601614_1_teaserheadline1x_B996701302Z.1_20190328093606_000_GB85BE9FL.2-0.jpg"> <div class="minitext caps"><a href="/landkreis/landkreis-tuttlingen/heuberg.html" title="Alle Nachrichten und Themen aus Heuberg">Wehingen</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-freie-w%C3%A4hler-wehingen-nominieren-kandidaten-_arid,11029720.html" title="Freie W&auml;hler Wehingen nominieren Kandidaten">Freie W&auml;hler Wehingen nominieren Kandidaten</a> <a title="Schwäbische Plus" href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-freie-w%C3%A4hler-wehingen-nominieren-kandidaten-_arid,11029720.html"><smd-iconed class="plus grey">plus</smd-iconed></a></h3></article>
<article class="teaser-base headline clearfix" data-id="11226369" data-shortcode="ar"><img class=lazyload data-srcset="/cms_media/module_img/12738/6369045_1_teaserheadline4x_B997270691Z.1_20200524143233_000_GH95RUL4A.1-0.jpg 4x,/cms_media/module_img/12738/6369045_1_teaserheadline2x_B997270691Z.1_20200524143233_000_GH95RUL4A.1-0.jpg 2x,/cms_media/module_img/12738/6369045_1_teaserheadline1x_B997270691Z.1_20200524143233_000_GH95RUL4A.1-0.jpg 1x," data-src="/cms_media/module_img/12738/6369045_1_teaserheadline1x_B997270691Z.1_20200524143233_000_GH95RUL4A.1-0.jpg"> <div class="minitext caps"><a href="/landkreis/landkreis-tuttlingen/primtal.html" title="Alle Nachrichten und Themen aus Primtal">Rottweil</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/primtal_artikel,-generalsanierung-der-anhalter-h%C3%BCtte-startet-_arid,11226369.html" title="Generalsanierung der Anhalter H&uuml;tte startet">Generalsanierung der Anhalter H&uuml;tte startet</a> </h3></article>
 </section>
 
</div><div class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11226671" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class=commenting-deactivated>Die Kommentarfunktion ist für Sie aktuell gesperrt. Bitte wenden Sie sich an unseren Kundenservice für weitere Infos.</div><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></div></div><aside class="grid with-headline-canvas numbered hidden-print"><section class="grid small">
   <div class="row">
       <div class="col-t-50">
           <aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_4"></div>
</aside>
       </div>
       <div class="col-t-50">
          <aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_5"></div>
</aside>
       </div>
   </div>
</section>
 <span class=headline-canvas>Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11226520" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-kanzleramt-will-kontaktbeschr%C3%A4nkungen-verl%C3%A4ngern-plant-aber-auch-weitere-lockerun-_arid,11226520.html" title="Corona-Newsblog: Kanzleramt will Kontaktbeschr&auml;nkungen verl&auml;ngern - plant aber auch weitere Lockerung"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12739/6369931_1_teaserlongformdesktop_dpa_5FA11E00F7F329B8.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12739/6369931_1_teaserlongformtablet_dpa_5FA11E00F7F329B8.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12739/6369931_1_smartphonel_dpa_5FA11E00F7F329B8.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12739/6369931_1_smartphonem_dpa_5FA11E00F7F329B8.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12739/6369931_1_smartphones_dpa_5FA11E00F7F329B8.jpg" alt="Coronavirus - Verlängerung von Kontaktbeschränkung"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-kanzleramt-will-kontaktbeschr%C3%A4nkungen-verl%C3%A4ngern-plant-aber-auch-weitere-lockerun-_arid,11226520.html" title="Corona-Newsblog: Kanzleramt will Kontaktbeschr&auml;nkungen verl&auml;ngern - plant aber auch weitere Lockerung">Corona-Newsblog: Kanzleramt will Kontaktbeschr&auml;nkungen verl&auml;ngern - plant aber auch weitere Lockerung</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Thilo+Bergmann.html">Thilo Bergmann</a> und Deutsche Presse-Agentur und Agence France-Presse</div><div class=text><p>Die wichtigsten Nachrichten und aktuellen Entwicklungen zum Coronavirus im Newsblog mit Fokus auf Deutschland und Schwerpunkt auf den Südwesten.</p><p>
Aktuelle Zahlen des RKI:

Aktuell Infizierte Baden-Württemberg: ca. 1.430 (ca. 34.430 Gesamt - ca. 31.300 Genesene - ca. 1.700 Verstorbene)


Todesfälle Baden-Württemberg: ca. 1.700


Aktuell Infizierte Deutschland: ca. 9.110 (ca. 178.570 Gesamt - ca. 161.200 Genesene - ca. 8.260 Verstorbene)


Todesfälle Deutschland: ca.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11226237" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-das-waren-die-wichtigsten-entwicklungen-am-sonntag-_arid,11226237.html" title="Corona-Newsblog: Das waren die wichtigsten Entwicklungen am Sonntag"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12662/6331273_1_teaserlongformdesktop_B997234917Z.1_20200417183232_000_GQ05QPQTA.1-0.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12662/6331273_1_teaserlongformtablet_B997234917Z.1_20200417183232_000_GQ05QPQTA.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12662/6331273_1_smartphonel_B997234917Z.1_20200417183232_000_GQ05QPQTA.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12662/6331273_1_smartphonem_B997234917Z.1_20200417183232_000_GQ05QPQTA.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12662/6331273_1_smartphones_B997234917Z.1_20200417183232_000_GQ05QPQTA.1-0.jpg" alt="Vor allem in Regionen wo Sonderkulturen wie Spargel und Erdbeeren angebaut werden, fehlen Erntehelfer."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-das-waren-die-wichtigsten-entwicklungen-am-sonntag-_arid,11226237.html" title="Corona-Newsblog: Das waren die wichtigsten Entwicklungen am Sonntag">Corona-Newsblog: Das waren die wichtigsten Entwicklungen am Sonntag</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Lilia+Ben+Amor.html">Lilia Ben Amor</a> und <a href="/autor_name,Michael+Wollny.html">Michael Wollny</a> und Deutsche Presse-Agentur und Agence France-Presse</div><div class=text><p>Die wichtigsten Nachrichten und aktuellen Entwicklungen zum Coronavirus im Newsblog mit Fokus auf Deutschland und Schwerpunkt auf den Südwesten.</p><p>
Aktuelle Zahlen des RKI:

Aktuell Infizierte Baden-Württemberg: ca. 1.500 (34.399 Gesamt - ca. 31.200 Genesene - 1697 Verstorbene)


Todesfälle Baden-Württemberg: 1697


Aktuell Infizierte Deutschland: ca. 9.770 (178.281 Gesamt - ca. 160.300 Genesene - 8216 Verstorbene)


Todesfälle Deutschland: 8247


Das Wichtigste des Tages:

Frist verlängert: Erntehelfer dürfen bis Mitte Juni einreisen ...</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>5</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside></div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11226671?r=5ecbc60271c7c" width="1" height="1" /><div class="grid small with-headline-canvas hidden-print"><h2 class=headline-canvas>Mehr Themen</h2><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11226671" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-notbetreuung-im-mahlstetter-kindergarten-gilt-nur-bei-ausreichender-personallage-_arid,11226671.html" title="Notbetreuung im Mahlstetter Kindergarten gilt nur bei ausreichender Personallage"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12739/6369946_1_teaserstagetablet_B997271669Z.1_20200525145443_000_GME5RVSFM.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12739/6369946_1_smartphonel_B997271669Z.1_20200525145443_000_GME5RVSFM.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12739/6369946_1_smartphonem_B997271669Z.1_20200525145443_000_GME5RVSFM.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12739/6369946_1_smartphones_B997271669Z.1_20200525145443_000_GME5RVSFM.1-0.jpg" alt=" Die Kanalsanierung war eines der Themen im Gemeinderat Mahlstetten."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-tuttlingen/heuberg.html" title="Alle Nachrichten und Themen aus Heuberg">Mahlstetten</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-notbetreuung-im-mahlstetter-kindergarten-gilt-nur-bei-ausreichender-personallage-_arid,11226671.html" title="Notbetreuung im Mahlstetter Kindergarten gilt nur bei ausreichender Personallage">Notbetreuung im Mahlstetter Kindergarten gilt nur bei ausreichender Personallage</a></h3><p><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-notbetreuung-im-mahlstetter-kindergarten-gilt-nur-bei-ausreichender-personallage-_arid,11226671.html" title="Notbetreuung im Mahlstetter Kindergarten gilt nur bei ausreichender Personallage">Die Notbetreuung im Mahlstetter Kindergarten ist ein Hauptthema im Gemeinderat gewesen. Seit Montag, 18. Mai, konnten zusätzlich zur bisherigen Notgruppe auch die Vorschulkinder den Kindergarten für...</a></p> </div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><aside class="follow-town text-center" style="background-image: url('/pu_schwaebische/images/backgrounds/follow-town.jpg')"><div class="mast hyphenate">Möchten Sie Heuberg folgen?</div><div class=button><button class="transparent white" id=js-follow-town-button data-action=follow data-id="1097" data-name="Heuberg">Folgen</button></div><div class=text>Verpassen Sie nie wieder die wichtigesten und interessantesten Geschichten aus Ihrem Ort.</div></aside><script>	var followTownButton       = document.getElementById('js-follow-town-button');
	var followTownButtonAction = document.getElementById('js-follow-town-button').getAttribute('data-action');
	var followTownName         = document.getElementById('js-follow-town-button').getAttribute("data-name");

	followTownButton.addEventListener('click', function ()
	{
		if (followTownButtonAction === 'follow') {
			window.dataLayer.push({
				'event'        : 'genericEvent',
				'eventCategory': 'meine schwaebische',
				'eventAction'  : 'ort folgen button',
				'eventLabel'   : followTownName.toLowerCase(),
				'eventNI'      : 'false'
			});
		}
	});
</script>
 <article class="teaser-base teaser " data-id="11225786" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-pr%C3%A4chtiger-rahmen-f%C3%BCr-eucharistiefeier-_arid,11225786.html" title="Pr&auml;chtiger Rahmen f&uuml;r Eucharistiefeier"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12734/6367328_2_teasertablet_B997269592Z.1_20200522134443_000_G735RT60V.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12734/6367328_2_smartphonel_B997269592Z.1_20200522134443_000_G735RT60V.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12734/6367328_2_smartphonem_B997269592Z.1_20200522134443_000_G735RT60V.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12734/6367328_2_smartphones_B997269592Z.1_20200522134443_000_G735RT60V.1-0.jpg" alt=" Abstand halten war auch am Alten Berg bei Böttingen angesagt."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-tuttlingen/heuberg.html" title="Alle Nachrichten und Themen aus Heuberg">Böttingen</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-pr%C3%A4chtiger-rahmen-f%C3%BCr-eucharistiefeier-_arid,11225786.html" title="Pr&auml;chtiger Rahmen f&uuml;r Eucharistiefeier">Pr&auml;chtiger Rahmen f&uuml;r Eucharistiefeier</a></h3><p><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-pr%C3%A4chtiger-rahmen-f%C3%BCr-eucharistiefeier-_arid,11225786.html" title="Pr&auml;chtiger Rahmen f&uuml;r Eucharistiefeier">Schon seit Jahren wird an Christi Himmelfahrt die Eucharistiefeier in Böttingen, wenn es das Wetter erlaubt, bei der Josefskapelle auf dem Alten Berg gefeiert.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11225380" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-klimaschutzaktion-gosheim-l%C3%A4sst-1200-eichen-pflanzen-_arid,11225380.html" title="Klimaschutzaktion: Gosheim l&auml;sst 1200 Eichen pflanzen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12732/6366128_1_teasertablet_B997268560Z.1_20200520192331_000_GDG5RR8KK.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12732/6366128_1_smartphonel_B997268560Z.1_20200520192331_000_GDG5RR8KK.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12732/6366128_1_smartphonem_B997268560Z.1_20200520192331_000_GDG5RR8KK.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12732/6366128_1_smartphones_B997268560Z.1_20200520192331_000_GDG5RR8KK.2-0.jpg" alt="Das Bild zeigt Amtsleiter Dietmar Villing, Revierförster Stefan Schrode und Bürgermeister André Kielack (von rechts) bei der Bau"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-tuttlingen/heuberg.html" title="Alle Nachrichten und Themen aus Heuberg">Heuberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-klimaschutzaktion-gosheim-l%C3%A4sst-1200-eichen-pflanzen-_arid,11225380.html" title="Klimaschutzaktion: Gosheim l&auml;sst 1200 Eichen pflanzen">Klimaschutzaktion: Gosheim l&auml;sst 1200 Eichen pflanzen</a></h3><p><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-klimaschutzaktion-gosheim-l%C3%A4sst-1200-eichen-pflanzen-_arid,11225380.html" title="Klimaschutzaktion: Gosheim l&auml;sst 1200 Eichen pflanzen">Auch Gosheim beteiligt sich an der Klimaschutzaktion des Baden-Württembergischen Gemeindetags „1000 mal 1000 Bäume“. Auf einer Fläche bei der Kleingartensiedlung in der Au, die vom Eschentriebsterben...</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11225382" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-egesheim-feiert-sein-jubil%C3%A4um-2021-nach-_arid,11225382.html" title="Egesheim feiert sein Jubil&auml;um 2021 nach"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12732/6366131_1_teasertablet_B997268562Z.1_20200520192742_000_GCD5RHOOH.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12732/6366131_1_smartphonel_B997268562Z.1_20200520192742_000_GCD5RHOOH.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12732/6366131_1_smartphonem_B997268562Z.1_20200520192742_000_GCD5RHOOH.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12732/6366131_1_smartphones_B997268562Z.1_20200520192742_000_GCD5RHOOH.2-0.jpg" alt=" Egesheim verschiebt sein Jubiläum auf 2021."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-tuttlingen/heuberg.html" title="Alle Nachrichten und Themen aus Heuberg">Heuberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-egesheim-feiert-sein-jubil%C3%A4um-2021-nach-_arid,11225382.html" title="Egesheim feiert sein Jubil&auml;um 2021 nach">Egesheim feiert sein Jubil&auml;um 2021 nach</a></h3><p><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-egesheim-feiert-sein-jubil%C3%A4um-2021-nach-_arid,11225382.html" title="Egesheim feiert sein Jubil&auml;um 2021 nach">Die Feierlichkeiten und Veranstaltungen rund um das Ortsjubiläum „1250 Jahre Egesheim“, die für dieses Jahr geplant waren, aber wegen Corona ausfallen mussten, sollen 2021 umgesetzt werden.</a></p> </div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11226573" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-in-bubsheim-stehen-stra%C3%9Fensanierungen-an-_arid,11226573.html" title="In Bubsheim stehen Stra&szlig;ensanierungen an"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12739/6369776_1_teaserbigtablet_B997271361Z.1_20200525105649_000_G265RVJ4B.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12739/6369776_1_smartphonel_B997271361Z.1_20200525105649_000_G265RVJ4B.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12739/6369776_1_smartphonem_B997271361Z.1_20200525105649_000_G265RVJ4B.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12739/6369776_1_smartphones_B997271361Z.1_20200525105649_000_G265RVJ4B.1-0.jpg" alt=" In Bubsheim stehen Straßensanierungen an."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-tuttlingen/heuberg.html" title="Alle Nachrichten und Themen aus Heuberg">Heuberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-in-bubsheim-stehen-stra%C3%9Fensanierungen-an-_arid,11226573.html" title="In Bubsheim stehen Stra&szlig;ensanierungen an">In Bubsheim stehen Stra&szlig;ensanierungen an</a></h3><p><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-in-bubsheim-stehen-stra%C3%9Fensanierungen-an-_arid,11226573.html" title="In Bubsheim stehen Stra&szlig;ensanierungen an">Der Bubsheimer Gemeinderat hat sich in mehreren Sitzungen mit der Sanierung von Ortsstraßen befasst. Im Blick auf die künftigen Finanzen hat der Rat eine Reihenfolge der Projekte festgelegt.</a></p> </div></article>
 <article class="teaser-base teaser big" data-id="11226554" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-deilinger-rat-tagt-am-mittwoch-%C3%B6ffentlich-_arid,11226554.html" title="Deilinger Rat tagt am Mittwoch &ouml;ffentlich"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12739/6369757_1_teaserbigtablet_B997269532Z.1_20200525100915_000_G1N5RVHNV.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12739/6369757_1_smartphonel_B997269532Z.1_20200525100915_000_G1N5RVHNV.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12739/6369757_1_smartphonem_B997269532Z.1_20200525100915_000_G1N5RVHNV.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12739/6369757_1_smartphones_B997269532Z.1_20200525100915_000_G1N5RVHNV.1-0.jpg" alt=" Der Deilinger Gemeinderat tagt am kommenden Mittwoch."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-tuttlingen/heuberg.html" title="Alle Nachrichten und Themen aus Heuberg">Heuberg</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-deilinger-rat-tagt-am-mittwoch-%C3%B6ffentlich-_arid,11226554.html" title="Deilinger Rat tagt am Mittwoch &ouml;ffentlich">Deilinger Rat tagt am Mittwoch &ouml;ffentlich</a></h3><p><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-deilinger-rat-tagt-am-mittwoch-%C3%B6ffentlich-_arid,11226554.html" title="Deilinger Rat tagt am Mittwoch &ouml;ffentlich">Der Deilinger Gemeinderat tagt am Mittwoch, 27. Mai, um 19 Uhr öffentlich in der Gemeindehalle. Das steht auf der Tagesordnung.</a></p> </div></article>
 <article class="teaser-base teaser big" data-id="11226357" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-wehingen-steckt-mehr-als-eine-million-euro-in-modernisierung-des-rathauses-_arid,11226357.html" title="Wehingen steckt mehr als eine Million Euro in Modernisierung des Rathauses"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12738/6369032_1_teaserbigtablet_B997270665Z.1_20200524140916_000_GH95RUKF6.1-0.JPG.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12738/6369032_1_smartphonel_B997270665Z.1_20200524140916_000_GH95RUKF6.1-0.JPG.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12738/6369032_1_smartphonem_B997270665Z.1_20200524140916_000_GH95RUKF6.1-0.JPG.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12738/6369032_1_smartphones_B997270665Z.1_20200524140916_000_GH95RUKF6.1-0.JPG.jpg" alt=" Das Wehinger Rathaus, wie es sich derzeit darstellt."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-tuttlingen/heuberg.html" title="Alle Nachrichten und Themen aus Heuberg">Wehingen</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-wehingen-steckt-mehr-als-eine-million-euro-in-modernisierung-des-rathauses-_arid,11226357.html" title="Wehingen steckt mehr als eine Million Euro in Modernisierung des Rathauses">Wehingen steckt mehr als eine Million Euro in Modernisierung des Rathauses</a></h3><p><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-wehingen-steckt-mehr-als-eine-million-euro-in-modernisierung-des-rathauses-_arid,11226357.html" title="Wehingen steckt mehr als eine Million Euro in Modernisierung des Rathauses">Das Wehinger Rathaus ist in die Jahre gekommen. Es wurde zu Beginn der Amtszeit von Alt-Bürgermeister Josef Bär 1981/82 gebaut.</a></p> </div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><h2 class="mast text-center">Leser lesen gerade</h2><article class="teaser-base headline clearfix" data-id="11226688" data-shortcode="ar"> <div class="minitext caps"><a class="not-clickable">Gutach</a></div><h3 class=headline-xs><a class="hyphenate " href="/home_artikel,-on-air-konzert-vor-der-kulisse-des-vogtsbauernhofs-_arid,11226688.html" title="On-Air-Konzert vor der Kulisse des Vogtsbauernhofs">On-Air-Konzert vor der Kulisse des Vogtsbauernhofs</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11226686" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-tuttlingen/villingen-schwenningen.html" title="Alle Nachrichten und Themen aus Villingen-Schwenningen">Villingen-Schwenningen</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/villingen-schwenningen_artikel,-450-neue-betten-f%C3%BCr-bad-d%C3%BCrrheim-_arid,11226686.html" title="450 neue Betten f&uuml;r Bad D&uuml;rrheim">450 neue Betten f&uuml;r Bad D&uuml;rrheim</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11226685" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-tuttlingen/villingen-schwenningen.html" title="Alle Nachrichten und Themen aus Villingen-Schwenningen">Villingen-Schwenningen</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/villingen-schwenningen_artikel,-wertsch%C3%A4tzung-f%C3%BCr-das-friseur-handwerk-ist-gestiegen-_arid,11226685.html" title="Wertsch&auml;tzung f&uuml;r das Friseur-Handwerk ist gestiegen">Wertsch&auml;tzung f&uuml;r das Friseur-Handwerk ist gestiegen</a> </h3></article>
 </section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <aside class=weather style="background-image: url('/pu_schwaebische/images/weather/Clouds-Background.jpg');"><div class=mast><span class=town-name>Heuberg</span> <span>aktuell</span> <span class=temperature>15&deg;</span></div><div class=current><img class=lazyload data-src="/pu_schwaebische/images/weather/Clouds.png" alt="Mäßig bewölkt"> <span class=description>Mäßig bewölkt</span></div><div class=forecast><div class=day><span class=label>Heute</span> <img class=lazyload data-src="/pu_schwaebische/images/weather/Rain.png" alt="Klarer Himmel"> <span>7&deg; / 15&deg;</span></div><div class=day><span class=label>Di</span> <img class=lazyload data-src="/pu_schwaebische/images/weather/Clear.png" alt="Klarer Himmel"> <span>4&deg; / 15&deg;</span></div><div class=day><span class=label>Mi</span> <img class=lazyload data-src="/pu_schwaebische/images/weather/Clear.png" alt="Klarer Himmel"> <span>5&deg; / 17&deg;</span></div></div></aside>
 <aside class="advertisement branch"><div class="pin-and-logo text-center"><img class="pin lazyload" width=125 height=160 data-src="/pu_schwaebische/images/branches/pin-icon.png"> <picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11010/5505077_1_branchlogotablet_HB_Logo_negativ_mitEisSignet_CMYK.png"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11010/5505077_1_branchlogosmartphonel_HB_Logo_negativ_mitEisSignet_CMYK.png"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11010/5505077_1_branchlogosmartphonem_HB_Logo_negativ_mitEisSignet_CMYK.png"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11010/5505077_1_branchlogosmartphones_HB_Logo_negativ_mitEisSignet_CMYK.png" alt="Heuberger Bote" title="Heuberger Bote"></picture></div><div class="wrapper text-center"><p>Geschäftsstelle<br>Spaichingen</p><a class="pseudo-button grey" href="/geschaeftsstelle_ort,Spaichingen.html">Mehr Infos</a></div></aside>
 <article class="teaser-base teaser " data-id="11225362" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-b%C3%B6ttingen-g%C3%B6nnt-sich-eine-neue-homepage-_arid,11225362.html" title="B&ouml;ttingen g&ouml;nnt sich eine neue Homepage"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12732/6366113_1_teasertablet_B997268289Z.1_20200520183542_000_GDG5RR9C3.1-0.JPG.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12732/6366113_1_smartphonel_B997268289Z.1_20200520183542_000_GDG5RR9C3.1-0.JPG.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12732/6366113_1_smartphonem_B997268289Z.1_20200520183542_000_GDG5RR9C3.1-0.JPG.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12732/6366113_1_smartphones_B997268289Z.1_20200520183542_000_GDG5RR9C3.1-0.JPG.jpg" alt="Seit 2014 hat die Gemeinde Böttingen eine Homepage, die nun erneuert werden soll."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-tuttlingen/heuberg.html" title="Alle Nachrichten und Themen aus Heuberg">Böttingen</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-b%C3%B6ttingen-g%C3%B6nnt-sich-eine-neue-homepage-_arid,11225362.html" title="B&ouml;ttingen g&ouml;nnt sich eine neue Homepage">B&ouml;ttingen g&ouml;nnt sich eine neue Homepage</a></h3><p><a rel=nofollow href="/landkreis/landkreis-tuttlingen/heuberg_artikel,-b%C3%B6ttingen-g%C3%B6nnt-sich-eine-neue-homepage-_arid,11225362.html" title="B&ouml;ttingen g&ouml;nnt sich eine neue Homepage">Zum ersten Mal in der Corona-Krise hat der Gemeinderat von Böttingen öffentlich getagt, und zwar im Mannschaftsraum des Feuerwehrgerätehauses.</a></p> </div></article>
 </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2020</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus.html">Schwäbische Plus</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+E-Paper.html">Schwäbische E-Paper</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/service/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,Heuberg,lk-tuttlingen,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Notbetreuung im Mahlstetter Kindergarten gilt nur bei ausreichender Personallage";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>