<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Er soll leicht bekleidet gewesen sein und onaniert haben, der Mann den zwei Zeugen bei der Polizei gemeldet haben. Einmal und 4.15 und gegen 5.30 Uhr seien die entsprechenden Hinweise laut Polizeibericht eingegangen. Der Mann war an den Grünanlagen bei der Schussenstraße in Ravensburg beobachtet worden."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Mann im Bademantel onaniert im Park</title><link rel=canonical href="https://www.schwaebische.de/landkreis/landkreis-ravensburg/ravensburg_artikel,-mann-im-bademantel-onaniert-im-park-_arid,11150243.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Mann im Bademantel onaniert im Park"><meta property=og:description content="Er soll leicht bekleidet gewesen sein und onaniert haben, der Mann den zwei Zeugen bei der Polizei gemeldet haben. Einmal und 4.15 und gegen 5.30 Uhr seien die entsprechenden Hinweise laut Polizeibericht eingegangen. Der Mann war an den Grünanlagen bei der Schussenstraße in Ravensburg beobachtet worden."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/12133/6066856_1_opengraph_B997053752Z.1_20191128182347_000_G4G5LCFVJ.1-0.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/12133/6066856_1_twitter_B997053752Z.1_20191128182347_000_G4G5LCFVJ.1-0.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var ivwPixel = 'ravensburg_nachrichten';
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?v=1565158451"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1574759873"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11150243,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lebenssache.podigee.io/feed/mp3" title="Lebenssache"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title="Richtig Wichtig"><link rel=stylesheet href="/cms_media/minify/100/styles/style_476.css"><script async=async src="/cms_media/minify/100/javascript/javascript_360.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "localnews",
        "department": "Region",
        "mso": "true",
        "region": "lkr-ravensburg",
        "town": "ravensburg",
        "type": "article",
        "post_id": "11150243",
        "referrer": document.referrer,
        "oms_format": "poster" 
    });    
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu">Veranstaltungen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeige.html">Todesanzeige</a> <a href="/suchergebnisse_suchbegriff,Towerstars.html">Towerstars</a> <a href="/suchergebnisse_suchbegriff,Todesanzeige+Kessler.html">Todesanzeige Kessler</a> <a href="/suchergebnisse_suchbegriff,Ravensburg+Towerstars.html">Ravensburg Towerstars</a> <a href="/suchergebnisse_suchbegriff,Aulendorf.html">Aulendorf</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Aboshop</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside><a href=https://www.schwaebische.de/plus id=plus-header-link><smd-iconed class=plus>plus</smd-iconed></a></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Ravensburg</div></section><div class=underbar><ol class=breadcrumb itemscope="" itemtype=http://schema.org/BreadcrumbList><li class=title><a href="/landkreis/landkreis-ravensburg/ravensburg.html" class="icon-angle-left" title="Zur Nachrichtenübersichtsseite von Ravensburg">Zur Orteseite</a></li><li class="tag transparent linked" itemprop=itemListElement itemscope="" itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Regionale Nachrichten, Videos und Fotos aus Ravensburg"><span itemprop=name>Ravensburg</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope="" itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/weingarten.html" title="Regionale Nachrichten, Videos und Fotos aus Weingarten"><span itemprop=name>Weingarten</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope="" itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/bad-waldsee.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Waldsee"><span itemprop=name>Bad Waldsee</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope="" itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/wangen.html" title="Regionale Nachrichten, Videos und Fotos aus Wangen"><span itemprop=name>Wangen</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope="" itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Regionale Nachrichten, Videos und Fotos aus Leutkirch"><span itemprop=name>Leutkirch</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope="" itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/isny.html" title="Regionale Nachrichten, Videos und Fotos aus Isny"><span itemprop=name>Isny</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope="" itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/bad-wurzach.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Wurzach"><span itemprop=name>Bad Wurzach</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked all-breadcrumbs"><input type=checkbox id=all-breadcrumbs> <label for=all-breadcrumbs><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/landkreis-ravensburg/achberg.html" title="Regionale Nachrichten, Videos und Fotos aus Achberg">Achberg</a></li><li><a href="/landkreis/landkreis-ravensburg/aichstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Aichstetten">Aichstetten</a></li><li><a href="/landkreis/landkreis-ravensburg/aitrach.html" title="Regionale Nachrichten, Videos und Fotos aus Aitrach">Aitrach</a></li><li><a href="/landkreis/landkreis-ravensburg/altshausen.html" title="Regionale Nachrichten, Videos und Fotos aus Altshausen">Altshausen</a></li><li><a href="/landkreis/landkreis-ravensburg/amtzell.html" title="Regionale Nachrichten, Videos und Fotos aus Amtzell">Amtzell</a></li><li><a href="/landkreis/landkreis-ravensburg/argenbuehl.html" title="Regionale Nachrichten, Videos und Fotos aus Argenbühl">Argenbühl</a></li><li><a href="/landkreis/landkreis-ravensburg/aulendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Aulendorf">Aulendorf</a></li><li><a href="/landkreis/landkreis-ravensburg/bad-waldsee.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Waldsee">Bad Waldsee</a></li><li><a href="/landkreis/landkreis-ravensburg/bad-wurzach.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Wurzach">Bad Wurzach</a></li><li><a href="/landkreis/landkreis-ravensburg/baienfurt.html" title="Regionale Nachrichten, Videos und Fotos aus Baienfurt">Baienfurt</a></li><li><a href="/landkreis/landkreis-ravensburg/baindt.html" title="Regionale Nachrichten, Videos und Fotos aus Baindt">Baindt</a></li><li><a href="/landkreis/landkreis-ravensburg/berg.html" title="Regionale Nachrichten, Videos und Fotos aus Berg">Berg</a></li><li><a href="/landkreis/landkreis-ravensburg/bergatreute.html" title="Regionale Nachrichten, Videos und Fotos aus Bergatreute">Bergatreute</a></li><li><a href="/landkreis/landkreis-ravensburg/bodnegg.html" title="Regionale Nachrichten, Videos und Fotos aus Bodnegg">Bodnegg</a></li><li><a href="/landkreis/landkreis-ravensburg/fronreute.html" title="Regionale Nachrichten, Videos und Fotos aus Fronreute">Fronreute</a></li><li><a href="/landkreis/landkreis-ravensburg/gruenkraut.html" title="Regionale Nachrichten, Videos und Fotos aus Grünkraut">Grünkraut</a></li><li><a href="/landkreis/landkreis-ravensburg/horgenzell.html" title="Regionale Nachrichten, Videos und Fotos aus Horgenzell">Horgenzell</a></li><li><a href="/landkreis/landkreis-ravensburg/isny.html" title="Regionale Nachrichten, Videos und Fotos aus Isny">Isny</a></li><li><a href="/landkreis/landkreis-ravensburg/kisslegg.html" title="Regionale Nachrichten, Videos und Fotos aus Kißlegg">Kißlegg</a></li><li><a href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Regionale Nachrichten, Videos und Fotos aus Leutkirch">Leutkirch</a></li><li><a href="/landkreis/landkreis-ravensburg/memmingen.html" title="Regionale Nachrichten, Videos und Fotos aus Memmingen">Memmingen</a></li><li><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Regionale Nachrichten, Videos und Fotos aus Ravensburg">Ravensburg</a></li><li><a href="/landkreis/landkreis-ravensburg/reute.html" title="Regionale Nachrichten, Videos und Fotos aus Reute">Reute</a></li><li><a href="/landkreis/landkreis-ravensburg/schlier.html" title="Regionale Nachrichten, Videos und Fotos aus Schlier">Schlier</a></li><li><a href="/landkreis/landkreis-ravensburg/vogt.html" title="Regionale Nachrichten, Videos und Fotos aus Vogt">Vogt</a></li><li><a href="/landkreis/landkreis-ravensburg/waldburg.html" title="Regionale Nachrichten, Videos und Fotos aus Waldburg">Waldburg</a></li><li><a href="/landkreis/landkreis-ravensburg/wangen.html" title="Regionale Nachrichten, Videos und Fotos aus Wangen">Wangen</a></li><li><a href="/landkreis/landkreis-ravensburg/weingarten.html" title="Regionale Nachrichten, Videos und Fotos aus Weingarten">Weingarten</a></li><li><a href="/landkreis/landkreis-ravensburg/wilhelmsdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Wilhelmsdorf">Wilhelmsdorf</a></li><li><a href="/landkreis/landkreis-ravensburg/wolfegg.html" title="Regionale Nachrichten, Videos und Fotos aus Wolfegg">Wolfegg</a></li><li><a href="/landkreis/landkreis-ravensburg/wolpertswende.html" title="Regionale Nachrichten, Videos und Fotos aus Wolpertswende">Wolpertswende</a></li></ul></div><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Ort aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/landkreis-ravensburg/achberg.html">Achberg</option><option value="/landkreis/landkreis-ravensburg/aichstetten.html">Aichstetten</option><option value="/landkreis/landkreis-ravensburg/aitrach.html">Aitrach</option><option value="/landkreis/landkreis-ravensburg/altshausen.html">Altshausen</option><option value="/landkreis/landkreis-ravensburg/amtzell.html">Amtzell</option><option value="/landkreis/landkreis-ravensburg/argenbuehl.html">Argenbühl</option><option value="/landkreis/landkreis-ravensburg/aulendorf.html">Aulendorf</option><option value="/landkreis/landkreis-ravensburg/bad-waldsee.html">Bad Waldsee</option><option value="/landkreis/landkreis-ravensburg/bad-wurzach.html">Bad Wurzach</option><option value="/landkreis/landkreis-ravensburg/baienfurt.html">Baienfurt</option><option value="/landkreis/landkreis-ravensburg/baindt.html">Baindt</option><option value="/landkreis/landkreis-ravensburg/berg.html">Berg</option><option value="/landkreis/landkreis-ravensburg/bergatreute.html">Bergatreute</option><option value="/landkreis/landkreis-ravensburg/bodnegg.html">Bodnegg</option><option value="/landkreis/landkreis-ravensburg/fronreute.html">Fronreute</option><option value="/landkreis/landkreis-ravensburg/gruenkraut.html">Grünkraut</option><option value="/landkreis/landkreis-ravensburg/horgenzell.html">Horgenzell</option><option value="/landkreis/landkreis-ravensburg/isny.html">Isny</option><option value="/landkreis/landkreis-ravensburg/kisslegg.html">Kißlegg</option><option value="/landkreis/landkreis-ravensburg/leutkirch.html">Leutkirch</option><option value="/landkreis/landkreis-ravensburg/memmingen.html">Memmingen</option><option value="/landkreis/landkreis-ravensburg/ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-ravensburg/reute.html">Reute</option><option value="/landkreis/landkreis-ravensburg/schlier.html">Schlier</option><option value="/landkreis/landkreis-ravensburg/vogt.html">Vogt</option><option value="/landkreis/landkreis-ravensburg/waldburg.html">Waldburg</option><option value="/landkreis/landkreis-ravensburg/wangen.html">Wangen</option><option value="/landkreis/landkreis-ravensburg/weingarten.html">Weingarten</option><option value="/landkreis/landkreis-ravensburg/wilhelmsdorf.html">Wilhelmsdorf</option><option value="/landkreis/landkreis-ravensburg/wolfegg.html">Wolfegg</option><option value="/landkreis/landkreis-ravensburg/wolpertswende.html">Wolpertswende</option></select></li></ol></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 110;
	var character_count = 816;
</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '110',
			'articleCharacters'    : '816',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Bademantel, Schussenstraße, Polizeibericht',
			'retrescoOrganisations': 'Polizei',
			'retrescoPersons'      : '',
			'retrescoPlaces'       : 'Ravensburg, Grüne-Turm-Straße',
			'retrescoProducts'     : ''

		});
	</script><script type=application/ld+json>	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "www.schwaebische.de/landkreis/landkreis-ravensburg/ravensburg_artikel,-mann-im-bademantel-onaniert-im-park-_arid,11150243.html"
		},
		"headline": "Mann im Bademantel onaniert im Park",
		"image": "www.schwaebische.de/cms_media/module_img/12133/6066856_1_org_B997053752Z.1_20191128182347_000_G4G5LCFVJ.1-0.jpg",
		"datePublished": "2019-11-28T18:23:00+01:00",
		"dateModified": "2019-11-28T18:23:00+01:00",
		"author": [{"@type":"Organization","name":"Schw\u00e4bische Zeitung"}],
		"publisher": {
			"@type": "Organization",
			"name": "Schwäbischer Verlag",
			"logo": {
				"@type": "ImageObject",
				"url": "www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"
			}
		},
		"description": "Mann im Bademantel onaniert im Park",
		"isAccessibleForFree": "True",
		"hasPart":
		{
			"@type": "WebPageElement",
			"isAccessibleForFree": "True",
			"cssSelector" : ""
		}
	}
    </script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h1 class="hyphenate headline-l">Mann im Bademantel onaniert im Park</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>1&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-mann-im-bademantel-onaniert-im-park-_arid,11150243_bildid,6066856.html"><span class=icon-search></span></a><picture data-id="6066856"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12133/6066856_1_tablet_B997053752Z.1_20191128182347_000_G4G5LCFVJ.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12133/6066856_1_smartphonel_B997053752Z.1_20191128182347_000_G4G5LCFVJ.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12133/6066856_1_smartphonem_B997053752Z.1_20191128182347_000_G4G5LCFVJ.1-0.jpg"></source><source data-srcset="/cms_media/module_img/12133/6066856_1_smartphones_B997053752Z.1_20191128182347_000_G4G5LCFVJ.1-0.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/12133/6066856_1_base_B997053752Z.1_20191128182347_000_G4G5LCFVJ.1-0.jpg" alt=" Mann im Bademantel onaniert im Park." title=" Mann im Bademantel onaniert im Park."></picture></div><figcaption>Mann im Bademantel onaniert im Park. <span class="image_author">(Foto:  Christoph Schneider)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp>28. November 2019</div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147895_1_authorblock_byline-sz.jpg) left top no-repeat;"><div class=name>Schwäbische Zeitung</div></div>
<div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11150243" data-shortcode="ar"><p>Er soll leicht bekleidet gewesen sein und onaniert haben, der Mann den zwei Zeugen bei der <a class="rtr-entity" data-rtr-entity="Polizei" data-rtr-score="12.955942623" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,Polizei.html" title="Zur Organisation: Polizei">Polizei</a> gemeldet haben. Einmal und 4.15 und gegen 5.30 Uhr seien die entsprechenden Hinweise laut Polizeibericht eingegangen. Der Mann war an den Grünanlagen bei der Schussenstraße in Ravensburg beobachtet worden.</p><h2 class="headline-m">Angetrunken unterwegs</h2><p>Gegen 5.45 Uhr traf eine Streifenwagenbesatzung des Polizeireviers Ravensburg in der Grüner-Turm-Straße einen angetrunkenen Mann im Alter von 48 Jahren an, auf den die Beschreibung der Hinweisgeber zutraf. Der Angetroffene war lediglich mit einem Bademantel bekleidet. Er wurde bis zur Klärung des Tatgeschehens festgenommen.</p><h2 class="headline-m">Zeugen gesucht</h2><p>Weitere Personen, die den Tatverdächtigen ebenfalls beobachteten, werden gebeten, sich beim Polizeirevier Ravensburg, Telefon 0751 / 8033333, zu melden.</p>  <section class="headlines" data-gacomtcfg="eyJnYU9iamVjdCI6eyJldmVudCI6ImdlbmVyaWNFdmVudCIsImV2ZW50Q2F0ZWdvcnkiOiJoeXBlcmxva2FsYm94IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50TGFiZWwiOiIiLCJldmVudFZhbHVlIjoiIiwiZXZlbnROSSI6ImZhbHNlIn0sImJpbmRPbkVsZW1lbnQiOiJhIiwibGlzdGVuZXJPbkVsZW1lbnQiOiJjbGljayIsInJlcGxhY2VGaWVsZFdpdGhWYWx1ZSI6eyJldmVudExhYmVsIjoiaHJlZiJ9fQ=="><div class="mast text-center">Meist gelesen in der Umgebung</div><article class="teaser-base headline clearfix" data-id="11150065" data-shortcode="ar"><img srcset="/cms_media/module_img/12133/6066545_1_teaserheadline4x_6043053_1_org_B997028457Z.1_20191112180523_000_GNJ5KLBOM.2-0.jpg 4x,/cms_media/module_img/12133/6066545_1_teaserheadline2x_6043053_1_org_B997028457Z.1_20191112180523_000_GNJ5KLBOM.2-0.jpg 2x,/cms_media/module_img/12133/6066545_1_teaserheadline1x_6043053_1_org_B997028457Z.1_20191112180523_000_GNJ5KLBOM.2-0.jpg 1x," src="/cms_media/module_img/12133/6066545_1_teaserheadline1x_6043053_1_org_B997028457Z.1_20191112180523_000_GNJ5KLBOM.2-0.jpg"><div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-360-vorab-fahrt-auf-der-neuen-b30-_arid,11150065.html" title="360° Vorab-Fahrt auf der neuen B30">360° Vorab-Fahrt auf der neuen B30</a> <a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-360-vorab-fahrt-auf-der-neuen-b30-_arid,11150065.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
<article class="teaser-base headline clearfix" data-id="11149126" data-shortcode="ar"><img srcset="/cms_media/module_img/12127/6063540_2_teaserheadline4x_B997050103Z.1_20191126182246_000_GQ65L9DE5.1-0.jpg 4x,/cms_media/module_img/12127/6063540_2_teaserheadline2x_B997050103Z.1_20191126182246_000_GQ65L9DE5.1-0.jpg 2x,/cms_media/module_img/12127/6063540_2_teaserheadline1x_B997050103Z.1_20191126182246_000_GQ65L9DE5.1-0.jpg 1x," src="/cms_media/module_img/12127/6063540_2_teaserheadline1x_B997050103Z.1_20191126182246_000_GQ65L9DE5.1-0.jpg"><div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-sch%C3%BClerinnen-verabreden-sich-auf-whatsapp-zur-pr%C3%BCgelei-polizei-schreitet-ein-_arid,11149126.html" title="Schülerinnen verabreden sich auf WhatsApp zur Prügelei - Polizei schreitet ein">Schülerinnen verabreden sich auf WhatsApp zur Prügelei - Polizei schreitet ein</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11149624" data-shortcode="ar"><img srcset="/cms_media/module_img/12130/6065065_1_teaserheadline4x_B997051870Z.1_20191127174325_000_GIH5LASN4.1-0.jpg 4x,/cms_media/module_img/12130/6065065_1_teaserheadline2x_B997051870Z.1_20191127174325_000_GIH5LASN4.1-0.jpg 2x,/cms_media/module_img/12130/6065065_1_teaserheadline1x_B997051870Z.1_20191127174325_000_GIH5LASN4.1-0.jpg 1x," src="/cms_media/module_img/12130/6065065_1_teaserheadline1x_B997051870Z.1_20191127174325_000_GIH5LASN4.1-0.jpg"><div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-bettlerin-bedr%C3%A4ngt-%C3%A4ltere-dame-_arid,11149624.html" title="Bettlerin bedrängt ältere Dame">Bettlerin bedrängt ältere Dame</a> </h3></article>
</section>
 <section class="headlines border"><div class="mast text-center">Mehr zum Thema</div><article class="teaser-base headline clearfix" data-id="11150245" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-enkeltrick-zieht-nicht-in-ravensburg-_arid,11150245.html" title="Enkeltrick zieht nicht in Ravensburg">Enkeltrick zieht nicht in Ravensburg</a> </h3></article>
</section>
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11150243" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class="grid with-headline-canvas numbered hidden-print"><section class="grid small">
   <div class="row">
       <div class="col-t-50">
           <aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_4"></div>
</aside>
       </div>
       <div class="col-t-50">
          <aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_5"></div>
</aside>
       </div>
   </div>
</section>
 <span class=headline-canvas>Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11150237" data-shortcode="ar"><a rel=nofollow href="/landkreis/ostalbkreis/aalen_artikel,-aalener-hauptbahnhof-wegen-personenschadens-komplett-gesperrt-_arid,11150237.html" title="Aalener Hauptbahnhof wegen Personenschadens komplett gesperrt"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12133/6066850_1_teaserlongformdesktop_B997053735Z.1_20191128181819_000_GH659US0E.1-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12133/6066850_1_teaserlongformtablet_B997053735Z.1_20191128181819_000_GH659US0E.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12133/6066850_1_smartphonel_B997053735Z.1_20191128181819_000_GH659US0E.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12133/6066850_1_smartphonem_B997053735Z.1_20191128181819_000_GH659US0E.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12133/6066850_1_smartphones_B997053735Z.1_20191128181819_000_GH659US0E.1-0.jpg" alt=" Der Hauptbahnhof ist aktuell komplett gesperrt. Das berichtet die Polizei."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/ostalbkreis/aalen_artikel,-aalener-hauptbahnhof-wegen-personenschadens-komplett-gesperrt-_arid,11150237.html" title="Aalener Hauptbahnhof wegen Personenschadens komplett gesperrt">Aalener Hauptbahnhof wegen Personenschadens komplett gesperrt</a></h3><div class="tag"><a href="/landkreis/ostalbkreis/aalen.html" title="Alle Nachrichten und Themen aus Aalen">Aalen</a></div><div class="by-line margin">Von Aalener Nachrichten</div><div class=text><p>Der Aalener Hauptbahnhof ist komplett gesperrt. Das berichtet die Polizei. Grund sei ein Personenschaden, der sich gegen 17.25 Uhr am Donnerstagabend ereignet haben soll.</p><p>
Momentan würde es zu größeren Behinderungen im Bahnverkehr kommen, so die Polizei weiter. Wie lange der Bahnhof gesperrt bleiben muss, ist bislang noch nicht absehbar.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11149735" data-shortcode="ar"><a rel=nofollow href="/ueberregional/wirtschaft_artikel,-viele-skifahrer-kaum-k%C3%B6che-winterparadiese-vor-gro%C3%9Fen-problemen-_arid,11149735.html" title="Viele Skifahrer, kaum Köche: Winterparadiese vor großen Problemen"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12130/6065287_2_teaserlongformdesktop_B997052091Z.1_20191127201355_000_GF35LB1PU.1-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12130/6065287_2_teaserlongformtablet_B997052091Z.1_20191127201355_000_GF35LB1PU.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12130/6065287_2_smartphonel_B997052091Z.1_20191127201355_000_GF35LB1PU.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12130/6065287_2_smartphonem_B997052091Z.1_20191127201355_000_GF35LB1PU.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12130/6065287_2_smartphones_B997052091Z.1_20191127201355_000_GF35LB1PU.1-0.jpg" alt=" Bayern, Grainau: Skifahrer fahren im Skigebiet auf der Zugspitze in einem Lift."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/ueberregional/wirtschaft_artikel,-viele-skifahrer-kaum-k%C3%B6che-winterparadiese-vor-gro%C3%9Fen-problemen-_arid,11149735.html" title="Viele Skifahrer, kaum Köche: Winterparadiese vor großen Problemen">Viele Skifahrer, kaum Köche: Winterparadiese vor großen Problemen</a></h3><div class="tag"><a href="/ueberregional/wirtschaft.html" title="Noch mehr News, Bilder und Videos zum Thema: Wirtschaft">Wirtschaft</a></div><div class="by-line margin">Von Deutsche Presse-Agentur und Fabian Nitschmann</div><div class=text><p>Walter Veit führt durch den großen Keller seiner Ski-Hütte in Obertauern. Unzählige Liter Bier werden bereits seit Wochen im Keller gekühlt, sieben Lkw-Ladungen seien es, bis Ende Februar soll das reichen. Seit Anfang September bereitet Veit die „Mankei-Alm“ und sein Hotel auf die Skisaison vor. Kopfzerbrechen macht ihm aber nicht der Getränkevorrat. Denn der Fachkräftemangel in den Skigebieten verschärft sich zusehends, vor allem an Köchen mangelt es.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>4</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11150137" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/laupheim_artikel,-14-j%C3%A4hrige-soll-im-laupheimer-solarpark-vergewaltigt-worden-sein-_arid,11150137.html" title="14-Jährige soll im Laupheimer Solarpark vergewaltigt worden sein"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12133/6066683_1_teaserlongformdesktop_B997052329Z.1_20191128165217_000_G9E5LBOF8.2-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12133/6066683_1_teaserlongformtablet_B997052329Z.1_20191128165217_000_G9E5LBOF8.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12133/6066683_1_smartphonel_B997052329Z.1_20191128165217_000_G9E5LBOF8.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12133/6066683_1_smartphonem_B997052329Z.1_20191128165217_000_G9E5LBOF8.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12133/6066683_1_smartphones_B997052329Z.1_20191128165217_000_G9E5LBOF8.2-0.jpg" alt="In diesem Solarpark nahe Laupheim soll eine 14-Jährige vergewaltigt worden sein."></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-biberach/laupheim_artikel,-14-j%C3%A4hrige-soll-im-laupheimer-solarpark-vergewaltigt-worden-sein-_arid,11150137.html" title="14-Jährige soll im Laupheimer Solarpark vergewaltigt worden sein">14-Jährige soll im Laupheimer Solarpark vergewaltigt worden sein</a></h3><div class="tag"><a href="/landkreis/landkreis-biberach/laupheim.html" title="Alle Nachrichten und Themen aus Laupheim">Laupheim</a></div><div class="by-line margin">Von <a href="/autor_name,Daniel+H%C3%A4fele.html">Daniel Häfele</a></div><div class=text><p>Vier Tage nach Bekanntwerden der mutmaßlichen Vergewaltigung einer 14-Jährigen sind viele Fragen noch offen. Klar ist nun, wo sich die Tat abgespielt hat: In einer der Hallen im Solarpark „Vorholz“ in Laupheim.</p><p>
Das bestätigte die Ravensburger Staatsanwaltschaft am Donnerstag auf Nachfrage von Schwäbische.de. Zunächst berichtete die „Bild-Zeitung“ darüber.</p><p>
Anfang der Woche hatten die Ermittler den Tatort mit „einer Gemeinde im Landkreis Biberach“ benannt.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-biberach/laupheim_artikel,-14-j%C3%A4hrige-soll-im-laupheimer-solarpark-vergewaltigt-worden-sein-_arid,11150137.html"><smd-iconed class="plus">plus</smd-iconed></a></div><span class=icon-comment>1</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside></div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11150243?r=5de00665c65f3" width="1" height="1" /><section class="grid small with-headline-canvas hidden-print"><span class=headline-canvas>Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11150104" data-shortcode="ar"><a rel=nofollow href="/landkreis/ostalbkreis/aalen_artikel,-strompreiserh%C3%B6hungen-in-diesen-orten-der-region-zahlen-sie-n%C3%A4chstes-jahr-mehr-_arid,11150104.html" title="Strompreiserhöhungen: In diesen Orten der Region zahlen Sie nächstes Jahr mehr"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12096/6048185_1_teaserstagetablet_B997033906Z.1_20191115170543_000_GF35KPOUI.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12096/6048185_1_smartphonel_B997033906Z.1_20191115170543_000_GF35KPOUI.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12096/6048185_1_smartphonem_B997033906Z.1_20191115170543_000_GF35KPOUI.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12096/6048185_1_smartphones_B997033906Z.1_20191115170543_000_GF35KPOUI.1-0.jpg" alt=" Beschaffungspreise, Umlagen und Netzentgelte sorgen für einen Anstieg der Strompreise."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/ostalbkreis/aalen.html" title="Alle Nachrichten und Themen aus Aalen">Aalen</a></div><h3 class=headline-s><a class="hyphenate " href="/landkreis/ostalbkreis/aalen_artikel,-strompreiserh%C3%B6hungen-in-diesen-orten-der-region-zahlen-sie-n%C3%A4chstes-jahr-mehr-_arid,11150104.html" title="Strompreiserhöhungen: In diesen Orten der Region zahlen Sie nächstes Jahr mehr">Strompreiserhöhungen: In diesen Orten der Region zahlen Sie nächstes Jahr mehr</a></h3><p><a rel=nofollow href="/landkreis/ostalbkreis/aalen_artikel,-strompreiserh%C3%B6hungen-in-diesen-orten-der-region-zahlen-sie-n%C3%A4chstes-jahr-mehr-_arid,11150104.html" title="Strompreiserhöhungen: In diesen Orten der Region zahlen Sie nächstes Jahr mehr">2020 erhöhen einige Grundversorger die Preise -teils mit deftigen Auschlägen. Andere Verbraucher kommen besser weg. Auf unserer Karte erfahren Sie, zu welcher Gruppe Sie gehören.</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/landkreis/ostalbkreis/aalen_artikel,-strompreiserh%C3%B6hungen-in-diesen-orten-der-region-zahlen-sie-n%C3%A4chstes-jahr-mehr-_arid,11150104.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser  advertorial" data-id="7901" data-shortcode="c-sothe"><a rel=nofollow href="/themenwelten_sotheid,7901_thema,Ein+Gedenk-+und+Aktionstag+der+UNO.html" title="Ein Gedenk- und Aktionstag der UNO"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12132/6066105_1_teasertablet_tempImage.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12132/6066105_1_smartphonel_tempImage.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12132/6066105_1_smartphonem_tempImage.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12132/6066105_1_smartphones_tempImage.jpg" alt=""></picture></a><div class="wrapper low"><div class="minitext caps">Anzeige</div><h3 class=headline-s><a class="hyphenate " href="/themenwelten_sotheid,7901_thema,Ein+Gedenk-+und+Aktionstag+der+UNO.html" title="Ein Gedenk- und Aktionstag der UNO">Ein Gedenk- und Aktionstag der UNO</a></h3><p><a rel=nofollow href="/themenwelten_sotheid,7901_thema,Ein+Gedenk-+und+Aktionstag+der+UNO.html" title="Ein Gedenk- und Aktionstag der UNO">Dass die Würde, die persönlichen Rechte und das persönliche Wohlergehen jeden Menschen betreffen, soll am 3. Dezember mit dem Internationalen Tag der Menschen mit Behinderung erinnert werden.</a></p></div></article>
 <aside class="follow-town text-center" style="background-image: url('/pu_schwaebische/images/backgrounds/follow-town.jpg')"><div class="mast hyphenate">Möchten Sie Ravensburg folgen?</div><div class=button><button class="transparent white" id=js-follow-town-button data-action=follow data-id="535" data-name="Ravensburg">Folgen</button></div><div class=text>Verpassen Sie nie wieder die wichtigesten und interessantesten Geschichten aus Ihrem Ort.</div></aside>
 <article class="teaser-base teaser " data-id="11150086" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-das-ravensburger-stadtarchiv-sucht-eine-neue-leitung-_arid,11150086.html" title="Das Ravensburger Stadtarchiv sucht eine neue Leitung"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12133/6066590_1_teasertablet_B997039812Z.1_20191128155317_000_GOG5L086L.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12133/6066590_1_smartphonel_B997039812Z.1_20191128155317_000_GOG5L086L.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12133/6066590_1_smartphonem_B997039812Z.1_20191128155317_000_GOG5L086L.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12133/6066590_1_smartphones_B997039812Z.1_20191128155317_000_GOG5L086L.1-0.jpg" alt=" Im Stadtarchiv in der Kuppelnaustraße reicht das Personal gerade nicht. Die Leiterstelle ist vakant."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-das-ravensburger-stadtarchiv-sucht-eine-neue-leitung-_arid,11150086.html" title="Das Ravensburger Stadtarchiv sucht eine neue Leitung">Das Ravensburger Stadtarchiv sucht eine neue Leitung</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-das-ravensburger-stadtarchiv-sucht-eine-neue-leitung-_arid,11150086.html" title="Das Ravensburger Stadtarchiv sucht eine neue Leitung">Nach dem Weggang von Andreas Schmauder wurde es personell so eng, dass das Haus teilweise dicht machen musste. Nun soll es bald wieder besser werden.</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-das-ravensburger-stadtarchiv-sucht-eine-neue-leitung-_arid,11150086.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11150243" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-mann-im-bademantel-onaniert-im-park-_arid,11150243.html" title="Mann im Bademantel onaniert im Park"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12133/6066856_1_teasertablet_B997053752Z.1_20191128182347_000_G4G5LCFVJ.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12133/6066856_1_smartphonel_B997053752Z.1_20191128182347_000_G4G5LCFVJ.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12133/6066856_1_smartphonem_B997053752Z.1_20191128182347_000_G4G5LCFVJ.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12133/6066856_1_smartphones_B997053752Z.1_20191128182347_000_G4G5LCFVJ.1-0.jpg" alt=" Mann im Bademantel onaniert im Park."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-mann-im-bademantel-onaniert-im-park-_arid,11150243.html" title="Mann im Bademantel onaniert im Park">Mann im Bademantel onaniert im Park</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-mann-im-bademantel-onaniert-im-park-_arid,11150243.html" title="Mann im Bademantel onaniert im Park">Er soll leicht bekleidet gewesen sein und onaniert haben, der Mann den zwei Zeugen bei der Polizei gemeldet haben.</a></p></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11150065" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-360-vorab-fahrt-auf-der-neuen-b30-_arid,11150065.html" title="360° Vorab-Fahrt auf der neuen B30"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12133/6066545_1_teaserbigtablet_6043053_1_org_B997028457Z.1_20191112180523_000_GNJ5KLBOM.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12133/6066545_1_smartphonel_6043053_1_org_B997028457Z.1_20191112180523_000_GNJ5KLBOM.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12133/6066545_1_smartphonem_6043053_1_org_B997028457Z.1_20191112180523_000_GNJ5KLBOM.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12133/6066545_1_smartphones_6043053_1_org_B997028457Z.1_20191112180523_000_GNJ5KLBOM.2-0.jpg" alt=" Endlich steht der Termin der Verkehrsfreigabe fest: Am Montag, 2. Dezember, können im Lauf des Vormittags die ersten Autos über"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-360-vorab-fahrt-auf-der-neuen-b30-_arid,11150065.html" title="360° Vorab-Fahrt auf der neuen B30">360° Vorab-Fahrt auf der neuen B30</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-360-vorab-fahrt-auf-der-neuen-b30-_arid,11150065.html" title="360° Vorab-Fahrt auf der neuen B30">In wenigen Tagen wird der neue B30-Abschnitt bei Ravensburg freigegeben. Im Video können Sie sich schon jetzt einen Eindruck von der Strecke in 360 Grad machen.</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-360-vorab-fahrt-auf-der-neuen-b30-_arid,11150065.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser big" data-id="11149660" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-neuer-kurs-martinique-junger-umweltaktivist-aus-ravensburg-muss-seine-pl%C3%A4ne-%C3%A4ndern-_arid,11149660.html" title="Neuer Kurs Martinique: Junger Umweltaktivist aus Ravensburg muss seine Pläne ändern"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12130/6065161_1_teaserbigtablet_B997050654Z.1_20191127181155_000_GV75LA347.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12130/6065161_1_smartphonel_B997050654Z.1_20191127181155_000_GV75LA347.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12130/6065161_1_smartphonem_B997050654Z.1_20191127181155_000_GV75LA347.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12130/6065161_1_smartphones_B997050654Z.1_20191127181155_000_GV75LA347.2-0.jpg" alt="Personen stehen auf einem Boot"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-neuer-kurs-martinique-junger-umweltaktivist-aus-ravensburg-muss-seine-pl%C3%A4ne-%C3%A4ndern-_arid,11149660.html" title="Neuer Kurs Martinique: Junger Umweltaktivist aus Ravensburg muss seine Pläne ändern">Neuer Kurs Martinique: Junger Umweltaktivist aus Ravensburg muss seine Pläne ändern</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-neuer-kurs-martinique-junger-umweltaktivist-aus-ravensburg-muss-seine-pl%C3%A4ne-%C3%A4ndern-_arid,11149660.html" title="Neuer Kurs Martinique: Junger Umweltaktivist aus Ravensburg muss seine Pläne ändern">Ähnlich wie der Klimaaktivistin Greta Thunberg ist es dem 23-jährigen Ravensburger Jan Feist ergangen.</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-neuer-kurs-martinique-junger-umweltaktivist-aus-ravensburg-muss-seine-pl%C3%A4ne-%C3%A4ndern-_arid,11149660.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser big" data-id="11149419" data-shortcode="ar"><a rel=nofollow href="https://www.schwaebische.de/service/aktuelle-news-aufs-handy.html" title="WhatsApp-Newsletter endet: Wie User von Schwäbische.de jetzt aktuelle Nachrichten bekommen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12133/6066840_1_teaserbigtablet_dpa_5F9ECC001E1D5CD9.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12133/6066840_1_smartphonel_dpa_5F9ECC001E1D5CD9.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12133/6066840_1_smartphonem_dpa_5F9ECC001E1D5CD9.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12133/6066840_1_smartphones_dpa_5F9ECC001E1D5CD9.jpg" alt="Smartphone-Tastaturen: «ai.type» macht Ärger auf Androiden"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">In eigener Sache</a></div><h3 class=headline-s><a class="hyphenate " href="https://www.schwaebische.de/service/aktuelle-news-aufs-handy.html" title="WhatsApp-Newsletter endet: Wie User von Schwäbische.de jetzt aktuelle Nachrichten bekommen">WhatsApp-Newsletter endet: Wie User von Schwäbische.de jetzt aktuelle Nachrichten bekommen</a></h3><p><a rel=nofollow href="https://www.schwaebische.de/service/aktuelle-news-aufs-handy.html" title="WhatsApp-Newsletter endet: Wie User von Schwäbische.de jetzt aktuelle Nachrichten bekommen">Ab dem 7. Dezember stellt WhatsApp den gewohnten Newsletter-Service ein. Auf aktuelle Nachrichten aus Ihrer Heimatregion müssen Sie aber nicht verzichten: So bleiben Sie auch in Zukunft immer auf dem...</a></p></div></article>
 <div class="tablet-hole-filler"><section class="headlines"><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline clearfix" data-id="11150165" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/ostalbkreis/ellwangen.html" title="Alle Nachrichten und Themen aus Ellwangen">Ellwangen / Sontheim</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/ostalbkreis/ellwangen_artikel,-tochter-belastet-vater-im-mordprozess-dunkle-einblicke-in-die-vergangenheit-_arid,11150165.html" title="Tochter belastet Vater im Mordprozess: Dunkle Einblicke in die Vergangenheit">Tochter belastet Vater im Mordprozess: Dunkle Einblicke in die Vergangenheit</a> <a title="Schwäbische Plus" href="/landkreis/ostalbkreis/ellwangen_artikel,-tochter-belastet-vater-im-mordprozess-dunkle-einblicke-in-die-vergangenheit-_arid,11150165.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
<article class="teaser-base headline clearfix" data-id="11150208" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-tuttlingen/emmingen-liptingen.html" title="Mehr Sportnachrichten aus Emmingen-Liptingen">Emmingen-Liptingen</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/emmingen-liptingen_artikel,-zwei-heimspiele-f%C3%BCr-den-sv-liptingen-_arid,11150208.html" title="Zwei Heimspiele für den SV Liptingen">Zwei Heimspiele für den SV Liptingen</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11150187" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-lindau/lindau.html" title="Alle Nachrichten und Themen aus Lindau">Lindau</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-lindau/lindau_artikel,-eindeutiger-beschluss-zum-erhalt-der-zecher-grundschule-_arid,11150187.html" title="Eindeutiger Beschluss zum Erhalt der Zecher Grundschule">Eindeutiger Beschluss zum Erhalt der Zecher Grundschule</a> <a title="Schwäbische Plus" href="/landkreis/landkreis-lindau/lindau_artikel,-eindeutiger-beschluss-zum-erhalt-der-zecher-grundschule-_arid,11150187.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
</section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <aside class=weather style="background-image: url('/pu_schwaebische/images/weather/Clouds-Background.jpg');"><div class=mast><span class=town-name>Ravensburg</span> <span>aktuell</span> <span class=temperature>7&deg;</span></div><div class=current><img src="/pu_schwaebische/images/weather/Clouds.png" alt="Überwiegend bewölkt"> <span class=description>Überwiegend bewölkt</span></div><div class=forecast><div class=day><span class=label>Heute</span> <img src="/pu_schwaebische/images/weather/Rain.png" alt="Leichter Regen"> <span>6&deg; / 7&deg;</span></div><div class=day><span class=label>Fr</span> <img src="/pu_schwaebische/images/weather/Rain.png" alt="Leichter Regen"> <span>3&deg; / 6&deg;</span></div><div class=day><span class=label>Sa</span> <img src="/pu_schwaebische/images/weather/Clouds.png" alt="Überwiegend bewölkt"> <span>-1&deg; / 3&deg;</span></div></div></aside>
 <aside class="advertisement branch"><div class="pin-and-logo text-center"><img src="/pu_schwaebische/images/branches/pin-icon.png" class=pin width=125 height=160> <picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogotablet_Schwaebische-Zeitung.png"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonel_Schwaebische-Zeitung.png"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonem_Schwaebische-Zeitung.png"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/21/10616_1_branchlogosmartphones_Schwaebische-Zeitung.png" alt="Schwäbische Zeitung" title="Schwäbische Zeitung"></picture></div><div class="wrapper text-center"><p>Geschäftsstelle<br>Ravensburg</p><a class="pseudo-button grey" href="/geschaeftsstelle_ort,Ravensburg.html">Mehr Infos</a></div></aside>
 <article class="teaser-base teaser no-picture " data-id="11150090" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-weihnachtspendelbus-in-ravensburg-startet-am-samstag-_arid,11150090.html" title="Weihnachtspendelbus in Ravensburg startet am Samstag">Weihnachtspendelbus in Ravensburg startet am Samstag</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-weihnachtspendelbus-in-ravensburg-startet-am-samstag-_arid,11150090.html" title="Weihnachtspendelbus in Ravensburg startet am Samstag">Der Weihnachtspendelbus fährt von Samstag, 30. November, bis zum 21. Dezember, teilen die Technischen Werke Schussental mit.</a></p></div></article>
 </div></div></section>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2019</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus.html">Schwäbische Plus</a></li><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+E-Paper.html">Schwäbische E-Paper</a></li><li><a target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a target="_blank" href="/service/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/" rel="nofollow">Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben" rel="nofollow">FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/" rel="nofollow">Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/" rel="nofollow">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/" rel="nofollow">Südmail</a></li><li><a target="_blank" href="https://www.startbahnsued.de/?utm_source=schwaebische.de&amp;utm_medium=Link%20Footer&amp;utm_campaign=InhouseAcquisition" rel="nofollow">startbahnsüd.de</a></li><li><a target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer" rel="nofollow">Bitzilla Agentur</a></li></ul></div></div></div></div></footer> <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {
	//..
}
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=2019090901" class=hyphenate async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,Ravensburg,lk-ravensburg,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Mann im Bademantel onaniert im Park";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>