<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=description content="Kinder der Klasse 3, die zu den katholischen Kirchengemeinden zählen, feiern nach Ostern das Fest der Erstkommunion. Insgesamt freuen sich in 13 katholischen Ravensburger Pfarreien 205 Kinder auf ihren Weißen Sonntag. Die zwölf Festgottesdienste finden zwischen dem 2. und 29. April statt. In den vier katholischen Gemeinden der Seelsorgeeinheit Ravensburg Mitte haben sich 91 Kinder auf dieses Ereignis vorbereitet. Den Auftakt der Erstkommunionfeiern machen 15 Mädchen und Jungen in der Gemeinde St. Christina am Ostermontag. Es folgen am eigentlichen „Weißen Sonntag“ (8. April) 48 Kinder in der Liebfrauenkirche, aufgrund der großen Zahl finden gleich zwei Gottesdienste um 9.30 und 11 Uhr statt. Etwas gedulden müssen sich die 28 Erstkommunikanten aus den Gemeinden St. Jodok und Christkönig, die gemeinsam am 15. April feiern. In der Seelsorgeeinheit Ravensburg West sind es dieses Jahr insgesamt 59 Erstkommunionkinder: acht in Bavendorf am Ostermontag, 37 sind es in Dreifaltigkeit (8. April) sowie am 15. April in Schmalegg acht und am 22. April in Taldorf sechs Kinder. Im Ravensburger Süden freuen sich 55 Kinder auf ihr großes Fest. Den Reigen eröffnen am Ostermontag, 2. April, sechs Erstkommunikanten in Gornhofen. In Weißenau feiern am 8. April 13 Kinder, am 15. April folgen 15 in Oberzell und am 29. April 21 in Obereschach.Foto: Seelsorgeeinheiten"><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>205 Kinder freuen sich auf Weißen Sonntag</title><link rel=canonical href="https://www.schwaebische.de/landkreis/landkreis-ravensburg/ravensburg_artikel,-205-kinder-freuen-sich-auf-wei%C3%9Fen-sonntag-_arid,10843351.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="205 Kinder freuen sich auf Weißen Sonntag"><meta property=og:description content="Kinder der Klasse 3, die zu den katholischen Kirchengemeinden zählen, feiern nach Ostern das Fest der Erstkommunion. Insgesamt freuen sich in 13 katholischen Ravensburger Pfarreien 205 Kinder auf ihren Weißen Sonntag. Die zwölf Festgottesdienste finden zwischen dem 2. und 29. April statt. In den vier katholischen Gemeinden der Seelsorgeeinheit Ravensburg Mitte haben sich 91 Kinder auf dieses Ereignis vorbereitet. Den Auftakt der Erstkommunionfeiern machen 15 Mädchen und Jungen in der Gemeinde St. Christina am Ostermontag. Es folgen am eigentlichen „Weißen Sonntag“ (8. April) 48 Kinder in der Liebfrauenkirche, aufgrund der großen Zahl finden gleich zwei Gottesdienste um 9.30 und 11 Uhr statt. Etwas gedulden müssen sich die 28 Erstkommunikanten aus den Gemeinden St. Jodok und Christkönig, die gemeinsam am 15. April feiern. In der Seelsorgeeinheit Ravensburg West sind es dieses Jahr insgesamt 59 Erstkommunionkinder: acht in Bavendorf am Ostermontag, 37 sind es in Dreifaltigkeit (8. April) sowie am 15. April in Schmalegg acht und am 22. April in Taldorf sechs Kinder. Im Ravensburger Süden freuen sich 55 Kinder auf ihr großes Fest. Den Reigen eröffnen am Ostermontag, 2. April, sechs Erstkommunikanten in Gornhofen. In Weißenau feiern am 8. April 13 Kinder, am 15. April folgen 15 in Oberzell und am 29. April 21 in Obereschach.Foto: Seelsorgeeinheiten"><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/10202/5101097_1_opengraph_B996153687Z.1_20180327143434_000_G294TD247.2-0.jpg"><meta content="summary_large_image" name=twitter:card><meta property=twitter:image content="https://www.schwaebische.de/cms_media/module_img/10202/5101097_1_twitter_B996153687Z.1_20180327143434_000_G294TD247.2-0.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href=manifest.json rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		var szonSSOSettings = {
			'client_id' 		: '',
			'redirect_uri' : '',
			'isLoggedIn' 	: '#ssoDynamicLoggedIn#'
		};
	</script><script>	    /**/
	    var stickies = false;
	    var zoomFactor = 1;
	    var inEditorMode = 0;
        var ivwPixel = 'ravensburg_nachrichten';
        var fbSocialAppId = '';
        var ssoDomain = 'https://meine.schwaebische.de';
        /**/
    </script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 10843351,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];

/* Cookie Consent Config */
window.cookieconsent_options = {"message":"Mit der Nutzung dieser Website erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"OK","learnMore":"Mehr Informationen","link":"https://www.schwaebische.de/datenschutz.html","theme":"dark-top"};</script><script>	        /**/
            var handleLoginNode     = document.createElement("script");
            handleLoginNode.async   = true;
            handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
            var s0                  = document.getElementsByTagName('script')[0];
            s0.parentNode.insertBefore(handleLoginNode, s0);
	        /**/
	    </script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=stylesheet href="/cms_media/minify/100/styles/style_366.css"><script async=async src="/cms_media/minify/100/javascript/javascript_244.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "localnews",
        "department": "Region",
        "region": "lkr-ravensburg",
        "town": "ravensburg",
        "type": "article",
        "userstatus":'non-premium',
        "post_id": "10843351",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-52QCGMQ');</script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Login</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Märkte<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="http://jobs.schwaebische.de/" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://auto.schwaebische.de/" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="http://kleinanzeigen.schwaebische.de/index.php?pageid=509" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="https://tickets.schwaebische.de/" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="http://veranstaltungen.schwaebische.de/leoonline/portals/sm/veranstaltungen/index.groovy">Veranstaltungen</a> </li><li><a href="https://partner.schwaebische.de/" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="http://www.schwaebische-abenteuer.de/" title="Schwäbische Abenteuer selbst erleben, schenken, gemeinsam genießen">Abenteuer</a> </li><li><a href="/navigation-maerkte/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="https://trauer.schwaebische.de" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/blaskapelle.html" title="Blaskapelle des Südens 2018">Blaskapelle des Südens 2018</a> </li><li><a href="/service/babygalerie.html">Babygalerie</a> </li></ul></li><li><a href="https://www.schwaebische.de/index.php?action=anzeigenAnnahme&amp;pageid=2132">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeigen.html">Todesanzeigen</a> <a href="/suchergebnisse_suchbegriff,Egesheim.html">Egesheim</a> <a href="/suchergebnisse_suchbegriff,Kunibert+Zanner.html">Kunibert Zanner</a> <a href="/suchergebnisse_suchbegriff,bad+saulgau.html">bad saulgau</a> <a href="/suchergebnisse_suchbegriff,SSV+Emerkingen.html">SSV Emerkingen</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href=https://trauer.schwaebische.de title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href=https://shop.schwaebische.de title="Regionale Produkte im Online Shop von Schwäbische finden" target="_blank">Shop</a></div></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class=logo srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Ravensburg</div></section><div class=underbar><ol class=breadcrumb itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title><a href="/landkreis/landkreis-ravensburg/ravensburg.html" class="icon-angle-left" title="Zur Nachrichtenübersichtsseite von Ravensburg">Zur Orteseite</a></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Regionale Nachrichten, Videos und Fotos aus Ravensburg"><span itemprop=name>Ravensburg</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/weingarten.html" title="Regionale Nachrichten, Videos und Fotos aus Weingarten"><span itemprop=name>Weingarten</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/bad-waldsee.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Waldsee"><span itemprop=name>Bad Waldsee</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/wangen-im-allgaeu.html" title="Regionale Nachrichten, Videos und Fotos aus Wangen im Allgäu"><span itemprop=name>Wangen im Allgäu</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Regionale Nachrichten, Videos und Fotos aus Leutkirch"><span itemprop=name>Leutkirch</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/isny.html" title="Regionale Nachrichten, Videos und Fotos aus Isny"><span itemprop=name>Isny</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/bad-wurzach.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Wurzach"><span itemprop=name>Bad Wurzach</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked all-breadcrumbs"><input type=checkbox id=all-breadcrumbs> <label for=all-breadcrumbs><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/landkreis-ravensburg/adrazhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Adrazhofen">Adrazhofen</a></li><li><a href="/landkreis/landkreis-ravensburg/aichstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Aichstetten">Aichstetten</a></li><li><a href="/landkreis/landkreis-ravensburg/aitrach.html" title="Regionale Nachrichten, Videos und Fotos aus Aitrach">Aitrach</a></li><li><a href="/landkreis/landkreis-ravensburg/altmannshofen.html" title="Regionale Nachrichten, Videos und Fotos aus Altmannshofen">Altmannshofen</a></li><li><a href="/landkreis/landkreis-ravensburg/altshausen.html" title="Regionale Nachrichten, Videos und Fotos aus Altshausen">Altshausen</a></li><li><a href="/landkreis/landkreis-ravensburg/amtzell.html" title="Regionale Nachrichten, Videos und Fotos aus Amtzell">Amtzell</a></li><li><a href="/landkreis/landkreis-ravensburg/argenbuehl.html" title="Regionale Nachrichten, Videos und Fotos aus Argenbühl">Argenbühl</a></li><li><a href="/landkreis/landkreis-ravensburg/arnach.html" title="Regionale Nachrichten, Videos und Fotos aus Arnach">Arnach</a></li><li><a href="/landkreis/landkreis-ravensburg/aulendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Aulendorf">Aulendorf</a></li><li><a href="/landkreis/landkreis-ravensburg/aulendorf-tannhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Aulendorf-Tannhausen">Aulendorf-Tannhausen</a></li><li><a href="/landkreis/landkreis-ravensburg/ausnang.html" title="Regionale Nachrichten, Videos und Fotos aus Ausnang">Ausnang</a></li><li><a href="/landkreis/landkreis-ravensburg/bad-waldsee.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Waldsee">Bad Waldsee</a></li><li><a href="/landkreis/landkreis-ravensburg/bad-wurzach.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Wurzach">Bad Wurzach</a></li><li><a href="/landkreis/landkreis-ravensburg/baienfurt.html" title="Regionale Nachrichten, Videos und Fotos aus Baienfurt">Baienfurt</a></li><li><a href="/landkreis/landkreis-ravensburg/baindt.html" title="Regionale Nachrichten, Videos und Fotos aus Baindt">Baindt</a></li><li><a href="/landkreis/landkreis-ravensburg/berg.html" title="Regionale Nachrichten, Videos und Fotos aus Berg">Berg</a></li><li><a href="/landkreis/landkreis-ravensburg/bergatreute.html" title="Regionale Nachrichten, Videos und Fotos aus Bergatreute">Bergatreute</a></li><li><a href="/landkreis/landkreis-ravensburg/beuren.html" title="Regionale Nachrichten, Videos und Fotos aus Beuren">Beuren</a></li><li><a href="/landkreis/landkreis-ravensburg/blitzenreute.html" title="Regionale Nachrichten, Videos und Fotos aus Blitzenreute">Blitzenreute</a></li><li><a href="/landkreis/landkreis-ravensburg/bloenried.html" title="Regionale Nachrichten, Videos und Fotos aus Blönried">Blönried</a></li><li><a href="/landkreis/landkreis-ravensburg/bodnegg.html" title="Regionale Nachrichten, Videos und Fotos aus Bodnegg">Bodnegg</a></li><li><a href="/landkreis/landkreis-ravensburg/bolsternang.html" title="Regionale Nachrichten, Videos und Fotos aus Bolsternang">Bolsternang</a></li><li><a href="/landkreis/landkreis-ravensburg/christazhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Christazhofen">Christazhofen</a></li><li><a href="/landkreis/landkreis-ravensburg/deuchelried.html" title="Regionale Nachrichten, Videos und Fotos aus Deuchelried">Deuchelried</a></li><li><a href="/landkreis/landkreis-ravensburg/diepoldshofen.html" title="Regionale Nachrichten, Videos und Fotos aus Diepoldshofen">Diepoldshofen</a></li><li><a href="/landkreis/landkreis-ravensburg/dietmanns.html" title="Regionale Nachrichten, Videos und Fotos aus Dietmanns">Dietmanns</a></li><li><a href="/landkreis/landkreis-ravensburg/ebenweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Ebenweiler">Ebenweiler</a></li><li><a href="/landkreis/landkreis-ravensburg/eglofs.html" title="Regionale Nachrichten, Videos und Fotos aus Eglofs">Eglofs</a></li><li><a href="/landkreis/landkreis-ravensburg/eintuernen.html" title="Regionale Nachrichten, Videos und Fotos aus Eintürnen">Eintürnen</a></li><li><a href="/landkreis/landkreis-ravensburg/eisenharz.html" title="Regionale Nachrichten, Videos und Fotos aus Eisenharz">Eisenharz</a></li><li><a href="/landkreis/landkreis-ravensburg/emmelhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Emmelhofen">Emmelhofen</a></li><li><a href="/landkreis/landkreis-ravensburg/engerazhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Engerazhofen">Engerazhofen</a></li><li><a href="/landkreis/landkreis-ravensburg/fleischwangen.html" title="Regionale Nachrichten, Videos und Fotos aus Fleischwangen">Fleischwangen</a></li><li><a href="/landkreis/landkreis-ravensburg/friesenhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Friesenhofen">Friesenhofen</a></li><li><a href="/landkreis/landkreis-ravensburg/fronhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Fronhofen">Fronhofen</a></li><li><a href="/landkreis/landkreis-ravensburg/fronreute.html" title="Regionale Nachrichten, Videos und Fotos aus Fronreute">Fronreute</a></li><li><a href="/landkreis/landkreis-ravensburg/gaisbeuren.html" title="Regionale Nachrichten, Videos und Fotos aus Gaisbeuren">Gaisbeuren</a></li><li><a href="/landkreis/landkreis-ravensburg/gebrazhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Gebrazhofen">Gebrazhofen</a></li><li><a href="/landkreis/landkreis-ravensburg/geiselharz.html" title="Regionale Nachrichten, Videos und Fotos aus Geiselharz">Geiselharz</a></li><li><a href="/landkreis/landkreis-ravensburg/gospoldshofen.html" title="Regionale Nachrichten, Videos und Fotos aus Gospoldshofen">Gospoldshofen</a></li><li><a href="/landkreis/landkreis-ravensburg/grossholzleute.html" title="Regionale Nachrichten, Videos und Fotos aus Großholzleute">Großholzleute</a></li><li><a href="/landkreis/landkreis-ravensburg/gruenkraut.html" title="Regionale Nachrichten, Videos und Fotos aus Grünkraut">Grünkraut</a></li><li><a href="/landkreis/landkreis-ravensburg/goettlishofen.html" title="Regionale Nachrichten, Videos und Fotos aus Göttlishofen">Göttlishofen</a></li><li><a href="/landkreis/landkreis-ravensburg/haidgau.html" title="Regionale Nachrichten, Videos und Fotos aus Haidgau">Haidgau</a></li><li><a href="/landkreis/landkreis-ravensburg/haisterkirch.html" title="Regionale Nachrichten, Videos und Fotos aus Haisterkirch">Haisterkirch</a></li><li><a href="/landkreis/landkreis-ravensburg/hauerz.html" title="Regionale Nachrichten, Videos und Fotos aus Hauerz">Hauerz</a></li><li><a href="/landkreis/landkreis-ravensburg/heggelbach.html" title="Regionale Nachrichten, Videos und Fotos aus Heggelbach">Heggelbach</a></li><li><a href="/landkreis/landkreis-ravensburg/hergatz.html" title="Regionale Nachrichten, Videos und Fotos aus Hergatz">Hergatz</a></li><li><a href="/landkreis/landkreis-ravensburg/herlazhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Herlazhofen">Herlazhofen</a></li><li><a href="/landkreis/landkreis-ravensburg/hofs.html" title="Regionale Nachrichten, Videos und Fotos aus Hofs">Hofs</a></li><li><a href="/landkreis/landkreis-ravensburg/horgenzell.html" title="Regionale Nachrichten, Videos und Fotos aus Horgenzell">Horgenzell</a></li><li><a href="/landkreis/landkreis-ravensburg/immenried.html" title="Regionale Nachrichten, Videos und Fotos aus Immenried">Immenried</a></li><li><a href="/landkreis/landkreis-ravensburg/isny.html" title="Regionale Nachrichten, Videos und Fotos aus Isny">Isny</a></li><li><a href="/landkreis/landkreis-ravensburg/karsee.html" title="Regionale Nachrichten, Videos und Fotos aus Karsee">Karsee</a></li><li><a href="/landkreis/landkreis-ravensburg/kisslegg.html" title="Regionale Nachrichten, Videos und Fotos aus Kißlegg">Kißlegg</a></li><li><a href="/landkreis/landkreis-ravensburg/leupolz.html" title="Regionale Nachrichten, Videos und Fotos aus Leupolz">Leupolz</a></li><li><a href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Regionale Nachrichten, Videos und Fotos aus Leutkirch">Leutkirch</a></li><li><a href="/landkreis/landkreis-ravensburg/michelwinnaden.html" title="Regionale Nachrichten, Videos und Fotos aus Michelwinnaden">Michelwinnaden</a></li><li><a href="/landkreis/landkreis-ravensburg/mittelurbach.html" title="Regionale Nachrichten, Videos und Fotos aus Mittelurbach">Mittelurbach</a></li><li><a href="/landkreis/landkreis-ravensburg/mochenwangen.html" title="Regionale Nachrichten, Videos und Fotos aus Mochenwangen">Mochenwangen</a></li><li><a href="/landkreis/landkreis-ravensburg/molpertshaus.html" title="Regionale Nachrichten, Videos und Fotos aus Molpertshaus">Molpertshaus</a></li><li><a href="/landkreis/landkreis-ravensburg/mooshausen.html" title="Regionale Nachrichten, Videos und Fotos aus Mooshausen">Mooshausen</a></li><li><a href="/landkreis/landkreis-ravensburg/neuravensburg.html" title="Regionale Nachrichten, Videos und Fotos aus Neuravensburg">Neuravensburg</a></li><li><a href="/landkreis/landkreis-ravensburg/neutrauchburg.html" title="Regionale Nachrichten, Videos und Fotos aus Neutrauchburg">Neutrauchburg</a></li><li><a href="/landkreis/landkreis-ravensburg/oberzell.html" title="Regionale Nachrichten, Videos und Fotos aus Oberzell">Oberzell</a></li><li><a href="/landkreis/landkreis-ravensburg/ottmannshofen.html" title="Regionale Nachrichten, Videos und Fotos aus Ottmannshofen">Ottmannshofen</a></li><li><a href="/landkreis/landkreis-ravensburg/pfaerrich.html" title="Regionale Nachrichten, Videos und Fotos aus Pfärrich">Pfärrich</a></li><li><a href="/landkreis/landkreis-ravensburg/primisweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Primisweiler">Primisweiler</a></li><li><a href="/landkreis/landkreis-ravensburg/ratzenried.html" title="Regionale Nachrichten, Videos und Fotos aus Ratzenried">Ratzenried</a></li><li><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Regionale Nachrichten, Videos und Fotos aus Ravensburg">Ravensburg</a></li><li><a href="/landkreis/landkreis-ravensburg/reichenhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Reichenhofen">Reichenhofen</a></li><li><a href="/landkreis/landkreis-ravensburg/reute.html" title="Regionale Nachrichten, Videos und Fotos aus Reute">Reute</a></li><li><a href="/landkreis/landkreis-ravensburg/reute-gaisbeuren.html" title="Regionale Nachrichten, Videos und Fotos aus Reute-Gaisbeuren ">Reute-Gaisbeuren </a></li><li><a href="/landkreis/landkreis-ravensburg/roggenzell.html" title="Regionale Nachrichten, Videos und Fotos aus Roggenzell">Roggenzell</a></li><li><a href="/landkreis/landkreis-ravensburg/rohrdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Rohrdorf">Rohrdorf</a></li><li><a href="/landkreis/landkreis-ravensburg/rot-an-der-rot-haslach.html" title="Regionale Nachrichten, Videos und Fotos aus Rot an der Rot-Haslach">Rot an der Rot-Haslach</a></li><li><a href="/landkreis/landkreis-ravensburg/schlier.html" title="Regionale Nachrichten, Videos und Fotos aus Schlier">Schlier</a></li><li><a href="/landkreis/landkreis-ravensburg/schmalegg.html" title="Regionale Nachrichten, Videos und Fotos aus Schmalegg">Schmalegg</a></li><li><a href="/landkreis/landkreis-ravensburg/schomburg.html" title="Regionale Nachrichten, Videos und Fotos aus Schomburg">Schomburg</a></li><li><a href="/landkreis/landkreis-ravensburg/seibranz.html" title="Regionale Nachrichten, Videos und Fotos aus Seibranz">Seibranz</a></li><li><a href="/landkreis/landkreis-ravensburg/siggen.html" title="Regionale Nachrichten, Videos und Fotos aus Siggen">Siggen</a></li><li><a href="/landkreis/landkreis-ravensburg/tautenhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Tautenhofen">Tautenhofen</a></li><li><a href="/landkreis/landkreis-ravensburg/treherz.html" title="Regionale Nachrichten, Videos und Fotos aus Treherz">Treherz</a></li><li><a href="/landkreis/landkreis-ravensburg/unterschwarzach.html" title="Regionale Nachrichten, Videos und Fotos aus Unterschwarzach">Unterschwarzach</a></li><li><a href="/landkreis/landkreis-ravensburg/unterzeil.html" title="Regionale Nachrichten, Videos und Fotos aus Unterzeil">Unterzeil</a></li><li><a href="/landkreis/landkreis-ravensburg/urlau.html" title="Regionale Nachrichten, Videos und Fotos aus Urlau">Urlau</a></li><li><a href="/landkreis/landkreis-ravensburg/vogt.html" title="Regionale Nachrichten, Videos und Fotos aus Vogt">Vogt</a></li><li><a href="/landkreis/landkreis-ravensburg/waldburg.html" title="Regionale Nachrichten, Videos und Fotos aus Waldburg">Waldburg</a></li><li><a href="/landkreis/landkreis-ravensburg/waltershofen.html" title="Regionale Nachrichten, Videos und Fotos aus Waltershofen">Waltershofen</a></li><li><a href="/landkreis/landkreis-ravensburg/wangen-im-allgaeu.html" title="Regionale Nachrichten, Videos und Fotos aus Wangen im Allgäu">Wangen im Allgäu</a></li><li><a href="/landkreis/landkreis-ravensburg/weingarten.html" title="Regionale Nachrichten, Videos und Fotos aus Weingarten">Weingarten</a></li><li><a href="/landkreis/landkreis-ravensburg/weissenau.html" title="Regionale Nachrichten, Videos und Fotos aus Weißenau">Weißenau</a></li><li><a href="/landkreis/landkreis-ravensburg/wilhelmsdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Wilhelmsdorf">Wilhelmsdorf</a></li><li><a href="/landkreis/landkreis-ravensburg/willerazhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Willerazhofen">Willerazhofen</a></li><li><a href="/landkreis/landkreis-ravensburg/winterstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Winterstetten">Winterstetten</a></li><li><a href="/landkreis/landkreis-ravensburg/wohmbrechts.html" title="Regionale Nachrichten, Videos und Fotos aus Wohmbrechts">Wohmbrechts</a></li><li><a href="/landkreis/landkreis-ravensburg/wolfegg.html" title="Regionale Nachrichten, Videos und Fotos aus Wolfegg">Wolfegg</a></li><li><a href="/landkreis/landkreis-ravensburg/wolpertswende.html" title="Regionale Nachrichten, Videos und Fotos aus Wolpertswende">Wolpertswende</a></li><li><a href="/landkreis/landkreis-ravensburg/wuchzenhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Wuchzenhofen">Wuchzenhofen</a></li><li><a href="/landkreis/landkreis-ravensburg/ziegelbach.html" title="Regionale Nachrichten, Videos und Fotos aus Ziegelbach">Ziegelbach</a></li><li><a href="/landkreis/landkreis-ravensburg/zollenreute.html" title="Regionale Nachrichten, Videos und Fotos aus Zollenreute">Zollenreute</a></li></ul></div><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Ort aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/landkreis-ravensburg/adrazhofen.html">Adrazhofen</option><option value="/landkreis/landkreis-ravensburg/aichstetten.html">Aichstetten</option><option value="/landkreis/landkreis-ravensburg/aitrach.html">Aitrach</option><option value="/landkreis/landkreis-ravensburg/altmannshofen.html">Altmannshofen</option><option value="/landkreis/landkreis-ravensburg/altshausen.html">Altshausen</option><option value="/landkreis/landkreis-ravensburg/amtzell.html">Amtzell</option><option value="/landkreis/landkreis-ravensburg/argenbuehl.html">Argenbühl</option><option value="/landkreis/landkreis-ravensburg/arnach.html">Arnach</option><option value="/landkreis/landkreis-ravensburg/aulendorf.html">Aulendorf</option><option value="/landkreis/landkreis-ravensburg/aulendorf-tannhausen.html">Aulendorf-Tannhausen</option><option value="/landkreis/landkreis-ravensburg/ausnang.html">Ausnang</option><option value="/landkreis/landkreis-ravensburg/bad-waldsee.html">Bad Waldsee</option><option value="/landkreis/landkreis-ravensburg/bad-wurzach.html">Bad Wurzach</option><option value="/landkreis/landkreis-ravensburg/baienfurt.html">Baienfurt</option><option value="/landkreis/landkreis-ravensburg/baindt.html">Baindt</option><option value="/landkreis/landkreis-ravensburg/berg.html">Berg</option><option value="/landkreis/landkreis-ravensburg/bergatreute.html">Bergatreute</option><option value="/landkreis/landkreis-ravensburg/beuren.html">Beuren</option><option value="/landkreis/landkreis-ravensburg/blitzenreute.html">Blitzenreute</option><option value="/landkreis/landkreis-ravensburg/bloenried.html">Blönried</option><option value="/landkreis/landkreis-ravensburg/bodnegg.html">Bodnegg</option><option value="/landkreis/landkreis-ravensburg/bolsternang.html">Bolsternang</option><option value="/landkreis/landkreis-ravensburg/christazhofen.html">Christazhofen</option><option value="/landkreis/landkreis-ravensburg/deuchelried.html">Deuchelried</option><option value="/landkreis/landkreis-ravensburg/diepoldshofen.html">Diepoldshofen</option><option value="/landkreis/landkreis-ravensburg/dietmanns.html">Dietmanns</option><option value="/landkreis/landkreis-ravensburg/ebenweiler.html">Ebenweiler</option><option value="/landkreis/landkreis-ravensburg/eglofs.html">Eglofs</option><option value="/landkreis/landkreis-ravensburg/eintuernen.html">Eintürnen</option><option value="/landkreis/landkreis-ravensburg/eisenharz.html">Eisenharz</option><option value="/landkreis/landkreis-ravensburg/emmelhofen.html">Emmelhofen</option><option value="/landkreis/landkreis-ravensburg/engerazhofen.html">Engerazhofen</option><option value="/landkreis/landkreis-ravensburg/fleischwangen.html">Fleischwangen</option><option value="/landkreis/landkreis-ravensburg/friesenhofen.html">Friesenhofen</option><option value="/landkreis/landkreis-ravensburg/fronhofen.html">Fronhofen</option><option value="/landkreis/landkreis-ravensburg/fronreute.html">Fronreute</option><option value="/landkreis/landkreis-ravensburg/gaisbeuren.html">Gaisbeuren</option><option value="/landkreis/landkreis-ravensburg/gebrazhofen.html">Gebrazhofen</option><option value="/landkreis/landkreis-ravensburg/geiselharz.html">Geiselharz</option><option value="/landkreis/landkreis-ravensburg/gospoldshofen.html">Gospoldshofen</option><option value="/landkreis/landkreis-ravensburg/grossholzleute.html">Großholzleute</option><option value="/landkreis/landkreis-ravensburg/gruenkraut.html">Grünkraut</option><option value="/landkreis/landkreis-ravensburg/goettlishofen.html">Göttlishofen</option><option value="/landkreis/landkreis-ravensburg/haidgau.html">Haidgau</option><option value="/landkreis/landkreis-ravensburg/haisterkirch.html">Haisterkirch</option><option value="/landkreis/landkreis-ravensburg/hauerz.html">Hauerz</option><option value="/landkreis/landkreis-ravensburg/heggelbach.html">Heggelbach</option><option value="/landkreis/landkreis-ravensburg/hergatz.html">Hergatz</option><option value="/landkreis/landkreis-ravensburg/herlazhofen.html">Herlazhofen</option><option value="/landkreis/landkreis-ravensburg/hofs.html">Hofs</option><option value="/landkreis/landkreis-ravensburg/horgenzell.html">Horgenzell</option><option value="/landkreis/landkreis-ravensburg/immenried.html">Immenried</option><option value="/landkreis/landkreis-ravensburg/isny.html">Isny</option><option value="/landkreis/landkreis-ravensburg/karsee.html">Karsee</option><option value="/landkreis/landkreis-ravensburg/kisslegg.html">Kißlegg</option><option value="/landkreis/landkreis-ravensburg/leupolz.html">Leupolz</option><option value="/landkreis/landkreis-ravensburg/leutkirch.html">Leutkirch</option><option value="/landkreis/landkreis-ravensburg/michelwinnaden.html">Michelwinnaden</option><option value="/landkreis/landkreis-ravensburg/mittelurbach.html">Mittelurbach</option><option value="/landkreis/landkreis-ravensburg/mochenwangen.html">Mochenwangen</option><option value="/landkreis/landkreis-ravensburg/molpertshaus.html">Molpertshaus</option><option value="/landkreis/landkreis-ravensburg/mooshausen.html">Mooshausen</option><option value="/landkreis/landkreis-ravensburg/neuravensburg.html">Neuravensburg</option><option value="/landkreis/landkreis-ravensburg/neutrauchburg.html">Neutrauchburg</option><option value="/landkreis/landkreis-ravensburg/oberzell.html">Oberzell</option><option value="/landkreis/landkreis-ravensburg/ottmannshofen.html">Ottmannshofen</option><option value="/landkreis/landkreis-ravensburg/pfaerrich.html">Pfärrich</option><option value="/landkreis/landkreis-ravensburg/primisweiler.html">Primisweiler</option><option value="/landkreis/landkreis-ravensburg/ratzenried.html">Ratzenried</option><option value="/landkreis/landkreis-ravensburg/ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-ravensburg/reichenhofen.html">Reichenhofen</option><option value="/landkreis/landkreis-ravensburg/reute.html">Reute</option><option value="/landkreis/landkreis-ravensburg/reute-gaisbeuren.html">Reute-Gaisbeuren </option><option value="/landkreis/landkreis-ravensburg/roggenzell.html">Roggenzell</option><option value="/landkreis/landkreis-ravensburg/rohrdorf.html">Rohrdorf</option><option value="/landkreis/landkreis-ravensburg/rot-an-der-rot-haslach.html">Rot an der Rot-Haslach</option><option value="/landkreis/landkreis-ravensburg/schlier.html">Schlier</option><option value="/landkreis/landkreis-ravensburg/schmalegg.html">Schmalegg</option><option value="/landkreis/landkreis-ravensburg/schomburg.html">Schomburg</option><option value="/landkreis/landkreis-ravensburg/seibranz.html">Seibranz</option><option value="/landkreis/landkreis-ravensburg/siggen.html">Siggen</option><option value="/landkreis/landkreis-ravensburg/tautenhofen.html">Tautenhofen</option><option value="/landkreis/landkreis-ravensburg/treherz.html">Treherz</option><option value="/landkreis/landkreis-ravensburg/unterschwarzach.html">Unterschwarzach</option><option value="/landkreis/landkreis-ravensburg/unterzeil.html">Unterzeil</option><option value="/landkreis/landkreis-ravensburg/urlau.html">Urlau</option><option value="/landkreis/landkreis-ravensburg/vogt.html">Vogt</option><option value="/landkreis/landkreis-ravensburg/waldburg.html">Waldburg</option><option value="/landkreis/landkreis-ravensburg/waltershofen.html">Waltershofen</option><option value="/landkreis/landkreis-ravensburg/wangen-im-allgaeu.html">Wangen im Allgäu</option><option value="/landkreis/landkreis-ravensburg/weingarten.html">Weingarten</option><option value="/landkreis/landkreis-ravensburg/weissenau.html">Weißenau</option><option value="/landkreis/landkreis-ravensburg/wilhelmsdorf.html">Wilhelmsdorf</option><option value="/landkreis/landkreis-ravensburg/willerazhofen.html">Willerazhofen</option><option value="/landkreis/landkreis-ravensburg/winterstetten.html">Winterstetten</option><option value="/landkreis/landkreis-ravensburg/wohmbrechts.html">Wohmbrechts</option><option value="/landkreis/landkreis-ravensburg/wolfegg.html">Wolfegg</option><option value="/landkreis/landkreis-ravensburg/wolpertswende.html">Wolpertswende</option><option value="/landkreis/landkreis-ravensburg/wuchzenhofen.html">Wuchzenhofen</option><option value="/landkreis/landkreis-ravensburg/ziegelbach.html">Ziegelbach</option><option value="/landkreis/landkreis-ravensburg/zollenreute.html">Zollenreute</option></select></li></ol></div><div class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Abo</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Login</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Einloggen</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Einloggen</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Einstellungen</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>        /*  */
        if(typeof item_statistic !== 'undefined')
        item_statistic('ar', 10843351, 100);
        /*  */
	</script><aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h1 class=hyphenate>205 Kinder freuen sich auf Weißen Sonntag</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>2&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10202/5101097_1_detailtablet_B996153687Z.1_20180327143434_000_G294TD247.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10202/5101097_1_teasersmartphonel_B996153687Z.1_20180327143434_000_G294TD247.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10202/5101097_1_teasersmartphonem_B996153687Z.1_20180327143434_000_G294TD247.2-0.jpg"></source><source data-srcset="/cms_media/module_img/10202/5101097_1_teasersmartphones_B996153687Z.1_20180327143434_000_G294TD247.2-0.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/10202/5101097_1_detailbase_B996153687Z.1_20180327143434_000_G294TD247.2-0.jpg" alt="
Mehr als 200 Kinder in Ravensburg freuen sich auf das Fest der Erstkommunion.
" title="
Mehr als 200 Kinder in Ravensburg freuen sich auf das Fest der Erstkommunion.
"></picture></div><figcaption>Mehr als 200 Kinder in Ravensburg freuen sich auf das Fest der Erstkommunion. <span class="image_author">(Foto:  Katholische Seelsorgeeinheiten in Ravensburg)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp>27. März 2018</div></div>
	                <div class="author-block agency" style="background: url(/pu_schwaebische/images/byline-sz.jpg) left bottom no-repeat;">
	                    <div class="name">Schwäbische Zeitung</div>
	                </div>
	            <div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="10843351" data-shortcode="ar"><p>Kinder der Klasse 3, die zu den katholischen Kirchengemeinden zählen, feiern nach <a class="rtr-entity" data-rtr-entity="Ostern" data-rtr-score="13.7483176312" data-rtr-etype="event" href="/suchergebnisse_suchbegriff,Ostern.html" title="Zur Veranstaltung: Ostern">Ostern</a> das Fest der Erstkommunion. Insgesamt freuen sich in 13 katholischen Ravensburger Pfarreien 205 Kinder auf ihren Weißen Sonntag. Die zwölf Festgottesdienste finden zwischen dem 2. und 29. April statt. In den vier katholischen Gemeinden der Seelsorgeeinheit Ravensburg Mitte haben sich 91 Kinder auf dieses Ereignis vorbereitet. Den Auftakt der Erstkommunionfeiern machen 15 Mädchen und Jungen in der Gemeinde St. Christina am Ostermontag. Es folgen am eigentlichen „Weißen Sonntag“ (8. April) 48 Kinder in der Liebfrauenkirche, aufgrund der großen Zahl finden gleich zwei Gottesdienste um 9.30 und 11 Uhr statt. Etwas gedulden müssen sich die 28 Erstkommunikanten aus den Gemeinden St. Jodok und Christkönig, die gemeinsam am 15. April feiern. In der Seelsorgeeinheit Ravensburg West sind es dieses Jahr insgesamt 59 Erstkommunionkinder: acht in Bavendorf am Ostermontag, 37 sind es in Dreifaltigkeit (8. April) sowie am 15. April in Schmalegg acht und am 22. April in Taldorf sechs Kinder. Im Ravensburger Süden freuen sich 55 Kinder auf ihr großes Fest. Den Reigen eröffnen am Ostermontag, 2. April, sechs Erstkommunikanten in Gornhofen. In Weißenau feiern am 8. April 13 Kinder, am 15. April folgen 15 in Oberzell und am 29. April 21 in Obereschach.Foto: Seelsorgeeinheiten</p> 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="10843351" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a onclick="schwaebische_comments.showRules();">Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class=responsive-banner><a target="_blank" href="http://partner.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45134_1_org_Banner_Partner_960px.jpg"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45135_1_org_Banner_Partner_382px.jpg" alt="Schwäbische Partner" title="Zielstrebiger Macher - Aufgeschlossene Idealistin - Schwäbische Partner"></picture></a></aside>

<aside class="grid with-subtitle numbered hidden-print"><span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="10842961" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-schwarze-veri-streit-geht-in-die-n%C3%A4chste-runde-_arid,10842961.html" title="Schwarze-Veri-Streit geht in die nächste Runde"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10200/5100113_1_teaserlongformdesktop_B996154000Z.1_20180326195824_000_GIT4TD6PR.1-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10200/5100113_1_teaserlongformtablet_B996154000Z.1_20180326195824_000_GIT4TD6PR.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10200/5100113_1_teasertallsmartphonel_B996154000Z.1_20180326195824_000_GIT4TD6PR.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10200/5100113_1_teasertallsmartphonem_B996154000Z.1_20180326195824_000_GIT4TD6PR.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10200/5100113_1_teasertallsmartphones_B996154000Z.1_20180326195824_000_GIT4TD6PR.1-0.jpg" alt="Stimmen die Vorwürfe gegen die abservierten Mitglieder der Schwarzen-Veri-Zunft? Und rechtfertigen sie einen Vereinsausschluss?"></picture></a><div class=wrapper><h3 class=hyphenate><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-schwarze-veri-streit-geht-in-die-n%C3%A4chste-runde-_arid,10842961.html" title="Schwarze-Veri-Streit geht in die nächste Runde">Schwarze-Veri-Streit geht in die nächste Runde</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><div class="by-line margin">Von <a href="/autor_name,Jasmin-B%C3%BChler.html">Jasmin Bühler</a></div><div class=text><p>Seit die Ravensburger Schwarze-Veri-Zunft vor einem halben Jahr zwei ehemalige Vorstandsmitglieder aus dem Verein geworfen hat, brodelt es im Hexenkessel. Die einen wollen den Vereinsausschluss nicht hinnehmen, die anderen wollen ihn nicht zurücknehmen. Nach einer Klage der rausgeworfenen Mitglieder liegt der Fall jetzt beim Ravensburger Landgericht. Jedoch: Eine gütliche Einigung scheint in weiter Ferne, denn die beiden Parteien wollen sich keinen Schritt aufeinander zubewegen.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>4</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10843160" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-lindau/lindau_artikel,-lindauerin-schildert-vor-gericht-die-t%C3%B6tung-ihrer-tochter-_arid,10843160.html" title="Lindauerin schildert vor Gericht die Tötung ihrer Tochter"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10201/5100909_6_teaserlongformdesktop_B996155109Z.1_20180327114849_000_GBE4TDVOP.1-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10201/5100909_6_teaserlongformtablet_B996155109Z.1_20180327114849_000_GBE4TDVOP.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10201/5100909_6_teasertallsmartphonel_B996155109Z.1_20180327114849_000_GBE4TDVOP.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10201/5100909_6_teasertallsmartphonem_B996155109Z.1_20180327114849_000_GBE4TDVOP.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10201/5100909_6_teasertallsmartphones_B996155109Z.1_20180327114849_000_GBE4TDVOP.1-0.jpg" alt="
Das Mädchen wurde wohl mit einem Kissen erstickt (Symbolfoto). 
"></picture></a><div class=wrapper><h3 class=hyphenate><a href="/landkreis/landkreis-lindau/lindau_artikel,-lindauerin-schildert-vor-gericht-die-t%C3%B6tung-ihrer-tochter-_arid,10843160.html" title="Lindauerin schildert vor Gericht die Tötung ihrer Tochter">Lindauerin schildert vor Gericht die Tötung ihrer Tochter</a></h3><div class="tag"><a href="/landkreis/landkreis-lindau/lindau.html" title="Alle Nachrichten und Themen aus Lindau">Lindau/Kempten</a></div><div class="by-line margin">Von <a href="/autor_name,Julia-Baumann.html">Julia Baumann</a></div><div class=text><p>Das Kemptener Landgericht verhandelt seit Dienstag den Fall der getöteten Neunjährigen aus Lindau. Dabei geht es vor allem um die Frage, ob die Mutter, die das Kind Mitte September 2016 erstickt hat, schuldfähig ist oder nicht. Die Tat an sich hat die 49-Jährige bereits gestanden.</p><p>
Zu Beginn der Verhandlung am Dienstagmorgen um 9 Uhr beantragt die Anwältin der Angeklagten, die Öffentlichkeit während deren Aussage auszuschließen. Die Achtung vor den persönlichen Verhältnissen und die Umstände der depressiven Erkrankung stünden in ...</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10842672" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/friedrichshafen_artikel,-n%C3%A4chster-termin-f%C3%BCr-folter-schiff-auf-dem-see-steht-fest-_arid,10842672.html" title="Nächster Termin für Folter-Schiff auf dem See steht fest"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10199/5099698_2_teaserlongformdesktop_B996153779Z.1_20180326144206_000_GKD4TD4VK.1-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10199/5099698_2_teaserlongformtablet_B996153779Z.1_20180326144206_000_GKD4TD4VK.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10199/5099698_2_teasertallsmartphonel_B996153779Z.1_20180326144206_000_GKD4TD4VK.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10199/5099698_2_teasertallsmartphonem_B996153779Z.1_20180326144206_000_GKD4TD4VK.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10199/5099698_2_teasertallsmartphones_B996153779Z.1_20180326144206_000_GKD4TD4VK.1-0.jpg" alt="Prost: Das SM-Schiff ist laut Veranstalter nichts anderes als ein „Maskenball der SM-Szene“."></picture></a><div class=wrapper><h3 class=hyphenate><a href="/landkreis/bodenseekreis/friedrichshafen_artikel,-n%C3%A4chster-termin-f%C3%BCr-folter-schiff-auf-dem-see-steht-fest-_arid,10842672.html" title="Nächster Termin für Folter-Schiff auf dem See steht fest">Nächster Termin für Folter-Schiff auf dem See steht fest</a></h3><div class="tag"><a href="/landkreis/bodenseekreis/friedrichshafen.html" title="Alle Nachrichten und Themen aus Friedrichshafen">Friedrichshafen</a></div><div class="by-line margin">Von <a href="/autor_name,Hagen-Sch%C3%B6nherr.html">Hagen Schönherr</a></div><div class=text><p>Das „SM“-Schiff, auch Folter- oder Tortureship genannt, wird auch 2018 wieder von Friedrichshafen aus in See stechen. Jedes Jahr wird es zum Treffpunkt Hunderter SM-Fans – und meist noch mehr Zuschauern.</p><p>
Wie Thomas Siegmund von der Agentur Zip-Zone, Veranstalter der Ausfahrt, Schwäbische.de bestätigte, verkehrt das Schiff dieses Jahr am Samstag, 23. Juni, wieder zwischen Friedrichshafen und Konstanz.</p><p>
Wie in den Vorjahren werden erneut rund 600 Menschen in ausgefallen Kostümen der Sado-Maso- und Fetischszene erwartet, ...</p><div class=fade></div></div></div></article></div><div class="col-t-33 col-d-25"><aside class="advertisement sticky"><a target="_blank" href=""><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45147_1_adtablet_shop.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonel_shop.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonem_shop.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/90/45147_1_adsmartphones_shop.jpg" alt="Schwäbische Shop" title="Schwäbische Shop"></picture></a></aside>
</div></div></aside><script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/10843351?r=5aba5905db42e" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.schwaebische.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/10843351?r=5aba5905db42e" width="1" height="1" /></noscript><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="145326" data-shortcode="video"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_video,-streit-um-geld-endet-t%C3%B6dlich-prozess-beginnt-_vidid,145326.html" title="Streit um Geld endet tödlich - Prozess beginnt"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10202/5101176_1_teaserstagetablet_9cc1d7a68be6b1bd17d26b4a15fbb602.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10202/5101176_1_teasertallsmartphonel_9cc1d7a68be6b1bd17d26b4a15fbb602.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10202/5101176_1_teasertallsmartphonem_9cc1d7a68be6b1bd17d26b4a15fbb602.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10202/5101176_1_teasertallsmartphones_9cc1d7a68be6b1bd17d26b4a15fbb602.jpg" alt="Streit um Geld endet tödlich - Prozess beginnt "></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=hyphenate><a href="/landkreis/landkreis-ravensburg/ravensburg_video,-streit-um-geld-endet-t%C3%B6dlich-prozess-beginnt-_vidid,145326.html" title="Streit um Geld endet tödlich - Prozess beginnt" class="icon-video">Streit um Geld endet tödlich - Prozess beginnt</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_video,-streit-um-geld-endet-t%C3%B6dlich-prozess-beginnt-_vidid,145326.html" title="Streit um Geld endet tödlich - Prozess beginnt">Es war ein Streit um Geld, der am Ende tödlich ausging. Bei einer Diskussion über ein nicht zurück gezahltes Darlehen kam es im Oktober vergangenen Jahres zwischen zwei Männern aus Bad Wurzach zu...</a></p></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><aside class="follow-town text-center" style="background-image: url('/pu_schwaebische/images/backgrounds/follow-town.jpg')"><div class="mast hyphenate">Möchten Sie Ravensburg folgen?</div><div class=button><button class="transparent white" id=js-follow-town-button data-action=follow data-id="535" data-name="Ravensburg">Folgen</button></div><div class=text>Verpassen Sie nie wieder die wichtigesten und interessantesten Geschichten aus Ihrem Ort.</div></aside><script src="/pu_schwaebische/scripts/followWidgetTown.js"></script>
   <article class="teaser-base teaser " data-id="10843433" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-tanzprofi-j%C3%BCrgen-schlegel-hat-es-nicht-ins-finale-geschafft-_arid,10843433.html" title="Tanzprofi Jürgen Schlegel hat es nicht ins Finale geschafft"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10202/5101215_1_teasertablet_B996155450Z.1_20180327155923_000_G1O4TE7S4.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10202/5101215_1_teasersmartphonel_B996155450Z.1_20180327155923_000_G1O4TE7S4.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10202/5101215_1_teasersmartphonem_B996155450Z.1_20180327155923_000_G1O4TE7S4.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10202/5101215_1_teasersmartphones_B996155450Z.1_20180327155923_000_G1O4TE7S4.2-0.jpg" alt="
Jürgen Schlegel und seine prominente Partnerin Brigitte Oertli zeigten unter anderem einen Walzer. 
"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=hyphenate><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-tanzprofi-j%C3%BCrgen-schlegel-hat-es-nicht-ins-finale-geschafft-_arid,10843433.html" title="Tanzprofi Jürgen Schlegel hat es nicht ins Finale geschafft">Tanzprofi Jürgen Schlegel hat es nicht ins Finale geschafft</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-tanzprofi-j%C3%BCrgen-schlegel-hat-es-nicht-ins-finale-geschafft-_arid,10843433.html" title="Tanzprofi Jürgen Schlegel hat es nicht ins Finale geschafft">Das Schweizer Fernsehen SRF hat live das Halbfinale der Tanzshow „Darf ich bitten?“ übertragen. Darin habe Ravensburgs Tanzprofi Jürgen Schlegel seine Partnerin zwar gut in Szene setzen können,...</a></p></div></article>
 <article class="teaser-base teaser " data-id="10843428" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-volles-programm-um-ostern-_arid,10843428.html" title="Volles Programm um Ostern"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10202/5101238_1_teasertablet_B996153720Z.1_20180327160736_000_GCP4TEMME.3-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10202/5101238_1_teasersmartphonel_B996153720Z.1_20180327160736_000_GCP4TEMME.3-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10202/5101238_1_teasersmartphonem_B996153720Z.1_20180327160736_000_GCP4TEMME.3-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10202/5101238_1_teasersmartphones_B996153720Z.1_20180327160736_000_GCP4TEMME.3-0.jpg" alt="Wegen des Feuers in der St. Jodok-Kirche in Ravensburg wurden die Gottesdienste in an andere Kirchen verlegt."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=hyphenate><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-volles-programm-um-ostern-_arid,10843428.html" title="Volles Programm um Ostern">Volles Programm um Ostern</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-volles-programm-um-ostern-_arid,10843428.html" title="Volles Programm um Ostern">Die Tage von Gründonnerstag bis Ostermontag sind hohe Gedenk- und Festtage in den Kirchengemeinden. In den katholischen Ravensburger Innenstadtgemeinden heißt es dieses Mal zusammenrücken, teilen die...</a></p></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="10842961" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-schwarze-veri-streit-geht-in-die-n%C3%A4chste-runde-_arid,10842961.html" title="Schwarze-Veri-Streit geht in die nächste Runde"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10200/5100113_1_teaserbigtablet_B996154000Z.1_20180326195824_000_GIT4TD6PR.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10200/5100113_1_teasersmartphonel_B996154000Z.1_20180326195824_000_GIT4TD6PR.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10200/5100113_1_teasersmartphonem_B996154000Z.1_20180326195824_000_GIT4TD6PR.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10200/5100113_1_teasersmartphones_B996154000Z.1_20180326195824_000_GIT4TD6PR.1-0.jpg" alt="Stimmen die Vorwürfe gegen die abservierten Mitglieder der Schwarzen-Veri-Zunft? Und rechtfertigen sie einen Vereinsausschluss?"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=hyphenate><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-schwarze-veri-streit-geht-in-die-n%C3%A4chste-runde-_arid,10842961.html" title="Schwarze-Veri-Streit geht in die nächste Runde">Schwarze-Veri-Streit geht in die nächste Runde</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-schwarze-veri-streit-geht-in-die-n%C3%A4chste-runde-_arid,10842961.html" title="Schwarze-Veri-Streit geht in die nächste Runde">Bei der Ravensburger Zunft brodelt es: Die zwei rausgeworfenen Mitglieder und der neue Zunftrat finden wegen des Vereinsauschlusses vor Gericht bislang keine gütliche Einigung.</a></p><div class=articleInfo> <span class=icon-comment>4</span></div></div></article>
 <article class="teaser-base teaser big" data-id="10843407" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-altes-bettenhaus-und-hochhaus-am-ek-werden-abgerissen-_arid,10843407.html" title="Altes Bettenhaus und Hochhaus am EK werden abgerissen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10202/5101181_1_teaserbigtablet_B996155899Z.1_20180327153240_000_GQM4TEHIL.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10202/5101181_1_teasersmartphonel_B996155899Z.1_20180327153240_000_GQM4TEHIL.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10202/5101181_1_teasersmartphonem_B996155899Z.1_20180327153240_000_GQM4TEHIL.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10202/5101181_1_teasersmartphones_B996155899Z.1_20180327153240_000_GQM4TEHIL.1-0.jpg" alt="
Ein Spezialbagger frisst sich derzeit in das Bettenhaus West am Ravensburger Krankenhaus St. Elisabeth. Bis Juni soll das Gebäu"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=hyphenate><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-altes-bettenhaus-und-hochhaus-am-ek-werden-abgerissen-_arid,10843407.html" title="Altes Bettenhaus und Hochhaus am EK werden abgerissen">Altes Bettenhaus und Hochhaus am EK werden abgerissen</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-altes-bettenhaus-und-hochhaus-am-ek-werden-abgerissen-_arid,10843407.html" title="Altes Bettenhaus und Hochhaus am EK werden abgerissen">Der Umbau des Ravensburger Krankenhauses St. Elisabeth (EK) hat die Zielgerade erreicht. Der Abbruch des alten Bettenhauses West hat begonnen, im Sommer soll auch das Hochhaus abgerissen werden.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="10843057" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-turmbesteigung-der-blaserturm-ist-ab-ostersamstag-zug%C3%A4nglich-_arid,10843057.html" title="Turmbesteigung: Der Blaserturm ist ab Ostersamstag zugänglich"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10200/5100166_1_teaserbigtablet_B996154991Z.1_20180326220624_000_GSG4T4HC4.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10200/5100166_1_teasersmartphonel_B996154991Z.1_20180326220624_000_GSG4T4HC4.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10200/5100166_1_teasersmartphonem_B996154991Z.1_20180326220624_000_GSG4T4HC4.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10200/5100166_1_teasersmartphones_B996154991Z.1_20180326220624_000_GSG4T4HC4.2-0.jpg" alt="
Der Blaserturm ist für Turmbesteiger ab dem Samstag, 31. März, und dann bis zum 3. Oktober geöffnet. 
"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=hyphenate><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-turmbesteigung-der-blaserturm-ist-ab-ostersamstag-zug%C3%A4nglich-_arid,10843057.html" title="Turmbesteigung: Der Blaserturm ist ab Ostersamstag zugänglich">Turmbesteigung: Der Blaserturm ist ab Ostersamstag zugänglich</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-turmbesteigung-der-blaserturm-ist-ab-ostersamstag-zug%C3%A4nglich-_arid,10843057.html" title="Turmbesteigung: Der Blaserturm ist ab Ostersamstag zugänglich">Der Blaserturm öffnet am Ostersamstag, 31. März, und ist dann bis zum 3. Oktober täglich von 11 bis 16 Uhr zugänglich.</a></p></div></article>
 <div class="tablet-hole-filler"><aside class=advertisement><a target="_blank" href=""><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10089/5044564_1_adtablet_Widget_Auto.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10089/5044564_1_adsmartphonel_Widget_Auto.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10089/5044564_1_adsmartphonem_Widget_Auto.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10089/5044564_1_adsmartphones_Widget_Auto.jpg" alt="" title=""></picture></a></aside>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <aside class=weather style="background-image: url('/pu_schwaebische/images/weather/Clouds-Background.jpg');"><div class=mast><span class=town-name>Ravensburg</span> <span>aktuell</span> <span class=temperature>9&deg;</span></div><div class=current><img src="/pu_schwaebische/images/weather/Clouds.png" alt="Ein paar Wolken"> <span class=description>Ein paar Wolken</span></div><div class=forecast><div class=day><span class=label>Heute</span> <img src="/pu_schwaebische/images/weather/Rain.png"> <span>3&deg; / 9&deg;</span></div><div class=day><span class=label>Mi</span> <img src="/pu_schwaebische/images/weather/Rain.png"> <span>4&deg; / 8&deg;</span></div><div class=day><span class=label>Do</span> <img src="/pu_schwaebische/images/weather/Clouds.png"> <span>1&deg; / 7&deg;</span></div></div></aside>
 <aside class="advertisement branch"><div class="pin-and-logo text-center"><img src="/pu_schwaebische/images/branches/pin-icon.png" class=pin width=125 height=160> <picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogotablet_Schwaebische-Zeitung.png"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonel_Schwaebische-Zeitung.png"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonem_Schwaebische-Zeitung.png"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/21/10616_1_branchlogosmartphones_Schwaebische-Zeitung.png" alt="Schwäbische Zeitung" title="Schwäbische Zeitung"></picture></div><div class="wrapper text-center"><p>Geschäftsstelle<br>Ravensburg</p><a href="/geschaeftsstelle_ort,Ravensburg.html"><button class=grey>Mehr Infos</button></a></div></aside>
 <article class="teaser-base teaser " data-id="10843427" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-in-der-trauer-zusammengefunden-_arid,10843427.html" title="In der Trauer zusammengefunden"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10202/5101206_1_teasertablet_B996155134Z.1_20180327155441_000_G1P4TDVB3.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10202/5101206_1_teasersmartphonel_B996155134Z.1_20180327155441_000_G1P4TDVB3.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10202/5101206_1_teasersmartphonem_B996155134Z.1_20180327155441_000_G1P4TDVB3.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10202/5101206_1_teasersmartphones_B996155134Z.1_20180327155441_000_G1P4TDVB3.2-0.jpg" alt="Mit einem würdevollen meditativen Gottesdienst in der Kapelle im Heilig-Geist-Spital endete die Ausstellung „Kinder, die das Leb"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><h3 class=hyphenate><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-in-der-trauer-zusammengefunden-_arid,10843427.html" title="In der Trauer zusammengefunden">In der Trauer zusammengefunden</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-in-der-trauer-zusammengefunden-_arid,10843427.html" title="In der Trauer zusammengefunden">Mit einem meditativen Gottesdienst in der Kapelle im Heilig-Geist-Spital endete die Foto-Text-Ausstellung „Kinder die das Leben streifen“, die sich dem Thema Tot- und Fehlgeburt widmete.</a></p></div></article>
 </div></div></section></main> <footer id=footer><div class=grid><div class=row><div class="col-t-100 col-d-33"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2017</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-33"><div class=title>Abo<span class=subscribers-emblem></span></div><ul class=link-list><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Basic_shop,Digital.html">Schwäbische Basic</a></li><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Premium_shop,Digital.html">Schwäbische Premium</a></li></ul></div><div class="col-t-50 col-d-33"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/"> Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben"> FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/">  Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/"> Südmail</a></li></ul></div></div></div></div></footer> <script>// userFontSize
function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}
// Sliders
smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});


//scroll position
if (typeof datasetIds !== "undefined") {
	if ('scrollRestoration' in history && window.location.hash === "") {
		history.scrollRestoration = 'manual';
	}
	
}

//fontsize restore
var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,Ravensburg,artikel,content';
      _sf_async_config.authors = '';
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script> </body></html>