<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Kleine und mittlere Unternehmen sollen neue Wege kennenlernen, mit modernen Technologien, Verbraucher-Trends oder der digitalen Transformation Schritt zu halten. Um den Mittelstand bei dieser Herausforderung direkt vor Ort zu unterstützen und Innovationspotenziale zu fördern, kommt das Popup Labor Baden-Württemberg von 17. bis 20. Juli ins Digitale ZukunftsZentrum Allgäu-Oberschwaben nach Leutkirch, so die Ankündigung."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Popup Labor BW macht vier Tage Station in Leutkirch</title><link rel=canonical href="https://www.schwaebische.de/landkreis/landkreis-ravensburg/leutkirch_artikel,-popup-labor-bw-macht-vier-tage-station-in-leutkirch-_arid,11080487.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Popup Labor BW macht vier Tage Station in Leutkirch"><meta property=og:description content="Kleine und mittlere Unternehmen sollen neue Wege kennenlernen, mit modernen Technologien, Verbraucher-Trends oder der digitalen Transformation Schritt zu halten. Um den Mittelstand bei dieser Herausforderung direkt vor Ort zu unterstützen und Innovationspotenziale zu fördern, kommt das Popup Labor Baden-Württemberg von 17. bis 20. Juli ins Digitale ZukunftsZentrum Allgäu-Oberschwaben nach Leutkirch, so die Ankündigung."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/11514/5757028_1_opengraph_B996851527Z.1_20190709142830_000_G145FI8F9.2-0.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/11514/5757028_1_twitter_B996851527Z.1_20190709142830_000_G145FI8F9.2-0.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var ivwPixel = 'leutkirch_nachrichten';
		var fbSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/advertising.js?version=201901111336"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js?version=201902211300"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js?version=201902211300"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js?version=201902211300"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11080487,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lebenssache.podigee.io/feed/mp3" title="Lebenssache"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title="Richtig Wichtig"><link rel=stylesheet href="/cms_media/minify/100/styles/style_454.css"><script async=async src="/cms_media/minify/100/javascript/javascript_312.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "localnews",
        "department": "Region",
        "mso": "true",
        "region": "lkr-ravensburg",
        "town": "leutkirch",
        "type": "article",
        "userstatus":'guest',
        "post_id": "11080487",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
    smdQS().ready(function () {
      smdEvents.onObjectReady('schwaebische_userSettings', function(){
           if(szonSSOSettings.isLoggedIn !== 'false'){
                schwaebische_userSettings.exec(function(userData) {
                    dataLayer[0]['userstatus'] = userData.PRODUCT_KEY;
                });
            }
      });
    });
</script><script>			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
		</script><script>			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse">Veranstaltungen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Traueranzeigen.html">Traueranzeigen</a> <a href="/suchergebnisse_suchbegriff,Laupheim.html">Laupheim</a> <a href="/suchergebnisse_suchbegriff,Isny.html">Isny</a> <a href="/suchergebnisse_suchbegriff,TG+Biberach.html">TG Biberach</a> <a href="/suchergebnisse_suchbegriff,odeaufravensburg.html">odeaufravensburg</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-header&amp;utm_campaign=inhouse" title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-header&amp;utm_campaign=inhouse" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Aboshop</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside><a href=https://www.schwaebische.de/plus id=plus-header-link><smd-iconed class=plus>plus</smd-iconed></a></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Leutkirch</div></section><div class=underbar><ol class=breadcrumb itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title><a href="/landkreis/landkreis-ravensburg/leutkirch.html" class="icon-angle-left" title="Zur Nachrichtenübersichtsseite von Leutkirch">Zur Orteseite</a></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Regionale Nachrichten, Videos und Fotos aus Ravensburg"><span itemprop=name>Ravensburg</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/weingarten.html" title="Regionale Nachrichten, Videos und Fotos aus Weingarten"><span itemprop=name>Weingarten</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/bad-waldsee.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Waldsee"><span itemprop=name>Bad Waldsee</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/wangen.html" title="Regionale Nachrichten, Videos und Fotos aus Wangen"><span itemprop=name>Wangen</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Regionale Nachrichten, Videos und Fotos aus Leutkirch"><span itemprop=name>Leutkirch</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/isny.html" title="Regionale Nachrichten, Videos und Fotos aus Isny"><span itemprop=name>Isny</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/bad-wurzach.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Wurzach"><span itemprop=name>Bad Wurzach</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked all-breadcrumbs"><input type=checkbox id=all-breadcrumbs> <label for=all-breadcrumbs><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/landkreis-ravensburg/achberg.html" title="Regionale Nachrichten, Videos und Fotos aus Achberg">Achberg</a></li><li><a href="/landkreis/landkreis-ravensburg/aichstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Aichstetten">Aichstetten</a></li><li><a href="/landkreis/landkreis-ravensburg/aitrach.html" title="Regionale Nachrichten, Videos und Fotos aus Aitrach">Aitrach</a></li><li><a href="/landkreis/landkreis-ravensburg/altshausen.html" title="Regionale Nachrichten, Videos und Fotos aus Altshausen">Altshausen</a></li><li><a href="/landkreis/landkreis-ravensburg/amtzell.html" title="Regionale Nachrichten, Videos und Fotos aus Amtzell">Amtzell</a></li><li><a href="/landkreis/landkreis-ravensburg/argenbuehl.html" title="Regionale Nachrichten, Videos und Fotos aus Argenbühl">Argenbühl</a></li><li><a href="/landkreis/landkreis-ravensburg/aulendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Aulendorf">Aulendorf</a></li><li><a href="/landkreis/landkreis-ravensburg/bad-waldsee.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Waldsee">Bad Waldsee</a></li><li><a href="/landkreis/landkreis-ravensburg/bad-wurzach.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Wurzach">Bad Wurzach</a></li><li><a href="/landkreis/landkreis-ravensburg/baienfurt.html" title="Regionale Nachrichten, Videos und Fotos aus Baienfurt">Baienfurt</a></li><li><a href="/landkreis/landkreis-ravensburg/baindt.html" title="Regionale Nachrichten, Videos und Fotos aus Baindt">Baindt</a></li><li><a href="/landkreis/landkreis-ravensburg/berg.html" title="Regionale Nachrichten, Videos und Fotos aus Berg">Berg</a></li><li><a href="/landkreis/landkreis-ravensburg/bergatreute.html" title="Regionale Nachrichten, Videos und Fotos aus Bergatreute">Bergatreute</a></li><li><a href="/landkreis/landkreis-ravensburg/bodnegg.html" title="Regionale Nachrichten, Videos und Fotos aus Bodnegg">Bodnegg</a></li><li><a href="/landkreis/landkreis-ravensburg/fronreute.html" title="Regionale Nachrichten, Videos und Fotos aus Fronreute">Fronreute</a></li><li><a href="/landkreis/landkreis-ravensburg/gruenkraut.html" title="Regionale Nachrichten, Videos und Fotos aus Grünkraut">Grünkraut</a></li><li><a href="/landkreis/landkreis-ravensburg/horgenzell.html" title="Regionale Nachrichten, Videos und Fotos aus Horgenzell">Horgenzell</a></li><li><a href="/landkreis/landkreis-ravensburg/isny.html" title="Regionale Nachrichten, Videos und Fotos aus Isny">Isny</a></li><li><a href="/landkreis/landkreis-ravensburg/kisslegg.html" title="Regionale Nachrichten, Videos und Fotos aus Kißlegg">Kißlegg</a></li><li><a href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Regionale Nachrichten, Videos und Fotos aus Leutkirch">Leutkirch</a></li><li><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Regionale Nachrichten, Videos und Fotos aus Ravensburg">Ravensburg</a></li><li><a href="/landkreis/landkreis-ravensburg/reute.html" title="Regionale Nachrichten, Videos und Fotos aus Reute">Reute</a></li><li><a href="/landkreis/landkreis-ravensburg/schlier.html" title="Regionale Nachrichten, Videos und Fotos aus Schlier">Schlier</a></li><li><a href="/landkreis/landkreis-ravensburg/vogt.html" title="Regionale Nachrichten, Videos und Fotos aus Vogt">Vogt</a></li><li><a href="/landkreis/landkreis-ravensburg/waldburg.html" title="Regionale Nachrichten, Videos und Fotos aus Waldburg">Waldburg</a></li><li><a href="/landkreis/landkreis-ravensburg/wangen.html" title="Regionale Nachrichten, Videos und Fotos aus Wangen">Wangen</a></li><li><a href="/landkreis/landkreis-ravensburg/weingarten.html" title="Regionale Nachrichten, Videos und Fotos aus Weingarten">Weingarten</a></li><li><a href="/landkreis/landkreis-ravensburg/wilhelmsdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Wilhelmsdorf">Wilhelmsdorf</a></li><li><a href="/landkreis/landkreis-ravensburg/wolfegg.html" title="Regionale Nachrichten, Videos und Fotos aus Wolfegg">Wolfegg</a></li><li><a href="/landkreis/landkreis-ravensburg/wolpertswende.html" title="Regionale Nachrichten, Videos und Fotos aus Wolpertswende">Wolpertswende</a></li></ul></div><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Ort aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/landkreis-ravensburg/achberg.html">Achberg</option><option value="/landkreis/landkreis-ravensburg/aichstetten.html">Aichstetten</option><option value="/landkreis/landkreis-ravensburg/aitrach.html">Aitrach</option><option value="/landkreis/landkreis-ravensburg/altshausen.html">Altshausen</option><option value="/landkreis/landkreis-ravensburg/amtzell.html">Amtzell</option><option value="/landkreis/landkreis-ravensburg/argenbuehl.html">Argenbühl</option><option value="/landkreis/landkreis-ravensburg/aulendorf.html">Aulendorf</option><option value="/landkreis/landkreis-ravensburg/bad-waldsee.html">Bad Waldsee</option><option value="/landkreis/landkreis-ravensburg/bad-wurzach.html">Bad Wurzach</option><option value="/landkreis/landkreis-ravensburg/baienfurt.html">Baienfurt</option><option value="/landkreis/landkreis-ravensburg/baindt.html">Baindt</option><option value="/landkreis/landkreis-ravensburg/berg.html">Berg</option><option value="/landkreis/landkreis-ravensburg/bergatreute.html">Bergatreute</option><option value="/landkreis/landkreis-ravensburg/bodnegg.html">Bodnegg</option><option value="/landkreis/landkreis-ravensburg/fronreute.html">Fronreute</option><option value="/landkreis/landkreis-ravensburg/gruenkraut.html">Grünkraut</option><option value="/landkreis/landkreis-ravensburg/horgenzell.html">Horgenzell</option><option value="/landkreis/landkreis-ravensburg/isny.html">Isny</option><option value="/landkreis/landkreis-ravensburg/kisslegg.html">Kißlegg</option><option value="/landkreis/landkreis-ravensburg/leutkirch.html">Leutkirch</option><option value="/landkreis/landkreis-ravensburg/ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-ravensburg/reute.html">Reute</option><option value="/landkreis/landkreis-ravensburg/schlier.html">Schlier</option><option value="/landkreis/landkreis-ravensburg/vogt.html">Vogt</option><option value="/landkreis/landkreis-ravensburg/waldburg.html">Waldburg</option><option value="/landkreis/landkreis-ravensburg/wangen.html">Wangen</option><option value="/landkreis/landkreis-ravensburg/weingarten.html">Weingarten</option><option value="/landkreis/landkreis-ravensburg/wilhelmsdorf.html">Wilhelmsdorf</option><option value="/landkreis/landkreis-ravensburg/wolfegg.html">Wolfegg</option><option value="/landkreis/landkreis-ravensburg/wolpertswende.html">Wolpertswende</option></select></li></ol></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 251;
	var character_count = 1837;
</script><aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Alle Nachrichten und Themen aus Leutkirch">Leutkirch</a></div><h1 class=hyphenate>Popup Labor BW macht vier Tage Station in Leutkirch</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>3&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-popup-labor-bw-macht-vier-tage-station-in-leutkirch-_arid,11080487_bildid,5757028.html"><span class=icon-search></span></a><picture data-id="5757028"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11514/5757028_1_tablet_B996851527Z.1_20190709142830_000_G145FI8F9.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11514/5757028_1_smartphonel_B996851527Z.1_20190709142830_000_G145FI8F9.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11514/5757028_1_smartphonem_B996851527Z.1_20190709142830_000_G145FI8F9.2-0.jpg"></source><source data-srcset="/cms_media/module_img/11514/5757028_1_smartphones_B996851527Z.1_20190709142830_000_G145FI8F9.2-0.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/11514/5757028_1_base_B996851527Z.1_20190709142830_000_G145FI8F9.2-0.jpg" alt=" Philipp Kahl (Dritter von links) mit dem Eventteam vom Fraunhofer Institut vor dem Eingang des ZukunftsZentrum." title=" Philipp Kahl (Dritter von links) mit dem Eventteam vom Fraunhofer Institut vor dem Eingang des ZukunftsZentrum."></picture></div><figcaption>Philipp Kahl (Dritter von links) mit dem Eventteam vom Fraunhofer Institut vor dem Eingang des ZukunftsZentrum. <span class="image_author">(Foto:  ZukunftsZentrum)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp> 9. Juli 2019</div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147895_1_authorblock_byline-sz.jpg) left top no-repeat;"><div class=name>Schwäbische Zeitung</div></div><div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11080487" data-shortcode="ar"><p>Kleine und mittlere Unternehmen sollen neue Wege kennenlernen, mit modernen Technologien, Verbraucher-Trends oder der digitalen Transformation Schritt zu halten. Um den Mittelstand bei dieser Herausforderung direkt vor Ort zu unterstützen und Innovationspotenziale zu fördern, kommt das Popup Labor Baden-Württemberg von 17. bis 20. Juli ins Digitale ZukunftsZentrum <a class="rtr-entity" data-rtr-entity="Allgäu-Oberschwaben" data-rtr-score="11.9093198992" data-rtr-etype="place" href="/suchergebnisse_suchbegriff,Allg%C3%A4u-Oberschwaben.html" title="Zum Ort: Allgäu-Oberschwaben">Allgäu-Oberschwaben</a> nach Leutkirch, so die Ankündigung.</p><p>Die Tatsache, dass das Popup Labor in die Region Allgäu-Oberschwaben geholt werden konnte, freut den Geschäftsführer des Digitalen ZukunftsZentrums Christian Skrodzki, „Wir haben uns mit der Unterstützung von verschiedenen Institutionen und Fürsprechern wie der Stadt Leutkirch, der WiR GmbH, von Isny Aktiv, dem Leutkircher Wirtschaftsbund und MdL Raimund Haser engagiert beworben und den Zuschlag für vier Eventtage bekommen. Das ist sehr gut für die regionale Wirtschaft“, wird er in in einer Pressemitteilung zitiert.</p><p>Mithilfe verschiedener Veranstaltungsformate sollen ein Dialog und ein Netzwerk geschaffen werden, die den Unternehmen helfen, mit den Themen Digitalisierung und Innovation besser vertraut zu werden. Geschäftsführer, Führungskräfte, Mitarbeitende und Auszubildende von Unternehmen und Start-ups sind eingeladen, die Innovationswerkstatt zu nutzen, um mit neuen Produkten, Dienstleistungen und Geschäftsprozessen zu experimentieren. Es werden eine Vielzahl von interaktiven, kostenfreien Workshops mit hohem direktem Anwendungsnutzen für Klein- und Mittelständische Unternehmen veranstaltet: beispielsweise zu Innovationsmethoden wie Design Thinking, Scrum und Agilem Projektmanagement, beispielsweise zu Themen wie Digitale Aus- und Weiterbildung, Geschäftsmodelle und Patente. Am Samstag, 20. Juli, hat beim Publikumstag auch die breite Bevölkerung die Möglichkeit das Popup Labor zu besuchen.</p> 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11080487" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class="grid with-subtitle numbered hidden-print"><section class="grid small">
   <div class="row">
       <div class="col-t-50">
           <aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_4"></div>
</aside>
       </div>
       <div class="col-t-50">
          <aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_5"></div>
</aside>
       </div>
   </div>
</section>
 <span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11080336" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-zug-erfasst-kuhherde-bei-voller-fahrt-sieben-tiere-get%C3%B6tet-mehrere-verletzt-_arid,11080336.html" title="Zug erfasst Kuhherde bei voller Fahrt - sieben Tiere getötet, mehrere verletzt"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11513/5756785_2_teaserlongformdesktop_5d2463e5d2898.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11513/5756785_2_teaserlongformtablet_5d2463e5d2898.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11513/5756785_2_smartphonel_5d2463e5d2898.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11513/5756785_2_smartphonem_5d2463e5d2898.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11513/5756785_2_smartphones_5d2463e5d2898.jpg" alt="Die Feuerwehr auf den Gleisen an der Unfallstelle"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-zug-erfasst-kuhherde-bei-voller-fahrt-sieben-tiere-get%C3%B6tet-mehrere-verletzt-_arid,11080336.html" title="Zug erfasst Kuhherde bei voller Fahrt - sieben Tiere getötet, mehrere verletzt">Zug erfasst Kuhherde bei voller Fahrt - sieben Tiere getötet, mehrere verletzt</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/bad-waldsee.html" title="Alle Nachrichten und Themen aus Bad Waldsee">Bad Waldsee</a></div><div class="by-line margin">Von Schwäbische Zeitung</div><div class=text><p>Ein Zug ist am Dienstagmorgen auf der Bahnstrecke 4550 (Bad Waldsee – Kißlegg) zwischen Bad Waldsee und Rossberg mit einer Herde Kühe zusammengestoßen.</p><p>
Dabei wurden nach Angaben der Polizei sieben Tiere getötet und viele weitere verletzt. Insgesamt umfasste die Herde 23 Tiere.</p><p>
Die Strecke musste laut Polizei für etwa drei Stunden komplett gesperrt werden.</p><p>
Reisende wurden nicht verletzt
Die Regionalbahn RB 22820 hatte die Kühe auf ihrer Fahrt Richtung Bad Waldsee etwa auf Höhe Mittelurbach gegen 5.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>2</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11080297" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-firmenchef-stellt-klar-textilunternehmen-trigema-bleibt-in-der-familie-_arid,11080297.html" title="Firmenchef stellt klar: Textilunternehmen Trigema bleibt in der Familie"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11030/5515097_1_teaserlongformdesktop_B996627442Z.1_20190207124153_000_GDH59CK2I.2-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11030/5515097_1_teaserlongformtablet_B996627442Z.1_20190207124153_000_GDH59CK2I.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11030/5515097_1_smartphonel_B996627442Z.1_20190207124153_000_GDH59CK2I.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11030/5515097_1_smartphonem_B996627442Z.1_20190207124153_000_GDH59CK2I.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11030/5515097_1_smartphones_B996627442Z.1_20190207124153_000_GDH59CK2I.2-0.jpg" alt=" Trigema-Chef Wolfgang Grupp vor einer seiner Produktionsstätten"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-firmenchef-stellt-klar-textilunternehmen-trigema-bleibt-in-der-familie-_arid,11080297.html" title="Firmenchef stellt klar: Textilunternehmen Trigema bleibt in der Familie">Firmenchef stellt klar: Textilunternehmen Trigema bleibt in der Familie</a></h3><div class="tag"><a href="/landkreis/landkreis-sigmaringen/zollernalb.html" title="Alle Nachrichten und Themen aus Zollernalb">Zollernalb</a></div><div class="by-line margin">Von Deutsche Presse-Agentur und Kathrin Löffler</div><div class=text><p>Mit Prahlerei kennt Wolfgang Grupp sich aus. Als Zehnjähriger hat er sie bei Mitschülern auf dem Jesuitenkolleg erlebt.</p><p>
Der eine gab an mit dem väterlichen Schloss, andere protzten mit dem väterlichen Diplomatenstatus, dem väterlichen Ferrari, der väterlichen Firma. Grupp sieht darin nichts Anrüchiges.</p><p>

Ich werde nie einen Manager einstellen.</p><p>
Wolfgang Grupp</p><p>

Vielmehr betrachtet der Trigema-Inhaber das als Grundstein einer Unternehmensfolge ganz in seinem Sinn.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>2</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11080133" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/friedrichshafen_artikel,-stadt-spricht-k%C3%BCndigungen-aus-h%C3%A4ndler-f%C3%BCrchten-um-ihre-existenz-_arid,11080133.html" title="Stadt spricht Kündigungen aus - Händler fürchten um ihre Existenz"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11512/5756168_1_teaserlongformdesktop_20190709004326734_7430923340870749.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11512/5756168_1_teaserlongformtablet_20190709004326734_7430923340870749.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11512/5756168_1_smartphonel_20190709004326734_7430923340870749.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11512/5756168_1_smartphonem_20190709004326734_7430923340870749.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11512/5756168_1_smartphones_20190709004326734_7430923340870749.jpg" alt=""></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/bodenseekreis/friedrichshafen_artikel,-stadt-spricht-k%C3%BCndigungen-aus-h%C3%A4ndler-f%C3%BCrchten-um-ihre-existenz-_arid,11080133.html" title="Stadt spricht Kündigungen aus - Händler fürchten um ihre Existenz">Stadt spricht Kündigungen aus - Händler fürchten um ihre Existenz</a></h3><div class="tag"><a href="/landkreis/bodenseekreis/friedrichshafen.html" title="Alle Nachrichten und Themen aus Friedrichshafen">Friedrichshafen</a></div><div class="by-line margin">Von <a href="/autor_name,Ralf+Sch%C3%A4fer.html">Ralf Schäfer</a></div><div class=text><p>Die Stadt Friedrichshafen hat den verbliebenen Gewerbetreibenden im Fallenbrunnen die Kündigungen geschickt. Sie sollen bis Ende September den Fallenbrunnen räumen.</p><p>
Aus Sicht der Betroffenen gehen damit ihre Existenzen zugrunde. Sie wollen Widerspruch einlegen. Dass es Kündigungen binnen eines Vierteljahres geben kann, stand in den Mietverträgen und war schon lange bekannt. Die Stadt sieht sich im Recht.</p><p>

Die Kündigungen basieren auf Gemeinderatsbeschlüssen, zuletzt vom April diesen Jahres.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/bodenseekreis/friedrichshafen_artikel,-stadt-spricht-k%C3%BCndigungen-aus-h%C3%A4ndler-f%C3%BCrchten-um-ihre-existenz-_arid,11080133.html"><smd-iconed class="plus">plus</smd-iconed></a></div><span class=icon-comment>5</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside></div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11080487?r=5d249583cb771" width="1" height="1" /><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11080487" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-popup-labor-bw-macht-vier-tage-station-in-leutkirch-_arid,11080487.html" title="Popup Labor BW macht vier Tage Station in Leutkirch"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11514/5757028_1_teaserstagetablet_B996851527Z.1_20190709142830_000_G145FI8F9.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11514/5757028_1_smartphonel_B996851527Z.1_20190709142830_000_G145FI8F9.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11514/5757028_1_smartphonem_B996851527Z.1_20190709142830_000_G145FI8F9.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11514/5757028_1_smartphones_B996851527Z.1_20190709142830_000_G145FI8F9.2-0.jpg" alt=" Philipp Kahl (Dritter von links) mit dem Eventteam vom Fraunhofer Institut vor dem Eingang des ZukunftsZentrum."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Alle Nachrichten und Themen aus Leutkirch">Leutkirch</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-popup-labor-bw-macht-vier-tage-station-in-leutkirch-_arid,11080487.html" title="Popup Labor BW macht vier Tage Station in Leutkirch">Popup Labor BW macht vier Tage Station in Leutkirch</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-popup-labor-bw-macht-vier-tage-station-in-leutkirch-_arid,11080487.html" title="Popup Labor BW macht vier Tage Station in Leutkirch">Kleine und mittlere Unternehmen sollen neue Wege kennenlernen, mit modernen Technologien, Verbraucher-Trends oder der digitalen Transformation Schritt zu halten.</a></p></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser  advertorial" data-id="7097" data-shortcode="c-sothe"><a rel=nofollow href="/themenwelten_sotheid,7097_thema,Die+gro%C3%9Fe+Reiterprozession%3A+Beim+Heilig-Blut-Fest+ziehen+1500+Reiter+durch+die+Gegend.html" title="Die große Reiterprozession: Beim Heilig-Blut-Fest ziehen 1500 Reiter durch die Gegend"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11512/5756478_1_teasertablet_tempImage.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11512/5756478_1_smartphonel_tempImage.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11512/5756478_1_smartphonem_tempImage.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11512/5756478_1_smartphones_tempImage.jpg" alt=""></picture></a><div class="wrapper low"><div class="minitext caps">Anzeige</div><h3><a class="hyphenate " href="/themenwelten_sotheid,7097_thema,Die+gro%C3%9Fe+Reiterprozession%3A+Beim+Heilig-Blut-Fest+ziehen+1500+Reiter+durch+die+Gegend.html" title="Die große Reiterprozession: Beim Heilig-Blut-Fest ziehen 1500 Reiter durch die Gegend">Die große Reiterprozession: Beim Heilig-Blut-Fest ziehen 1500 Reiter durch die Gegend</a></h3><p><a rel=nofollow href="/themenwelten_sotheid,7097_thema,Die+gro%C3%9Fe+Reiterprozession%3A+Beim+Heilig-Blut-Fest+ziehen+1500+Reiter+durch+die+Gegend.html" title="Die große Reiterprozession: Beim Heilig-Blut-Fest ziehen 1500 Reiter durch die Gegend">Das Heilig-Blut-Fest ist eine der größten Reiterprozessionen zu Ehren des Heilig Blutes Christi in Europa.</a></p></div></article>
 <aside class="follow-town text-center" style="background-image: url('/pu_schwaebische/images/backgrounds/follow-town.jpg')"><div class="mast hyphenate">Möchten Sie Leutkirch folgen?</div><div class=button><button class="transparent white" id=js-follow-town-button data-action=follow data-id="407" data-name="Leutkirch">Folgen</button></div><div class=text>Verpassen Sie nie wieder die wichtigesten und interessantesten Geschichten aus Ihrem Ort.</div></aside><script src="/pu_schwaebische/scripts/followWidgetTown.js"></script>
 <a name=amtsblatt id=amtsblatt></a><aside class="text-center simple-panel always-padded amtsblaetter"><div class="wrapper text-center always-padded amts-multi"><div class=mast>Amtsblätter &amp; Magazine</div><div class=links><a class="pseudo-button white transparent" onclick="showAmtsblatt('.amts-single-0');">Leutkirch erleben</a><a class="pseudo-button white transparent" onclick="showAmtsblatt('.amts-single-1');">Leutkirch hat was</a><a class="pseudo-button white transparent" onclick="showAmtsblatt('.amts-single-2');">Park Zeitung</a></div></div><div class="wrapper text-center amts-single-0" style="display: none;"><div class=close-link><a onclick="closeAmtsblatt('.amts-single-0');"><span class=icon-angle-left></span></a></div><div class="mast hyphenate">Leutkirch erleben</div><div class=scrollable-list-header>Ausgaben:</div><div class="scrollable-list scrollbar scrollbar-snow"><a href="/cms_media/module_ob/2472/1236020_1_Leutkirch_erleben_web.pdf" target="_blank">Juli 2019</a> <a href="/cms_media/module_ob/2437/1218777_1_Leutkirch_erleben_Juni_2019_WEB.pdf" target="_blank">Juni 2019</a> <a href="/cms_media/module_ob/2373/1186843_1_Leutkirch_erleben_Mai_2019_WEB.pdf" target="_blank">Mai 2019</a> <a href="/cms_media/module_ob/2358/1179023_1_Leutkirch_erleben_April_2019_Web.pdf" target="_blank">April 2019</a> <a href="/cms_media/module_ob/2358/1179022_1_2019_03_Leutkirch_erleben_Ma_rz.pdf" target="_blank">März 2019</a> <a href="/cms_media/module_ob/2228/1114362_1_Leutkirch_erleben_Feb_2019_Final_72dpi.jpg" target="_blank">Februar 2019</a> <a href="/cms_media/module_ob/2186/1093461_1_Leutkirch_erleben_Jan_2019_Web.pdf" target="_blank">Januar 2019</a> <a href="/cms_media/module_ob/2150/1075133_1_Leutkirch_erleben_Dez_2018_Web.pdf" target="_blank">Dezember 2018</a> <a href="/cms_media/module_ob/2065/1032902_1_Leutkirch_erleben_final_72dpi.pdf" target="_blank">Oktober 2018</a> <a href="/cms_media/module_ob/2035/1017620_1_Leutkirch_erleben_September_16_Seiten_72dpi.pdf" target="_blank">September 2018</a> <a href="/cms_media/module_ob/2001/1000634_1_2018_08_Leutkirch_erleben_August.pdf" target="_blank">August 2018</a> <a href="/cms_media/module_ob/1940/970154_1_Leutkirch_erleben_Juli_WEB.pdf" target="_blank">Juli 2018</a> <a href="/cms_media/module_ob/1921/960787_1_Leutkirch_erleben_Juni_WEB.pdf" target="_blank">Juni 2018</a> <a href="/cms_media/module_ob/1888/944498_1_Leutkirch_erleben_Mai_WEB-final.pdf" target="_blank">Mai 2018</a> <a href="/cms_media/module_ob/1852/926375_1_Leutkirch_erleben_April_WEB-final.pdf" target="_blank">April 2018</a> <a href="/cms_media/module_ob/1800/900224_1_Leutkirch_erleben_Maerz_WEB-final.pdf" target="_blank">März 2018</a> </div><div class="smallfont text-center"><a href="/landkreis/landkreis-ravensburg/leutkirch/leutkirch-erleben.html">Mediadaten / Übersicht</a></div></div><div class="wrapper text-center amts-single-1" style="display: none;"><div class=close-link><a onclick="closeAmtsblatt('.amts-single-1');"><span class=icon-angle-left></span></a></div><div class="mast hyphenate">Leutkirch hat was</div><div class=scrollable-list-header>Ausgaben:</div><div class="scrollable-list scrollbar scrollbar-snow"><a href="/cms_media/module_ob/2493/1246573_1_20190626_TF_LLAB.pdf" target="_blank">26. Juni 2019</a> <a href="/cms_media/module_ob/2469/1234633_1_20190612_TF_LLAB.pdf" target="_blank">12. Juni 2019</a> <a href="/cms_media/module_ob/2447/1223766_1_20190529_TF_LLAB.pdf" target="_blank">29. Mai 2019</a> <a href="/cms_media/module_ob/2422/1211278_1_20190515_TF_LLAB.pdf" target="_blank">15. Mai 2019</a> <a href="/cms_media/module_ob/2395/1197775_1_20190430_TF_LLAB.pdf" target="_blank">30. April 2019</a> <a href="/cms_media/module_ob/2375/1187993_1_20190417_TF_LLAB.pdf" target="_blank">17. April 2019</a> <a href="/cms_media/module_ob/2347/1173671_1_20190403_TF_LLAB.pdf" target="_blank">3. April 2019</a> <a href="/cms_media/module_ob/2318/1159440_1_20190320_TF_LLAB.pdf" target="_blank">20. März 2019</a> <a href="/cms_media/module_ob/2292/1146217_1_20190306_TF_LLAB.pdf" target="_blank">6. März 2019</a> <a href="/cms_media/module_ob/2270/1135157_1_20190220_TF_LLAB.pdf" target="_blank">20. Februar 2019</a> <a href="/cms_media/module_ob/2252/1126440_1_20190206_TF_LLAB.pdf" target="_blank">6. Februar 2019</a> <a href="/cms_media/module_ob/2240/1120429_1_20190123_TF_LLAB.pdf" target="_blank">23. Januar 2019</a> <a href="/cms_media/module_ob/2216/1108295_1_20190109_TF_LLAB.pdf" target="_blank">9. Januar 2019</a> <a href="/cms_media/module_ob/2183/1091899_1_20181212_TF_LLAB.pdf" target="_blank">12. Dezember 2018</a> <a href="/cms_media/module_ob/2165/1082594_1_20181128_TF_LLAB.pdf" target="_blank">28. November 2018</a> <a href="/cms_media/module_ob/2145/1072920_1_20181114_TF_LLAB.pdf" target="_blank">14. November 2018</a> <a href="/cms_media/module_ob/2127/1063966_1_20181031_TF_LLAB.pdf" target="_blank">31. Oktober 2018</a> <a href="/cms_media/module_ob/2105/1052783_1_20181017_TF_LLAB.pdf" target="_blank">17. Oktober 2018</a> <a href="/cms_media/module_ob/2086/1043370_1_20181002_TF_LLAB.pdf" target="_blank">2. Oktober 2018</a> <a href="/cms_media/module_ob/2068/1034226_1_20180919_TF_LLAB.pdf" target="_blank">19. September 2018</a> <a href="/cms_media/module_ob/2049/1024910_1_20180905_TF_LLAB.pdf" target="_blank">5. September 2018</a> <a href="/cms_media/module_ob/2032/1016227_1_20180822_TF_LLAB.pdf" target="_blank">22. August 2018</a> <a href="/cms_media/module_ob/2015/1007889_1_20180808_TF_LLAB.pdf" target="_blank">8. August 2018</a> <a href="/cms_media/module_ob/1994/997312_1_20180725_TF_LLAB.pdf" target="_blank">25. Juli 2018</a> <a href="/cms_media/module_ob/1977/988910_1_20180711_TF_LLAB.pdf" target="_blank">11. Juli 2018</a> <a href="/cms_media/module_ob/1959/979718_1_20180627_TF_LLAB.pdf" target="_blank">27. Juni 2018</a> <a href="/cms_media/module_ob/1942/971293_1_20180613_TF_LLAB.pdf" target="_blank">13. Juni 2018</a> <a href="/cms_media/module_ob/1926/963499_1_20180530_TF_LLAB.pdf" target="_blank">30. Mai 2018</a> <a href="/cms_media/module_ob/1912/956222_1_20180516_TF_LLAB.pdf" target="_blank">16. Mai 2018</a> <a href="/cms_media/module_ob/1897/948732_1_20180502_TF_LLAB.pdf" target="_blank">2. Mai 2018</a> <a href="/cms_media/module_ob/1881/940507_1_20180418_TF_LLAB.pdf" target="_blank">18. April 2018</a> <a href="/cms_media/module_ob/1864/932045_1_20180404_TF_LLAB.pdf" target="_blank">4. April 2018</a> <a href="/cms_media/module_ob/1849/924841_1_20180321_TF_LLAB.pdf" target="_blank">21. März 2018</a> <a href="/cms_media/module_ob/1831/915940_1_20180307_TF_LLAB.pdf" target="_blank">7. März 2018</a> <a href="/cms_media/module_ob/1817/908706_1_20180221_TF_LLAB.pdf" target="_blank">21. Februar 2018</a> <a href="/cms_media/module_ob/1813/906617_1_1521_760957_1_20180207_TF_LLAB.pdf" target="_blank">7. Februar 2018</a> <a href="/cms_media/module_ob/1813/906616_1_1505_752687_1_20180124_TF_LLAB.pdf" target="_blank">24. Januar 2018</a> <a href="/cms_media/module_ob/1813/906615_1_1489_744955_1_20180110_TF_LLAB.pdf" target="_blank">10. Januar 2018</a> <a href="/cms_media/module_ob/1813/906614_1_1458_729049_1_20171213_TF_LLAB.pdf" target="_blank">13. Dezember 2017</a> <a href="/cms_media/module_ob/1813/906613_1_1438_719481_1_20171129_TF_LLAB.pdf" target="_blank">29. November 2017</a> <a href="/cms_media/module_ob/1813/906612_1_1417_708991_1_20171115_TF_LLAB.pdf" target="_blank">15. November 2017</a> <a href="/cms_media/module_ob/1813/906611_1_1400_700347_1_20171102_TF_LLAB.pdf" target="_blank">2. November 2017</a> <a href="/cms_media/module_ob/1813/906610_1_1382_691217_1_20171018_TF_LLAB.pdf" target="_blank">18. Oktober 2017</a> <a href="/cms_media/module_ob/1813/906609_1_1363_681985_1_20171004_TF_LLAB.pdf" target="_blank">4. Oktober 2017</a> <a href="/cms_media/module_ob/1813/906608_1_1345_672707_1_20170920_TF_LLAB.pdf" target="_blank">20. September 2017</a> <a href="/cms_media/module_ob/1813/906607_1_1326_663056_1_20170906_TF_LLAB.pdf" target="_blank">6. September 2017</a> <a href="/cms_media/module_ob/1813/906606_1_1308_654451_1_20170823_TF_LLAB.pdf" target="_blank">23. August 2017</a> <a href="/cms_media/module_ob/1813/906605_1_1290_645246_1_20170809_TF_LLAB.pdf" target="_blank">9. August 2017</a> <a href="/cms_media/module_ob/1813/906604_1_1272_636281_1_20170726_TF_LLAB.pdf" target="_blank">26. Juli 2017</a> <a href="/cms_media/module_ob/1813/906603_1_1255_627914_1_20170712_TF_LLAB.pdf" target="_blank">12. Juli 2017</a> <a href="/cms_media/module_ob/1813/906602_1_1236_618318_1_20170628_TF_LLAB.pdf" target="_blank">28. Juni 2017</a> <a href="/cms_media/module_ob/1813/906601_1_1219_609965_1_20170614_TF_LLAB.pdf" target="_blank">14. Juni 2017</a> <a href="/cms_media/module_ob/1813/906600_1_1201_600733_1_20170531_TF_LLAB.pdf" target="_blank">31. Mai 2017</a> <a href="/cms_media/module_ob/1813/906599_1_1185_592760_1_20170517_TF_LLAB.pdf" target="_blank">17. Mai 2017</a> <a href="/cms_media/module_ob/1813/906598_1_1167_583580_1_20170503_TF_LLAB.pdf" target="_blank">3. Mai 2017</a> <a href="/cms_media/module_ob/1813/906597_1_1148_574123_1_20170419_TF_LLAB.pdf" target="_blank">19. April 2017</a> <a href="/cms_media/module_ob/1813/906596_1_1132_566411_1_20170405_TF_LLAB.pdf" target="_blank">5. April 2017</a> <a href="/cms_media/module_ob/1813/906595_1_1112_556414_1_20170322_TF_LLAB.pdf" target="_blank">22. März 2017</a> <a href="/cms_media/module_ob/1813/906594_1_1092_546447_1_20170308_TF_LLAB.pdf" target="_blank">8. März 2017</a> <a href="/cms_media/module_ob/1813/906593_1_1072_536409_1_20170222_TF_LLAB.pdf" target="_blank">22. Februar 2017</a> <a href="/cms_media/module_ob/1813/906592_1_1055_527850_1_20170208_TF_LLAB.pdf" target="_blank">8. Februar 2017</a> <a href="/cms_media/module_ob/1813/906591_1_1037_518832_1_20170125_TF_LLAB.pdf" target="_blank">25. Januar 2017</a> <a href="/cms_media/module_ob/1813/906590_1_1020_510141_1_20170111_TF_LLAB.pdf" target="_blank">11. Januar 2017</a> <a href="/cms_media/module_ob/1813/906589_1_987_493660_1_20161214_TF_LLAB.pdf" target="_blank">14. Dezember 2016</a> <a href="/cms_media/module_ob/1813/906588_1_969_484768_2_20161130_TF_LLAB.pdf" target="_blank">30. November 2016</a> <a href="/cms_media/module_ob/1813/906587_1_950_475053_1_20161116_TF_LLAB.pdf" target="_blank">16. November 2016</a> <a href="/cms_media/module_ob/1813/906586_1_929_464843_1_20161102_TF_LLAB.pdf" target="_blank">2. November 2016</a> <a href="/cms_media/module_ob/1813/906585_1_912_456391_1_20161019_TF_LLAB.pdf" target="_blank">19. Oktober 2016</a> <a href="/cms_media/module_ob/1813/906584_1_894_447173_1_20161005_TF_LLAB.pdf" target="_blank">5. Oktober 2016</a> <a href="/cms_media/module_ob/1813/906583_1_874_437425_1_20160921_TF_LLAB.pdf" target="_blank">21. September 2016</a> <a href="/cms_media/module_ob/1813/906582_1_856_428020_1_20160907_TF_LLAB.pdf" target="_blank">7. September 2016</a> <a href="/cms_media/module_ob/1813/906581_1_839_419591_1_20160824_TF_LLAB.pdf" target="_blank">24. August 2016</a> <a href="/cms_media/module_ob/1813/906580_1_820_410436_1_20160810_TF_LLAB.pdf" target="_blank">10. August 2016</a> <a href="/cms_media/module_ob/1813/906579_1_802_401444_1_leutkirch_hat_was_27juli2016.pdf" target="_blank">27. Juli 2016</a> <a href="/cms_media/module_ob/1813/906578_1_784_392072_1_20160713_TF_LLAB.pdf" target="_blank">13. Juli 2016</a> <a href="/cms_media/module_ob/1813/906577_1_765_382720_1_20160629_TF_LLAB.pdf" target="_blank">29. Juni 2016</a> <a href="/cms_media/module_ob/1813/906576_1_745_372871_1_20160615_TF_LLAB.pdf" target="_blank">15. Juni 2016</a> <a href="/cms_media/module_ob/1813/906575_1_727_363646_1_20160601_TF_LLAB.pdf" target="_blank">1. Juni 2016</a> <a href="/cms_media/module_ob/1813/906574_1_714_357039_1_20160518_TF_LLAB.pdf" target="_blank">18. Mai 2016</a> <a href="/cms_media/module_ob/1813/906573_1_696_348140_1_20160504_TF_LLAB.pdf" target="_blank">4. Mai 2016</a> <a href="/cms_media/module_ob/1813/906572_1_676_338035_1_20160420_TF_LLAB.pdf" target="_blank">20. April 2016</a> <a href="/cms_media/module_ob/1813/906571_1_657_328631_1_20160406_TF_LLAB.pdf" target="_blank">6. April 2016</a> <a href="/cms_media/module_ob/1813/906570_1_640_320392_1_20160323_TF_LLAB.pdf" target="_blank">23. März 2016</a> <a href="/cms_media/module_ob/1813/906569_1_619_309956_1_20160309_TF_LLAB.pdf" target="_blank">9. März 2016</a> <a href="/cms_media/module_ob/1813/906568_1_602_301023_1_20160224_TF_LLAB.pdf" target="_blank">24. Februar 2016</a> <a href="/cms_media/module_ob/1813/906567_1_584_292062_1_20160210_TF_LLAB.pdf" target="_blank">10. Februar 2016</a> <a href="/cms_media/module_ob/1813/906566_1_566_283339_1_20160127_TF_LLAB.pdf" target="_blank">27. Januar 2016</a> <a href="/cms_media/module_ob/1813/906565_1_549_274538_1_20160113_TF_LLAB.pdf" target="_blank">13. Januar 2016</a> <a href="/cms_media/module_ob/1813/906564_1_518_259373_1_20151216_TF_LLAB.pdf" target="_blank">16. Dezember 2015</a> <a href="/cms_media/module_ob/1813/906563_1_497_248867_1_20151202_TF_LLAB.pdf" target="_blank">2. Dezember 2015</a> <a href="/cms_media/module_ob/1813/906562_1_477_238916_1_20151118_TF_LLAB.pdf" target="_blank">18. November 2015</a> <a href="/cms_media/module_ob/1813/906561_1_458_229160_1_20151104_TF_LLAB.pdf" target="_blank">4. November 2015</a> <a href="/cms_media/module_ob/1813/906560_1_439_219765_1_20151021_TF_LLAB.pdf" target="_blank">21. Oktober 2015</a> <a href="/cms_media/module_ob/1813/906559_1_421_210622_1_20151007_TF_LLAB.pdf" target="_blank">7. Oktober 2015</a> <a href="/cms_media/module_ob/1813/906558_1_402_201305_1_20150923_TF_LLAB.pdf" target="_blank">23. September 2015</a> <a href="/cms_media/module_ob/1813/906557_1_384_192102_1_20150909_TF_LLAB.pdf" target="_blank">9. September 2015</a> <a href="/cms_media/module_ob/1813/906556_1_367_183611_1_20150826_TF_LLAB.pdf" target="_blank">26. August 2015</a> <a href="/cms_media/module_ob/1813/906555_1_349_174982_1_20150812_TF_LLAB.pdf" target="_blank">12. August 2015</a> <a href="/cms_media/module_ob/1813/906554_1_332_166272_1_20150729_TF_LLAB.pdf" target="_blank">29. Juli 2015</a> <a href="/cms_media/module_ob/1813/906553_1_314_157192_1_20150715_TF_LLAB.pdf" target="_blank">15. Juli 2015</a> <a href="/cms_media/module_ob/1813/906552_1_296_148406_1_20150701_TF_LLAB.pdf" target="_blank">1. Juli 2015</a> <a href="/cms_media/module_ob/1813/906551_1_278_139212_1_20150617_TF_LLAB.pdf" target="_blank">17. Juni 2015</a> <a href="/cms_media/module_ob/1813/906550_1_261_130516_1_20150603_TF_LLAB.pdf" target="_blank">3. Juni 2015</a> <a href="/cms_media/module_ob/1813/906549_1_244_122209_1_20150520_TF_LLAB.pdf" target="_blank">20. Mai 2015</a> <a href="/cms_media/module_ob/1813/906548_1_228_114206_1_20150506_TF_LLAB.pdf" target="_blank">6. Mai 2015</a> <a href="/cms_media/module_ob/1813/906547_1_209_104960_1_20150422_TF_LLAB.pdf" target="_blank">22. April 2015</a> <a href="/cms_media/module_ob/1813/906546_1_192_96156_1_20150408_TF_LLAB.pdf" target="_blank">8. April 2015</a> <a href="/cms_media/module_ob/1813/906545_1_174_87140_1_20150325_TF_LLAB.pdf" target="_blank">25. März 2015</a> <a href="/cms_media/module_ob/1813/906544_1_152_76284_1_20150311_TF_LLAB.pdf" target="_blank">11. März 2015</a> <a href="/cms_media/module_ob/1813/906543_1_135_67770_1_20150225_TF_LLAB.pdf" target="_blank">25. Februar 2015</a> <a href="/cms_media/module_ob/1813/906542_1_118_59268_1_20150211_TF_LLAB.pdf" target="_blank">11. Februar 2015</a> <a href="/cms_media/module_ob/1813/906541_1_100_50466_1_20150128_TF_LLAB.pdf" target="_blank">28. Januar 2015</a> <a href="/cms_media/module_ob/1813/906540_1_83_41758_1_20150114_TF_LLAB.pdf" target="_blank">14. Januar 2015</a> <a href="/cms_media/module_ob/1813/906539_1_52_26081_1_20141217_TF_LLAB.pdf" target="_blank">17. Dezember 2014</a> <a href="/cms_media/module_ob/1813/906538_1_29_14536_1_20141203_TF_LLAB.pdf" target="_blank">3. Dezember 2014</a> <a href="/cms_media/module_ob/1813/906537_1_3_1924_1_20141119_TF_LLAB.pdf" target="_blank">19. November 2014</a> <a href="/cms_media/module_ob/1813/906536_1_3_1865_1_20141105_TF_LLAB.pdf" target="_blank">5. November 2014</a> <a href="/cms_media/module_ob/1813/906535_1_3_1818_1_20141022_TF_LLAB.pdf" target="_blank">22. Oktober 2014</a> <a href="/cms_media/module_ob/1813/906534_1_3_1799_1_20141008_TF_LLAB.pdf" target="_blank">8. Oktober 2014</a> <a href="/cms_media/module_ob/1813/906533_1_3_1770_1_20140924_TF_LLAB.pdf" target="_blank">24. September 2014</a> <a href="/cms_media/module_ob/1813/906532_1_3_1738_1_20140910_TF_LLAB.pdf" target="_blank">10. September 2014</a> <a href="/cms_media/module_ob/1813/906531_1_3_1706_1_20140827_TF_LLAB.pdf" target="_blank">27. August 2014</a> <a href="/cms_media/module_ob/1813/906530_1_3_1579_1_20140813_TF_LLAB.pdf" target="_blank">13. August 2014</a> <a href="/cms_media/module_ob/1813/906529_1_3_1529_1_20140730_TF_LLAB.pdf" target="_blank">30. Juli 2014</a> <a href="/cms_media/module_ob/1813/906528_1_2_1465_1_20140716_TF_LLAB.pdf" target="_blank">16. Juli 2014</a> <a href="/cms_media/module_ob/1813/906527_1_2_1396_1_20140702_TF_LLAB.pdf" target="_blank">2. Juli 2014</a> <a href="/cms_media/module_ob/1813/906526_1_2_1329_1_20140618_TF_LLAB.pdf" target="_blank">18. Juni 2014</a> <a href="/cms_media/module_ob/1813/906525_1_2_1267_1_20140604_TF_LLAB.pdf" target="_blank">4. Juni 2014</a> <a href="/cms_media/module_ob/1813/906524_1_2_1160_1_20140521_TF_LLAB.pdf" target="_blank">21. Mai 2014</a> <a href="/cms_media/module_ob/1813/906523_1_2_1081_1_20140507_TF_LLAB.pdf" target="_blank">7. Mai 2014</a> <a href="/cms_media/module_ob/1813/906515_1_1_873_1_20140423_TF_LLAB.pdf" target="_blank">23. April 2014</a> <a href="/cms_media/module_ob/1813/906516_1_1_897_1_20140409_TF_LLAB.pdf" target="_blank">9. April 2014</a> <a href="/cms_media/module_ob/1813/906517_1_1_898_1_20140326_TF_LLAB.pdf" target="_blank">26. März 2014</a> <a href="/cms_media/module_ob/1813/906518_1_1_899_1_20140312_TF_LLAB.pdf" target="_blank">12. März 2014</a> <a href="/cms_media/module_ob/1813/906519_1_1_900_1_20140226_TF_LLAB.pdf" target="_blank">26. Februar 2014</a> <a href="/cms_media/module_ob/1813/906520_1_1_901_1_20140212_TF_LLAB.pdf" target="_blank">12. Februar 2014</a> <a href="/cms_media/module_ob/1813/906521_1_1_902_1_20140129_TF_LLAB.pdf" target="_blank">29. Januar 2014</a> <a href="/cms_media/module_ob/1813/906522_1_1_903_1_20140115_TF_LLAB.pdf" target="_blank">15. Januar 2014</a> <a href="/cms_media/module_ob/1813/906514_1_1_687_1_87097_1_20131211_TF_LLAB.pdf" target="_blank">11. Dezember 2013</a> <a href="/cms_media/module_ob/1813/906513_1_1_686_1_86240_1_20131127_TF_LLAB.pdf" target="_blank">27. November 2013</a> <a href="/cms_media/module_ob/1813/906512_1_1_685_1_85363_1_20131113_TF_LLAB.pdf" target="_blank">13. November 2013</a> <a href="/cms_media/module_ob/1813/906511_1_1_684_1_84578_1_20131030_TF_LLAB.pdf" target="_blank">30. Oktober 2013</a> <a href="/cms_media/module_ob/1812/906476_1_1_649_1_83724_1_20131016_TF_LLAB.pdf" target="_blank">16. Oktober 2013</a> <a href="/cms_media/module_ob/1813/906510_1_1_683_1_82940_1_20131002_TF_LLAB.pdf" target="_blank">2. Oktober 2013</a> <a href="/cms_media/module_ob/1813/906509_1_1_682_1_82135_1_20130918_TF_LLAB.pdf" target="_blank">18. September 2013</a> <a href="/cms_media/module_ob/1813/906508_1_1_681_1_81369_1_20130904_TF_LLAB.pdf" target="_blank">4. September 2013</a> <a href="/cms_media/module_ob/1813/906507_1_1_680_1_80657_1_20130821_TF_LLAB.pdf" target="_blank">21. August 2013</a> <a href="/cms_media/module_ob/1813/906506_1_1_679_1_79924_1_20130807_TF_LLAB.pdf" target="_blank">7. August 2013</a> <a href="/cms_media/module_ob/1813/906505_1_1_678_1_79104_1_20130724_TF_LLAB.pdf" target="_blank">24. Juli 2013</a> <a href="/cms_media/module_ob/1813/906504_1_1_677_1_78258_1_20130710_TF_LLAB.pdf" target="_blank">10. Juli 2013</a> <a href="/cms_media/module_ob/1813/906503_1_1_676_1_77446_1_20130626_TF_LLAB.pdf" target="_blank">26. Juni 2013</a> <a href="/cms_media/module_ob/1813/906502_1_1_675_1_76544_1_20130612_TF_LLAB.pdf" target="_blank">12. Juni 2013</a> <a href="/cms_media/module_ob/1813/906501_1_1_674_1_75804_1_20130529_TF_LLAB.pdf" target="_blank">29. Mai 2013</a> <a href="/cms_media/module_ob/1812/906499_1_1_672_1_74289_2_20130515_TF_LLAB.pdf" target="_blank">15. Mai 2013</a> <a href="/cms_media/module_ob/1813/906500_1_1_673_1_75489_1_20130430_TF_LLAB.pdf" target="_blank">30. April 2013</a> <a href="/cms_media/module_ob/1812/906498_1_1_671_1_73522_1_20130417_TF_LLAB.pdf" target="_blank">17. April 2013</a> <a href="/cms_media/module_ob/1812/906497_1_1_670_1_72798_1_20130403_TF_LLAB.pdf" target="_blank">3. April 2013</a> <a href="/cms_media/module_ob/1812/906496_1_1_669_1_72051_1_20130320_TF_LLAB.pdf" target="_blank">20. März 2013</a> <a href="/cms_media/module_ob/1812/906495_1_1_668_1_71176_1_20130306_TF_LLAB.pdf" target="_blank">6. März 2013</a> <a href="/cms_media/module_ob/1812/906494_1_1_667_1_70428_1_20130220_TF_LLAB.pdf" target="_blank">20. Februar 2013</a> <a href="/cms_media/module_ob/1812/906493_1_1_666_1_68586_3_20130206_TF_LLAB.pdf" target="_blank">6. Februar 2013</a> <a href="/cms_media/module_ob/1812/906492_1_1_665_1_67761_1_20130109_TF_LLAB.pdf" target="_blank">9. Januar 2013</a> <a href="/cms_media/module_ob/1812/906491_1_1_664_1_66462_1_20121212_TF_LLAB.pdf" target="_blank">12. Dezember 2012</a> <a href="/cms_media/module_ob/1812/906490_1_1_663_1_65665_1_20121128_TF_LLAB.pdf" target="_blank">28. November 2012</a> <a href="/cms_media/module_ob/1812/906489_1_1_662_1_64757_1_20121114_TF_LLAB.pdf" target="_blank">14. November 2012</a> <a href="/cms_media/module_ob/1812/906488_1_1_661_1_63973_1_20121031_TF_LLAB.pdf" target="_blank">31. Oktober 2012</a> <a href="/cms_media/module_ob/1812/906487_1_1_660_1_63098_1_20121017_TF_LLAB.pdf" target="_blank">17. Oktober 2012</a> <a href="/cms_media/module_ob/1812/906486_1_1_659_1_62137_1_20121002_TF_LLAB.pdf" target="_blank">2. Oktober 2012</a> <a href="/cms_media/module_ob/1812/906485_1_1_658_1_61349_1_20120919_TF_LLAB.pdf" target="_blank">19. September 2012</a> <a href="/cms_media/module_ob/1812/906484_1_1_657_1_60428_1_20120905_TF_LLAB.pdf" target="_blank">5. September 2012</a> <a href="/cms_media/module_ob/1812/906483_1_1_656_1_59509_1_20120822_TF_LLAB.pdf" target="_blank">22. August 2012</a> <a href="/cms_media/module_ob/1812/906482_1_1_655_1_58670_1_20120808_TF_LLAB.pdf" target="_blank">8. August 2012</a> <a href="/cms_media/module_ob/1812/906481_1_1_654_1_57684_1_20120725_TF_LLAB.pdf" target="_blank">25. Juli 2012</a> <a href="/cms_media/module_ob/1812/906480_1_1_653_1_56747_1_20120711_TF_LLAB.pdf" target="_blank">11. Juli 2012</a> <a href="/cms_media/module_ob/1812/906479_1_1_652_1_55824_1_20120627_TF_LLAB.pdf" target="_blank">27. Juni 2012</a> <a href="/cms_media/module_ob/1812/906478_1_1_651_1_54893_1_20120613_TF_LLAB.pdf" target="_blank">13. Juni 2012</a> <a href="/cms_media/module_ob/1812/906477_1_1_650_1_54080_1_20120530_TF_LLAB.pdf" target="_blank">30. Mai 2012</a> <a href="/cms_media/module_ob/1812/906475_1_1_648_1_53331_1_20120516_TF_LLAB.pdf" target="_blank">16. Mai 2012</a> <a href="/cms_media/module_ob/1812/906474_1_1_647_1_52437_1_20120502_TF_LLAB.pdf" target="_blank">2. Mai 2012</a> <a href="/cms_media/module_ob/1812/906473_1_1_646_1_51642_1_20120418_TF_LLAB.pdf" target="_blank">18. April 2012</a> <a href="/cms_media/module_ob/1812/906472_1_1_645_1_50900_2_20120404_TF_LLAB.pdf" target="_blank">4. April 2012</a> <a href="/cms_media/module_ob/1812/906471_1_1_644_1_50026_1_20120321_TF_LLAB.pdf" target="_blank">21. März 2012</a> <a href="/cms_media/module_ob/1812/906470_1_1_643_1_49161_1_20120307_TF_LLAB.pdf" target="_blank">7. März 2012</a> <a href="/cms_media/module_ob/1812/906469_1_1_642_1_47496_1_20120222_TF_LLAB.pdf" target="_blank">22. Februar 2012</a> <a href="/cms_media/module_ob/1812/906468_1_1_641_1_46500_1_20120208_TF_LLAB.pdf" target="_blank">8. Februar 2012</a> <a href="/cms_media/module_ob/1812/906467_1_1_640_1_45652_1_20120125_TF_LLAB.pdf" target="_blank">25. Januar 2012</a> <a href="/cms_media/module_ob/1812/906465_1_1_638_1_44807_1_20120111_TF_LLAB.pdf" target="_blank">11. Januar 2012</a> <a href="/cms_media/module_ob/1812/906466_1_1_639_1_43454_1_20111214_TF_LLAB.pdf" target="_blank">14. Dezember 2011</a> <a href="/cms_media/module_ob/1812/906464_1_1_637_1_42656_1_20111130_TF_LLAB.pdf" target="_blank">30. November 2011</a> <a href="/cms_media/module_ob/1812/906463_1_1_636_1_41780_1_20111116_TF_LLAB.pdf" target="_blank">16. November 2011</a> <a href="/cms_media/module_ob/1812/906462_1_1_635_1_40859_1_20111102_TF_LLAB.pdf" target="_blank">2. November 2011</a> <a href="/cms_media/module_ob/1812/906460_1_1_633_1_40312_1_20111019_TF_LLAB.pdf" target="_blank">19. Oktober 2011</a> <a href="/cms_media/module_ob/1812/906461_1_1_634_1_39737_1_20111005_TF_LLAB.pdf" target="_blank">5. Oktober 2011</a> <a href="/cms_media/module_ob/1812/906459_1_1_632_1_39256_1_20110921_TF_LLAB.pdf" target="_blank">21. September 2011</a> <a href="/cms_media/module_ob/1812/906458_1_1_631_1_38729_1_20110907_TF_LLAB.pdf" target="_blank">7. September 2011</a> <a href="/cms_media/module_ob/1812/906457_1_1_630_1_38256_1_20110824_TF_LLAB.pdf" target="_blank">24. August 2011</a> <a href="/cms_media/module_ob/1812/906456_1_1_629_1_37750_1_20110810_TF_LLAB.pdf" target="_blank">10. August 2011</a> <a href="/cms_media/module_ob/1812/906455_1_1_628_1_37232_1_20110727_TF_LLAB.pdf" target="_blank">27. Juli 2011</a> <a href="/cms_media/module_ob/1812/906454_1_1_627_1_36626_1_20110713_TF_LLAB.pdf" target="_blank">13. Juli 2011</a> <a href="/cms_media/module_ob/1812/906453_1_1_626_1_36067_1_20110629_TF_LLAB.pdf" target="_blank">29. Juni 2011</a> <a href="/cms_media/module_ob/1812/906452_1_1_625_1_35610_1_20110615_TF_LLAB.pdf" target="_blank">15. Juni 2011</a> <a href="/cms_media/module_ob/1812/906451_1_1_624_1_35183_1_20110601_TF_LLAB.pdf" target="_blank">1. Juni 2011</a> <a href="/cms_media/module_ob/1812/906450_1_1_623_1_34714_1_20110518_TF_LLAB.pdf" target="_blank">18. Mai 2011</a> <a href="/cms_media/module_ob/1812/906449_1_1_622_1_34270_1_20110504_TF_LLAB.pdf" target="_blank">4. Mai 2011</a> <a href="/cms_media/module_ob/1812/906448_1_1_621_1_33889_1_20110420_TF_LLAB.pdf" target="_blank">20. April 2011</a> <a href="/cms_media/module_ob/1812/906447_1_1_620_1_33379_1_20110406_TF_LLAB.pdf" target="_blank">6. April 2011</a> <a href="/cms_media/module_ob/1812/906446_1_1_619_1_32924_1_20110323_TF_LLAB.pdf" target="_blank">23. März 2011</a> <a href="/cms_media/module_ob/1812/906445_1_1_618_1_32498_1_20110309_TF_LLAB.pdf" target="_blank">9. März 2011</a> <a href="/cms_media/module_ob/1812/906444_1_1_617_1_12528_1_20110223_TF_LLAB.pdf" target="_blank">23. Februar 2011</a> <a href="/cms_media/module_ob/1812/906443_1_1_616_1_11512_1_20110209_TF_LLAB.pdf" target="_blank">9. Februar 2011</a> <a href="/cms_media/module_ob/1812/906442_1_1_615_1_11381_1_20110126_TF_LLAB.pdf" target="_blank">26. Januar 2011</a> <a href="/cms_media/module_ob/1812/906441_1_1_614_1_10972_1_20110112_TF_LLAB.pdf" target="_blank">12. Januar 2011</a> <a href="/cms_media/module_ob/1812/906368_1_1_541_1_10167_1_20101215_TF_LLAB.pdf" target="_blank">15. Dezember 2010</a> <a href="/cms_media/module_ob/1812/906440_1_1_613_1_525_1_20101201_TF_LLAB.pdf" target="_blank">1. Dezember 2010</a> <a href="/cms_media/module_ob/1812/906439_1_1_612_1_513_1_20101117_TF_LLAB.pdf" target="_blank">17. November 2010</a> <a href="/cms_media/module_ob/1812/906438_1_1_611_1_496_2_20101103_TF_LLAB.pdf" target="_blank">3. November 2010</a> <a href="/cms_media/module_ob/1812/906437_1_1_610_1_486_1_20101020_TF_LLAB.pdf" target="_blank">20. Oktober 2010</a> <a href="/cms_media/module_ob/1812/906436_1_1_609_1_472_1_20101006_TF_LLAB.pdf" target="_blank">6. Oktober 2010</a> <a href="/cms_media/module_ob/1812/906435_1_1_608_1_460_1_20100922_TF_LLAB.pdf" target="_blank">22. September 2010</a> <a href="/cms_media/module_ob/1812/906434_1_1_607_1_449_2_20100908_TF_LLAB.pdf" target="_blank">8. September 2010</a> <a href="/cms_media/module_ob/1812/906433_1_1_606_1_437_1_20100825_TF_LLAB.pdf" target="_blank">25. August 2010</a> <a href="/cms_media/module_ob/1812/906432_1_1_605_1_430_1_20100811_TF_LLAB.pdf" target="_blank">11. August 2010</a> <a href="/cms_media/module_ob/1812/906431_1_1_604_1_418_1_20100728_TF_LLAB.pdf" target="_blank">28. Juli 2010</a> <a href="/cms_media/module_ob/1812/906430_1_1_603_1_406_1_20100714_TF_LLAB.pdf" target="_blank">14. Juli 2010</a> <a href="/cms_media/module_ob/1812/906429_1_1_602_1_397_1_20100630_TF_LLAB.pdf" target="_blank">30. Juni 2010</a> <a href="/cms_media/module_ob/1812/906428_1_1_601_1_386_1_20100616_TF_LLAB.pdf" target="_blank">16. Juni 2010</a> <a href="/cms_media/module_ob/1812/906427_1_1_600_1_374_1_20100602_TF_LLAB.pdf" target="_blank">2. Juni 2010</a> <a href="/cms_media/module_ob/1812/906426_1_1_599_1_363_1_20100519_TF_LLAB.pdf" target="_blank">19. Mai 2010</a> <a href="/cms_media/module_ob/1812/906425_1_1_598_1_355_1_20100505_TF_LLAB.pdf" target="_blank">5. Mai 2010</a> <a href="/cms_media/module_ob/1812/906424_1_1_597_1_341_1_20100421_TF_LLAB.pdf" target="_blank">21. April 2010</a> <a href="/cms_media/module_ob/1812/906423_1_1_596_1_329_1_20100407_TF_LLAB.pdf" target="_blank">7. April 2010</a> <a href="/cms_media/module_ob/1812/906422_1_1_595_1_318_1_20100324_TF_LLAB.pdf" target="_blank">24. März 2010</a> <a href="/cms_media/module_ob/1812/906421_1_1_594_1_306_2_20100310_TF_LLAB.pdf" target="_blank">10. März 2010</a> <a href="/cms_media/module_ob/1812/906420_1_1_593_1_297_1_20100224_TF_LLAB.pdf" target="_blank">24. Februar 2010</a> <a href="/cms_media/module_ob/1812/906419_1_1_592_1_287_1_20100210_TF_LLAB.pdf" target="_blank">10. Februar 2010</a> <a href="/cms_media/module_ob/1812/906418_1_1_591_1_281_1_20100127_TF_LLAB.pdf" target="_blank">27. Januar 2010</a> <a href="/cms_media/module_ob/1812/906417_1_1_590_1_275_1_20100113_TF_LLAB.pdf" target="_blank">13. Januar 2010</a> <a href="/cms_media/module_ob/1812/906416_1_1_589_1_263_1_20091230_TF_LLAB.pdf" target="_blank">30. Dezember 2009</a> <a href="/cms_media/module_ob/1812/906415_1_1_588_1_259_1_20091216_TF_LLAB.pdf" target="_blank">16. Dezember 2009</a> <a href="/cms_media/module_ob/1812/906414_1_1_587_1_246_1_20091202_TF_LLAB.pdf" target="_blank">2. Dezember 2009</a> <a href="/cms_media/module_ob/1812/906370_1_1_543_1_177_1_20091118_TF_LLAB.pdf" target="_blank">18. November 2009</a> <a href="/cms_media/module_ob/1812/906413_1_1_586_1_221_1_20091104_TF_LLAB.pdf" target="_blank">4. November 2009</a> <a href="/cms_media/module_ob/1812/906412_1_1_585_1_175_1_20091021_TF_LLAB.pdf" target="_blank">21. Oktober 2009</a> <a href="/cms_media/module_ob/1812/906411_1_1_584_1_173_1_20091007_TF_LLAB.pdf" target="_blank">7. Oktober 2009</a> <a href="/cms_media/module_ob/1812/906410_1_1_583_1_172_1_20090923_TF_LLAB.pdf" target="_blank">23. September 2009</a> <a href="/cms_media/module_ob/1812/906409_1_1_582_1_171_1_20090909_TF_LLAB.pdf" target="_blank">9. September 2009</a> <a href="/cms_media/module_ob/1812/906408_1_1_581_1_170_1_20090826_TF_LLAB.pdf" target="_blank">26. August 2009</a> <a href="/cms_media/module_ob/1812/906407_1_1_580_1_169_1_20090812_TF_LLAB.pdf" target="_blank">12. August 2009</a> <a href="/cms_media/module_ob/1812/906406_1_1_579_1_168_1_20090729_TF_LLAB.pdf" target="_blank">29. Juli 2009</a> <a href="/cms_media/module_ob/1812/906405_1_1_578_1_167_1_20090715_TF_LLAB.pdf" target="_blank">15. Juli 2009</a> <a href="/cms_media/module_ob/1812/906404_1_1_577_1_166_1_20090701_TF_LLAB.pdf" target="_blank">1. Juli 2009</a> <a href="/cms_media/module_ob/1812/906403_1_1_576_1_165_1_20090617_TF_LLAB.pdf" target="_blank">17. Juni 2009</a> <a href="/cms_media/module_ob/1812/906402_1_1_575_1_164_1_20090603_TF_LLAB.pdf" target="_blank">3. Juni 2009</a> <a href="/cms_media/module_ob/1812/906401_1_1_574_1_163_1_20090520_TF_LLAB.pdf" target="_blank">20. Mai 2009</a> <a href="/cms_media/module_ob/1812/906400_1_1_573_1_162_1_20090506_TF_LLAB.pdf" target="_blank">6. Mai 2009</a> <a href="/cms_media/module_ob/1812/906399_1_1_572_1_161_1_20090422_TF_LLAB.pdf" target="_blank">22. April 2009</a> <a href="/cms_media/module_ob/1812/906398_1_1_571_1_160_1_20090408_TF_LLAB.pdf" target="_blank">8. April 2009</a> <a href="/cms_media/module_ob/1812/906397_1_1_570_1_159_1_20090325_TF_LLAB.pdf" target="_blank">25. März 2009</a> <a href="/cms_media/module_ob/1812/906396_1_1_569_1_158_1_20090311_TF_LLAB.pdf" target="_blank">11. März 2009</a> <a href="/cms_media/module_ob/1812/906395_1_1_568_1_157_1_20090225_TF_LLAB.pdf" target="_blank">25. Februar 2009</a> <a href="/cms_media/module_ob/1812/906394_1_1_567_1_156_1_20090211_TF_LLAB.pdf" target="_blank">11. Februar 2009</a> <a href="/cms_media/module_ob/1812/906393_1_1_566_1_155_1_20090128_TF_LLAB.pdf" target="_blank">28. Januar 2009</a> <a href="/cms_media/module_ob/1812/906392_1_1_565_1_154_1_20090114_TF_LLAB.pdf" target="_blank">14. Januar 2009</a> <a href="/cms_media/module_ob/1812/906391_1_1_564_1_153_1_20081223_TF_LLAB.pdf" target="_blank">23. Dezember 2008</a> <a href="/cms_media/module_ob/1812/906390_1_1_563_1_152_1_20081210_TF_LLAB.pdf" target="_blank">10. Dezember 2008</a> <a href="/cms_media/module_ob/1812/906389_1_1_562_1_151_1_20081126_TF_LLAB.pdf" target="_blank">26. November 2008</a> <a href="/cms_media/module_ob/1812/906388_1_1_561_1_150_1_20081112_TF_LLAB.pdf" target="_blank">12. November 2008</a> <a href="/cms_media/module_ob/1812/906387_1_1_560_1_149_1_20081029_TF_LLAB.pdf" target="_blank">29. Oktober 2008</a> <a href="/cms_media/module_ob/1812/906386_1_1_559_1_148_1_20081022_A4_LABB.pdf" target="_blank">22. Oktober 2008</a> <a href="/cms_media/module_ob/1812/906385_1_1_558_1_147_1_20081015_TF_LLAB.pdf" target="_blank">15. Oktober 2008</a> <a href="/cms_media/module_ob/1812/906384_1_1_557_1_146_1_20081001_TF_LLAB.pdf" target="_blank">1. Oktober 2008</a> <a href="/cms_media/module_ob/1812/906383_1_1_556_1_145_1_20080917_TF_LLAB.pdf" target="_blank">17. September 2008</a> <a href="/cms_media/module_ob/1812/906382_1_1_555_1_144_1_20080903_TF_LLAB.pdf" target="_blank">3. September 2008</a> <a href="/cms_media/module_ob/1812/906381_1_1_554_1_143_1_20080820_TF_LLAB.pdf" target="_blank">20. August 2008</a> <a href="/cms_media/module_ob/1812/906380_1_1_553_1_142_1_20080806_TF_LLAB.pdf" target="_blank">6. August 2008</a> <a href="/cms_media/module_ob/1812/906379_1_1_552_1_141_1_20080716_TF_LLAB.pdf" target="_blank">16. Juli 2008</a> <a href="/cms_media/module_ob/1812/906378_1_1_551_1_140_1_20080702_TF_LLAB.pdf" target="_blank">2. Juli 2008</a> <a href="/cms_media/module_ob/1812/906377_1_1_550_1_139_1_20080618_TF_LLAB.pdf" target="_blank">18. Juni 2008</a> <a href="/cms_media/module_ob/1812/906376_1_1_549_1_138_1_88_2008_06_05.pdf" target="_blank">4. Juni 2008</a> <a href="/cms_media/module_ob/1812/906375_1_1_548_1_137_1_88_2008_05_21.pdf" target="_blank">21. Mai 2008</a> <a href="/cms_media/module_ob/1812/906374_1_1_547_1_136_1_88_2008_05_07.pdf" target="_blank">7. Mai 2008</a> <a href="/cms_media/module_ob/1812/906373_1_1_546_1_135_1_88_2008_04_23.pdf" target="_blank">23. April 2008</a> <a href="/cms_media/module_ob/1812/906372_1_1_545_1_134_1_88_2008_04_09.pdf" target="_blank">9. April 2008</a> <a href="/cms_media/module_ob/1812/906371_1_1_544_1_133_1_88_2008_03_26.pdf" target="_blank">26. März 2008</a> <a href="/cms_media/module_ob/1812/906369_1_1_542_1_132_1_88_2008_03_12.pdf" target="_blank">12. März 2008</a> </div><div class="smallfont text-center"><a href="/landkreis/landkreis-ravensburg/leutkirch/leutkirch-hat-was.html">Mediadaten / Übersicht</a></div></div><div class="wrapper text-center amts-single-2" style="display: none;"><div class=close-link><a onclick="closeAmtsblatt('.amts-single-2');"><span class=icon-angle-left></span></a></div><div class="mast hyphenate">Park Zeitung</div><div class=scrollable-list-header>Ausgaben:</div><div class="scrollable-list scrollbar scrollbar-snow"><a href="/cms_media/module_ob/2452/1226312_1_20190601_SV_LCPZ.pdf" target="_blank">1. Juni 2019</a> <a href="/cms_media/module_ob/2341/1170972_1_20190401_SV_LCPZ.pdf" target="_blank">1. April 2019</a> <a href="/cms_media/module_ob/2246/1123240_1_20190201_SV_LCPZ.pdf" target="_blank">1. Februar 2019</a> <a href="/cms_media/module_ob/2171/1085545_1_20181201_SV_LCPZ.pdf" target="_blank">1. Dezember 2018</a> <a href="/cms_media/module_ob/2085/1042648_1_20181001_SV_LCPZ.pdf" target="_blank">1. Oktober 2018</a> </div><div class="smallfont text-center"><a href="/landkreis/landkreis-ravensburg/leutkirch/park-zeitung.html">Mediadaten / Übersicht</a></div></div></aside>
 <article class="teaser-base teaser " data-id="11080200" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-mann-begeht-exhibitionistische-handlungen-_arid,11080200.html" title="Mann begeht exhibitionistische Handlungen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11511/5755727_2_teasertablet_B996850143Z.1_20190708213417_000_G0A5FHRF5.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11511/5755727_2_smartphonel_B996850143Z.1_20190708213417_000_G0A5FHRF5.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11511/5755727_2_smartphonem_B996850143Z.1_20190708213417_000_G0A5FHRF5.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11511/5755727_2_smartphones_B996850143Z.1_20190708213417_000_G0A5FHRF5.1-0.jpg" alt=" Mann begeht exhibitionistische Handlungen in Leutkirch."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Alle Nachrichten und Themen aus Leutkirch">Leutkirch</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-mann-begeht-exhibitionistische-handlungen-_arid,11080200.html" title="Mann begeht exhibitionistische Handlungen">Mann begeht exhibitionistische Handlungen</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-mann-begeht-exhibitionistische-handlungen-_arid,11080200.html" title="Mann begeht exhibitionistische Handlungen">Ein etwa 70 bis 80 Jahre alter Mann ist am Montagmorgen gegen 7.45 Uhr in der Memminger Straße in Leutkirch durch exhibitionistische Handlungen aufgefallen. Das teilt die Polizei mit.</a></p></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11080475" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-zwei-m%C3%A4nner-klauen-leergut-und-wollen-damit-geld-machen-_arid,11080475.html" title="Zwei Männer klauen Leergut und wollen damit Geld machen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11514/5757015_1_teaserbigtablet_B996851838Z.1_20190709141011_000_G5O5FIITO.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11514/5757015_1_smartphonel_B996851838Z.1_20190709141011_000_G5O5FIITO.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11514/5757015_1_smartphonem_B996851838Z.1_20190709141011_000_G5O5FIITO.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11514/5757015_1_smartphones_B996851838Z.1_20190709141011_000_G5O5FIITO.1-0.jpg" alt=" Bei einem Diebstahl von Leergut hat die Polizei in Leutkirch die mutmaßlichen Täter ausfindig machen können."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Alle Nachrichten und Themen aus Leutkirch">Leutkirch</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-zwei-m%C3%A4nner-klauen-leergut-und-wollen-damit-geld-machen-_arid,11080475.html" title="Zwei Männer klauen Leergut und wollen damit Geld machen">Zwei Männer klauen Leergut und wollen damit Geld machen</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-zwei-m%C3%A4nner-klauen-leergut-und-wollen-damit-geld-machen-_arid,11080475.html" title="Zwei Männer klauen Leergut und wollen damit Geld machen">Zwei Männer im Alter von 17 und 20 Jahren haben am Freitagabend gegen 19.45 Uhr versucht, bei einem Getränkemarkt durch die Rückgabe von insgesamt zwölf Bierkisten an Geld zu kommen.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="11079945" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-beeindruckte-b%C3%BCrgermeister-_arid,11079945.html" title="Beeindruckte Bürgermeister"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11510/5755189_1_teaserbigtablet_B996846633Z.1_20190708153356_000_G225FDO66.1-0.JPG.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11510/5755189_1_smartphonel_B996846633Z.1_20190708153356_000_G225FDO66.1-0.JPG.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11510/5755189_1_smartphonem_B996846633Z.1_20190708153356_000_G225FDO66.1-0.JPG.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11510/5755189_1_smartphones_B996846633Z.1_20190708153356_000_G225FDO66.1-0.JPG.jpg" alt=" Die Bürgermeister informierten sich über Virtual Reality und viele weitere Zukunftsthemen."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Alle Nachrichten und Themen aus Leutkirch">Leutkirch</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-beeindruckte-b%C3%BCrgermeister-_arid,11079945.html" title="Beeindruckte Bürgermeister">Beeindruckte Bürgermeister</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-beeindruckte-b%C3%BCrgermeister-_arid,11079945.html" title="Beeindruckte Bürgermeister">Rund 50 Bürgermeister aus ganz Baden-Württemberg waren bei einer Fortbildungsveranstaltung der Verwaltungsschule des Gemeindetags Baden-Württemberg zu Gast in Leutkirch, heißt es in einer...</a></p></div></article>
 <article class="teaser-base teaser big" data-id="11080201" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-zwei-m%C3%A4nner-versuchen-mit-gestohlenem-leergut-geld-zu-machen-_arid,11080201.html" title="Zwei Männer versuchen mit gestohlenem Leergut Geld zu machen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11511/5755728_1_teaserbigtablet_B996851198Z.1_20190708201652_000_G0A5FHRFB.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11511/5755728_1_smartphonel_B996851198Z.1_20190708201652_000_G0A5FHRFB.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11511/5755728_1_smartphonem_B996851198Z.1_20190708201652_000_G0A5FHRFB.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11511/5755728_1_smartphones_B996851198Z.1_20190708201652_000_G0A5FHRFB.1-0.jpg" alt=" Zwei Männer versuchen in Leutkirch mit gestohlenem Leergut Geld zu machen"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Alle Nachrichten und Themen aus Leutkirch">Leutkirch</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-zwei-m%C3%A4nner-versuchen-mit-gestohlenem-leergut-geld-zu-machen-_arid,11080201.html" title="Zwei Männer versuchen mit gestohlenem Leergut Geld zu machen">Zwei Männer versuchen mit gestohlenem Leergut Geld zu machen</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-zwei-m%C3%A4nner-versuchen-mit-gestohlenem-leergut-geld-zu-machen-_arid,11080201.html" title="Zwei Männer versuchen mit gestohlenem Leergut Geld zu machen">Zwei Männer im Alter von 17 und 20 Jahren haben am Freitagabend gegen 19.45 Uhr versucht, bei einem Getränkemarkt durch die Rückgabe von insgesamt zwölf Bierkisten an Geld zu kommen.</a></p></div></article>
 <div class="tablet-hole-filler"><section class="headlines "><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline" data-id="11080517" data-shortcode="ar"><div class="minitext caps"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><div class=title><a class="hyphenate " href="/home_artikel,-anabole-steroide-und-ihre-nebenwirkungen-_arid,11080517.html" title="Anabole Steroide und ihre Nebenwirkungen">Anabole Steroide und ihre Nebenwirkungen</a> </div><div class=timestamp>vor 1 Minuten</div></article><article class="teaser-base headline" data-id="11080516" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/wangen.html" title="Alle Nachrichten und Themen aus Wangen">Wangen</a></div><div class=title><a class="hyphenate " href="/landkreis/landkreis-ravensburg/wangen_artikel,-zusammensto%C3%9F-bei-niederwagen-unbekannter-setzt-autofahrt-_arid,11080516.html" title="Zusammenstoß bei Niederwagen: Unbekannter setzt Autofahrt">Zusammenstoß bei Niederwagen: Unbekannter setzt Autofahrt</a> </div><div class=timestamp>vor 1 Minuten</div></article><article class="teaser-base headline" data-id="11080515" data-shortcode="ar"><div class="minitext caps"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><div class=title><a class="hyphenate " href="/sueden/bayern_artikel,-kovac-san%C3%A9-zugang-w%C3%BCrde-uns-auf-jeden-fall-helfen-_arid,11080515.html" title="Kovac: Sané-Zugang würde „uns auf jeden Fall helfen“">Kovac: Sané-Zugang würde „uns auf jeden Fall helfen“</a> </div><div class=timestamp>vor 5 Minuten</div></article></section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <aside class=weather style="background-image: url('/pu_schwaebische/images/weather/Clouds-Background.jpg');"><div class=mast><span class=town-name>Leutkirch</span> <span>aktuell</span> <span class=temperature>19&deg;</span></div><div class=current><img src="/pu_schwaebische/images/weather/Clouds.png" alt="Überwiegend bewölkt"> <span class=description>Überwiegend bewölkt</span></div><div class=forecast><div class=day><span class=label>Heute</span> <img src="/pu_schwaebische/images/weather/Clouds.png" alt="Klarer Himmel"> <span>10&deg; / 19&deg;</span></div><div class=day><span class=label>Mi</span> <img src="/pu_schwaebische/images/weather/Clear.png" alt="Überwiegend bewölkt"> <span>6&deg; / 18&deg;</span></div><div class=day><span class=label>Do</span> <img src="/pu_schwaebische/images/weather/Clouds.png" alt="Ein paar Wolken"> <span>9&deg; / 14&deg;</span></div></div></aside>
 <aside class="advertisement branch"><div class="pin-and-logo text-center"><img src="/pu_schwaebische/images/branches/pin-icon.png" class=pin width=125 height=160> <picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogotablet_Schwaebische-Zeitung.png"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonel_Schwaebische-Zeitung.png"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonem_Schwaebische-Zeitung.png"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/21/10616_1_branchlogosmartphones_Schwaebische-Zeitung.png" alt="Schwäbische Zeitung" title="Schwäbische Zeitung"></picture></div><div class="wrapper text-center"><p>Geschäftsstelle<br>Leutkirch</p><a href="/geschaeftsstelle_ort,Leutkirch.html"><button class=grey>Mehr Infos</button></a></div></aside>
 <article class="teaser-base teaser " data-id="11079947" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-sommerfest-im-seniorenzentrum-am-ringweg-kommt-an-_arid,11079947.html" title="Sommerfest im Seniorenzentrum am Ringweg kommt an"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11510/5755221_1_teasertablet_B996849810Z.1_20190708153729_000_G375FGVM4.1-0.JPG.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11510/5755221_1_smartphonel_B996849810Z.1_20190708153729_000_G375FGVM4.1-0.JPG.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11510/5755221_1_smartphonem_B996849810Z.1_20190708153729_000_G375FGVM4.1-0.JPG.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11510/5755221_1_smartphones_B996849810Z.1_20190708153729_000_G375FGVM4.1-0.JPG.jpg" alt=" Bewohner des Seniorenzentrums am Ringweg feiern ihr Sommerfest."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Alle Nachrichten und Themen aus Leutkirch">Leutkirch</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-sommerfest-im-seniorenzentrum-am-ringweg-kommt-an-_arid,11079947.html" title="Sommerfest im Seniorenzentrum am Ringweg kommt an">Sommerfest im Seniorenzentrum am Ringweg kommt an</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-sommerfest-im-seniorenzentrum-am-ringweg-kommt-an-_arid,11079947.html" title="Sommerfest im Seniorenzentrum am Ringweg kommt an">Zahlreiche Heimbewohner des Seniorenzentrums am Ringweg feiern am Freitagnachmittag bei schönem Wetter mit ihren Freunden, Betreuern und Angehörigen beim Sommerfest mit Kaffee und Kuchen sowie mit...</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/landkreis/landkreis-ravensburg/leutkirch_artikel,-sommerfest-im-seniorenzentrum-am-ringweg-kommt-an-_arid,11079947.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 </div></div></section>
</main> <footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2019</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus.html">Schwäbische Plus</a></li><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+E-Paper.html">Schwäbische E-Paper</a></li><li><a target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten/pressedownloads">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/" rel="nofollow">Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben" rel="nofollow">FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/" rel="nofollow">Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/" rel="nofollow">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/" rel="nofollow">Südmail</a></li><li><a target="_blank" href="https://www.startbahnsued.de/?utm_source=schwaebische.de&amp;utm_medium=Link%20Footer&amp;utm_campaign=InhouseAcquisition" rel="nofollow">startbahnsüd.de</a></li><li><a target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer" rel="nofollow">Bitzilla Agentur</a></li></ul></div></div></div></div></footer> <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}



smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});


var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,Leutkirch,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Popup Labor BW macht vier Tage Station in Leutkirch";
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>