<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=description content="Die Volleyballer der TG Bad Waldsee empfangen am Samstag den Verfolger TSV G.A. Stuttgart II. Allerdings müssen die Oberschwaben zu Hause auf ihren Kapitän verzichten."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>TG will Platz drei behaupten - Schwäbische</title><link rel=canonical href="https://www.schwaebische.de/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-tg-will-platz-drei-behaupten-_arid,11008944.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="TG will Platz drei behaupten"><meta property=og:description content="Die Volleyballer der TG Bad Waldsee empfangen am Samstag den Verfolger TSV G.A. Stuttgart II. Allerdings müssen die Oberschwaben zu Hause auf ihren Kapitän verzichten."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/11051/5525555_1_opengraph_B996639135Z.1_20190215121339_000_GP359QD7H.2-0.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/11051/5525555_1_twitter_B996639135Z.1_20190215121339_000_GP359QD7H.2-0.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>        var allowAdblocker = false;
    </script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>	    /**/
	    var stickies = false;
	    var zoomFactor = 1;
	    var inEditorMode = 0;
        var ivwPixel = 'bad_waldsee_nachrichten';
        var fbSocialAppId = '';
        var ssoDomain = 'https://meine.schwaebische.de';
        /**/
    </script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/advertising.js?version=201901111336"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11008944,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>	        /**/
            var handleLoginNode     = document.createElement("script");
            handleLoginNode.async   = true;
            handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
            var s0                  = document.getElementsByTagName('script')[0];
            s0.parentNode.insertBefore(handleLoginNode, s0);
	        /**/
	    </script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=stylesheet href="/cms_media/minify/100/styles/style_435.css"><script async=async src="/cms_media/minify/100/javascript/javascript_306.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "localnews",
        "department": "Region",
        "region": "lkr-ravensburg",
        "town": "bad-waldsee",
        "type": "article",
        "userstatus":'guest',
        "post_id": "11008944",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
    smdQS().ready(function () {
      smdEvents.onObjectReady('schwaebische_userSettings', function(){
           if(szonSSOSettings.isLoggedIn !== 'false'){
                schwaebische_userSettings.exec(function(userData) {
                    dataLayer[0]['userstatus'] = userData.PRODUCT_KEY;
                });
            }
      });
    });
</script><script>        var gaProperty = 'UA-102012910-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }
        var gtmDisableStr = 'gtm-disable';
        if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
            window[gtmDisableStr] = true;
        }
    </script><script>        if(!window[gtmDisableStr]) {
            (function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
        }
    </script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Login</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Märkte<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="http://jobs.schwaebische.de/" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://auto.schwaebische.de/" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="https://partner.schwaebische.de/" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="/maerkte/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/maerkte/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li><li><a href="https://tickets.schwaebische.de/" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="http://veranstaltungen.schwaebische.de/leoonline/portals/sm/veranstaltungen/index.groovy">Veranstaltungen</a> </li></ul></li><li><a href="https://www.schwaebische.de/index.php?action=anzeigenAnnahme&amp;pageid=2132">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Elr2019.html">Elr2019</a> <a href="/suchergebnisse_suchbegriff,Todesanzeige+timo+lehleiter.html">Todesanzeige timo lehleiter</a> <a href="/suchergebnisse_suchbegriff,Traueranzeige.html">Traueranzeige</a> <a href="/suchergebnisse_suchbegriff,Ravensburg+Towerstars.html">Ravensburg Towerstars</a> <a href="/suchergebnisse_suchbegriff,Todesanzeige.html">Todesanzeige</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href=https://trauer.schwaebische.de title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische&amp;utm_medium=header" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Abo</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Login</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Einloggen</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Einloggen</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Bad Waldsee</div></section><div class=underbar><ol class=breadcrumb itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title><a href="/landkreis/landkreis-ravensburg/bad-waldsee.html" class="icon-angle-left" title="Zur Nachrichtenübersichtsseite von Bad Waldsee">Zur Orteseite</a></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Regionale Nachrichten, Videos und Fotos aus Ravensburg"><span itemprop=name>Ravensburg</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/weingarten.html" title="Regionale Nachrichten, Videos und Fotos aus Weingarten"><span itemprop=name>Weingarten</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/bad-waldsee.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Waldsee"><span itemprop=name>Bad Waldsee</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/wangen-im-allgaeu.html" title="Regionale Nachrichten, Videos und Fotos aus Wangen im Allgäu"><span itemprop=name>Wangen im Allgäu</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Regionale Nachrichten, Videos und Fotos aus Leutkirch"><span itemprop=name>Leutkirch</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/isny.html" title="Regionale Nachrichten, Videos und Fotos aus Isny"><span itemprop=name>Isny</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-ravensburg/bad-wurzach.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Wurzach"><span itemprop=name>Bad Wurzach</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked all-breadcrumbs"><input type=checkbox id=all-breadcrumbs> <label for=all-breadcrumbs><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/landkreis-ravensburg/achberg.html" title="Regionale Nachrichten, Videos und Fotos aus Achberg">Achberg</a></li><li><a href="/landkreis/landkreis-ravensburg/aichstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Aichstetten">Aichstetten</a></li><li><a href="/landkreis/landkreis-ravensburg/aitrach.html" title="Regionale Nachrichten, Videos und Fotos aus Aitrach">Aitrach</a></li><li><a href="/landkreis/landkreis-ravensburg/altshausen.html" title="Regionale Nachrichten, Videos und Fotos aus Altshausen">Altshausen</a></li><li><a href="/landkreis/landkreis-ravensburg/amtzell.html" title="Regionale Nachrichten, Videos und Fotos aus Amtzell">Amtzell</a></li><li><a href="/landkreis/landkreis-ravensburg/argenbuehl.html" title="Regionale Nachrichten, Videos und Fotos aus Argenbühl">Argenbühl</a></li><li><a href="/landkreis/landkreis-ravensburg/aulendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Aulendorf">Aulendorf</a></li><li><a href="/landkreis/landkreis-ravensburg/bad-waldsee.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Waldsee">Bad Waldsee</a></li><li><a href="/landkreis/landkreis-ravensburg/bad-wurzach.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Wurzach">Bad Wurzach</a></li><li><a href="/landkreis/landkreis-ravensburg/baienfurt.html" title="Regionale Nachrichten, Videos und Fotos aus Baienfurt">Baienfurt</a></li><li><a href="/landkreis/landkreis-ravensburg/baindt.html" title="Regionale Nachrichten, Videos und Fotos aus Baindt">Baindt</a></li><li><a href="/landkreis/landkreis-ravensburg/berg.html" title="Regionale Nachrichten, Videos und Fotos aus Berg">Berg</a></li><li><a href="/landkreis/landkreis-ravensburg/bergatreute.html" title="Regionale Nachrichten, Videos und Fotos aus Bergatreute">Bergatreute</a></li><li><a href="/landkreis/landkreis-ravensburg/bodnegg.html" title="Regionale Nachrichten, Videos und Fotos aus Bodnegg">Bodnegg</a></li><li><a href="/landkreis/landkreis-ravensburg/fronreute.html" title="Regionale Nachrichten, Videos und Fotos aus Fronreute">Fronreute</a></li><li><a href="/landkreis/landkreis-ravensburg/gruenkraut.html" title="Regionale Nachrichten, Videos und Fotos aus Grünkraut">Grünkraut</a></li><li><a href="/landkreis/landkreis-ravensburg/horgenzell.html" title="Regionale Nachrichten, Videos und Fotos aus Horgenzell">Horgenzell</a></li><li><a href="/landkreis/landkreis-ravensburg/isny.html" title="Regionale Nachrichten, Videos und Fotos aus Isny">Isny</a></li><li><a href="/landkreis/landkreis-ravensburg/kisslegg.html" title="Regionale Nachrichten, Videos und Fotos aus Kißlegg">Kißlegg</a></li><li><a href="/landkreis/landkreis-ravensburg/leutkirch.html" title="Regionale Nachrichten, Videos und Fotos aus Leutkirch">Leutkirch</a></li><li><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Regionale Nachrichten, Videos und Fotos aus Ravensburg">Ravensburg</a></li><li><a href="/landkreis/landkreis-ravensburg/reute.html" title="Regionale Nachrichten, Videos und Fotos aus Reute">Reute</a></li><li><a href="/landkreis/landkreis-ravensburg/schlier.html" title="Regionale Nachrichten, Videos und Fotos aus Schlier">Schlier</a></li><li><a href="/landkreis/landkreis-ravensburg/vogt.html" title="Regionale Nachrichten, Videos und Fotos aus Vogt">Vogt</a></li><li><a href="/landkreis/landkreis-ravensburg/waldburg.html" title="Regionale Nachrichten, Videos und Fotos aus Waldburg">Waldburg</a></li><li><a href="/landkreis/landkreis-ravensburg/wangen-im-allgaeu.html" title="Regionale Nachrichten, Videos und Fotos aus Wangen im Allgäu">Wangen im Allgäu</a></li><li><a href="/landkreis/landkreis-ravensburg/weingarten.html" title="Regionale Nachrichten, Videos und Fotos aus Weingarten">Weingarten</a></li><li><a href="/landkreis/landkreis-ravensburg/wilhelmsdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Wilhelmsdorf">Wilhelmsdorf</a></li><li><a href="/landkreis/landkreis-ravensburg/wolfegg.html" title="Regionale Nachrichten, Videos und Fotos aus Wolfegg">Wolfegg</a></li><li><a href="/landkreis/landkreis-ravensburg/wolpertswende.html" title="Regionale Nachrichten, Videos und Fotos aus Wolpertswende">Wolpertswende</a></li></ul></div><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Ort aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/landkreis-ravensburg/achberg.html">Achberg</option><option value="/landkreis/landkreis-ravensburg/aichstetten.html">Aichstetten</option><option value="/landkreis/landkreis-ravensburg/aitrach.html">Aitrach</option><option value="/landkreis/landkreis-ravensburg/altshausen.html">Altshausen</option><option value="/landkreis/landkreis-ravensburg/amtzell.html">Amtzell</option><option value="/landkreis/landkreis-ravensburg/argenbuehl.html">Argenbühl</option><option value="/landkreis/landkreis-ravensburg/aulendorf.html">Aulendorf</option><option value="/landkreis/landkreis-ravensburg/bad-waldsee.html">Bad Waldsee</option><option value="/landkreis/landkreis-ravensburg/bad-wurzach.html">Bad Wurzach</option><option value="/landkreis/landkreis-ravensburg/baienfurt.html">Baienfurt</option><option value="/landkreis/landkreis-ravensburg/baindt.html">Baindt</option><option value="/landkreis/landkreis-ravensburg/berg.html">Berg</option><option value="/landkreis/landkreis-ravensburg/bergatreute.html">Bergatreute</option><option value="/landkreis/landkreis-ravensburg/bodnegg.html">Bodnegg</option><option value="/landkreis/landkreis-ravensburg/fronreute.html">Fronreute</option><option value="/landkreis/landkreis-ravensburg/gruenkraut.html">Grünkraut</option><option value="/landkreis/landkreis-ravensburg/horgenzell.html">Horgenzell</option><option value="/landkreis/landkreis-ravensburg/isny.html">Isny</option><option value="/landkreis/landkreis-ravensburg/kisslegg.html">Kißlegg</option><option value="/landkreis/landkreis-ravensburg/leutkirch.html">Leutkirch</option><option value="/landkreis/landkreis-ravensburg/ravensburg.html">Ravensburg</option><option value="/landkreis/landkreis-ravensburg/reute.html">Reute</option><option value="/landkreis/landkreis-ravensburg/schlier.html">Schlier</option><option value="/landkreis/landkreis-ravensburg/vogt.html">Vogt</option><option value="/landkreis/landkreis-ravensburg/waldburg.html">Waldburg</option><option value="/landkreis/landkreis-ravensburg/wangen-im-allgaeu.html">Wangen im Allgäu</option><option value="/landkreis/landkreis-ravensburg/weingarten.html">Weingarten</option><option value="/landkreis/landkreis-ravensburg/wilhelmsdorf.html">Wilhelmsdorf</option><option value="/landkreis/landkreis-ravensburg/wolfegg.html">Wolfegg</option><option value="/landkreis/landkreis-ravensburg/wolpertswende.html">Wolpertswende</option></select></li></ol></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/landkreis/landkreis-ravensburg/bad-waldsee.html" title="Mehr Sportnachrichten aus Bad Waldsee">Bad Waldsee</a></div><h1 class=hyphenate>TG will Platz drei behaupten</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>4&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-tg-will-platz-drei-behaupten-_arid,11008944_bildid,5525555.html"><span class=icon-search></span></a><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11051/5525555_1_tablet_B996639135Z.1_20190215121339_000_GP359QD7H.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11051/5525555_1_smartphonel_B996639135Z.1_20190215121339_000_GP359QD7H.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11051/5525555_1_smartphonem_B996639135Z.1_20190215121339_000_GP359QD7H.2-0.jpg"></source><source data-srcset="/cms_media/module_img/11051/5525555_1_smartphones_B996639135Z.1_20190215121339_000_GP359QD7H.2-0.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/11051/5525555_1_base_B996639135Z.1_20190215121339_000_GP359QD7H.2-0.jpg" alt=" Libero Pascal Eisele spielt mit der TG Bad Waldsee in der Regionalliga gegen Stuttgart." title=" Libero Pascal Eisele spielt mit der TG Bad Waldsee in der Regionalliga gegen Stuttgart."></picture></div><figcaption>Libero Pascal Eisele spielt mit der TG Bad Waldsee in der Regionalliga gegen Stuttgart. <span class="image_author">(Foto:  Rolf Schultes)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp>15. Februar 2019</div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147895_1_authorblock_byline-sz.jpg) left top no-repeat;"><div class=name>Schwäbische Zeitung</div></div><div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11008944" data-shortcode="ar"><p>Die Volleyballsaison neigt sich langsam dem Ende entgegen. Nur noch wenige Partien müssen die Mannschaften der TG Bad Waldsee absolvieren. An diesem Wochenende treffen sowohl die Männer in der Regionalliga als auch die Frauen in der Oberliga auf den TSV Georgii Allianz Stuttgart II.</p><p><strong>Regionalliga: TG Bad Waldsee – <a class="rtr-entity" data-rtr-entity="TSV G.A" data-rtr-score="39.4070351759" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,TSV+G.A.html" title="Zur Organisation: TSV G.A">TSV G.A</a>. Stuttgart II (Sa, 19.30 Uhr, Eugen-Bolz-Halle)</strong> – Im vorletzten Heimspiel der Saison treffen die TG-Volleyballer am Samstagabend auf die zweite Mannschaft des TSV G.A. Stuttgart. Die Stuttgarter rekrutieren sich aus einem großen Pool erfahrener Spieler, die meist schon höherklassig gespielt haben. Die entsprechend routiniert auftretenden Stuttgarter entpuppen sich meist als äußerst unangenehmer und schwer zu spielender Gegner. Diese Erfahrung musste die TG in dieser Saison bereits gleich zweimal machen. Sowohl das Hinspiel als auch das Viertelfinale im Verbandspokal gingen – wenn auch in den Sätzen immer recht knapp – am Ende mit 0:3 und 1:3 deutlich verloren. Motivation genug also für die Bad Waldseer, die Punkte am Samstag zu Hause zu behalten und den dritten Platz zu verteidigen. Allerdings wird es eine schwere Aufgabe für die TG. Denn das Bad Waldseer Trainerduo Evi Müllerschön und Peer Auer muss auf den Kapitän Jan Herkommer verzichten.</p><p><strong>Frauen-Oberliga: TSV G.A. Stuttgart II – TG Bad Waldsee (So, 16 Uhr)</strong> – Auf den gleichen Gegner wie die Bad Waldseer Männer treffen die TG-Spielerinnen in der Oberliga. Allerdings müssen die Frauen am Sonntag in Stuttgart-Vaihingen antreten. Auch die zweite Damenmannschaft des TSV G.A. Stuttgart baut hauptsächlich auf erfahrene Spielerinnen und profitiert vor allem von Routine und Abwehrstärke. Im Hinspiel drehte das Bad Waldseer Team von <a class="rtr-entity" data-rtr-entity="Jan Herkommer" data-rtr-score="15.9899497487" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Jan+Herkommer.html" title="Zur Person: Jan Herkommer">Jan Herkommer</a> und Axel Bloching nach einem 1:2-Satzrückstand die Partie noch in einen 3:2-Sieg. So deutet vieles auf ein ausgeglichenes Spiel gegen den Tabellennachbarn hin, bei dem die Tagesform den Ausschlag geben könnte.</p><p><strong>Restliche TG-Mannschaften:</strong> Als Tabellenzweiter der Bezirksliga fährt die zweite Männermannschaft der TG am Sonntag nach Reutlingen und trifft ab 15.30 Uhr auf den gastgebenden PSV. Das TG-Team von Christian Romstedt spielt bisher eine glänzende Saison und hat sich auf dem zweiten Platz der Tabelle festgebissen, nach wie vor in Schlagdistanz zu Tabellenführer Tübingen. Die gute Ausgangsposition gilt es zu verteidigen. Die zweite und dritte Frauenmannschaft spielen am Samstag ab 17 Uhr in Friedrichshafen, wenn auch unter unterschiedlichen Vorzeichen. Die TG II kämpft in der Bezirksliga um den Klassenerhalt und fährt als Außenseiter nach Friedrichshafen. Die TG III will in der B-Klasse beim VfB III den zweiten Platz verteidigen.</p> 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11008944" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside></div></div></section></div><aside class="grid with-subtitle numbered hidden-print">
 <span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11008820" data-shortcode="ar"><a rel=nofollow href="/ueberregional/politik_artikel,-43-millionen-f%C3%BChrerscheine-laufen-aus-so-soll-massenansturm-auf-beh%C3%B6rde-verhindert-werden-_arid,11008820.html" title="43 Millionen Führerscheine laufen aus: So soll Massenansturm auf Behörde verhindert werden"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11050/5525288_1_teaserlongformdesktop_Spaetestens_2033_ist_Schluss_Bis_dann_muessen_alle_alten_Fuehrerscheine_gegen_neue_Plastikkaertchen_im_einheitlichem_EU-Standard_umgetauscht_sein._Fot.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11050/5525288_1_teaserlongformtablet_Spaetestens_2033_ist_Schluss_Bis_dann_muessen_alle_alten_Fuehrerscheine_gegen_neue_Plastikkaertchen_im_einheitlichem_EU-Standard_umgetauscht_sein._Fot.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11050/5525288_1_smartphonel_Spaetestens_2033_ist_Schluss_Bis_dann_muessen_alle_alten_Fuehrerscheine_gegen_neue_Plastikkaertchen_im_einheitlichem_EU-Standard_umgetauscht_sein._Fot.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11050/5525288_1_smartphonem_Spaetestens_2033_ist_Schluss_Bis_dann_muessen_alle_alten_Fuehrerscheine_gegen_neue_Plastikkaertchen_im_einheitlichem_EU-Standard_umgetauscht_sein._Fot.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11050/5525288_1_smartphones_Spaetestens_2033_ist_Schluss_Bis_dann_muessen_alle_alten_Fuehrerscheine_gegen_neue_Plastikkaertchen_im_einheitlichem_EU-Standard_umgetauscht_sein._Fot.jpg" alt="Alter Führerschein"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/ueberregional/politik_artikel,-43-millionen-f%C3%BChrerscheine-laufen-aus-so-soll-massenansturm-auf-beh%C3%B6rde-verhindert-werden-_arid,11008820.html" title="43 Millionen Führerscheine laufen aus: So soll Massenansturm auf Behörde verhindert werden">43 Millionen Führerscheine laufen aus: So soll Massenansturm auf Behörde verhindert werden</a></h3><div class="tag"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><div class="by-line margin">Von Deutsche Presse-Agentur</div><div class=text><p>Millionen von Autofahrern in Deutschland haben noch ihren alten Führerschein-„Lappen“ - dessen Tage aber sind gezählt. Denn bis spätestens zum 19. Januar 2033 müssen die Dokumente gegen neue Plastikkärtchen in einheitlichem EU-Standard umgetauscht sein.</p><p>
Der Bundesrat berät nun darüber, ob der Umtausch früher anlaufen könnte. Dazu hat der Verkehrsausschuss der Länderkammer erneut ein Konzept vorgelegt. Ob der Bundesrat diesem zustimmt, ist aber unsicher.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11008774" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/laupheim_artikel,-a380-aus-so-geht-es-f%C3%BCr-diehl-besch%C3%A4ftigte-weiter-_arid,11008774.html" title="A380-Aus: So geht es für Diehl-Beschäftigte weiter"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11049/5524555_1_teaserlongformdesktop_B996638852Z.1_20190214210702_000_GIO59PC32.2-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11049/5524555_1_teaserlongformtablet_B996638852Z.1_20190214210702_000_GIO59PC32.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11049/5524555_1_smartphonel_B996638852Z.1_20190214210702_000_GIO59PC32.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11049/5524555_1_smartphonem_B996638852Z.1_20190214210702_000_GIO59PC32.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11049/5524555_1_smartphones_B996638852Z.1_20190214210702_000_GIO59PC32.2-0.jpg" alt="Ein Airbus-Mitarbeiter läuft am Freitag (05.02.2010) vor dem ersten Airbus A380 mit dem Namen Frankfurt am Main der Lufthansa in"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/laupheim_artikel,-a380-aus-so-geht-es-f%C3%BCr-diehl-besch%C3%A4ftigte-weiter-_arid,11008774.html" title="A380-Aus: So geht es für Diehl-Beschäftigte weiter">A380-Aus: So geht es für Diehl-Beschäftigte weiter</a></h3><div class="tag"><a href="/landkreis/landkreis-biberach/laupheim.html" title="Alle Nachrichten und Themen aus Laupheim">Laupheim</a></div><div class="by-line margin">Von <a href="/autor_name,Roland+Ray.html">Roland Ray</a></div><div class=text><p>Keineswegs überraschend kommt das am Donnerstag vom Hersteller Airbus verkündete baldige Aus für den Riesenflieger A380 aus Sicht des Flugzeugausrüsters Diehl Aviation. „Die Produktionsraten sind ja schon seit Jahren rückläufig“, sagt der Unternehmenssprecher David Voskuhl.</p><p>
Das Laupheimer Diehl-Werk, das bis Oktober 2008 zum Airbus-Konzern gehörte, fertigt für den Großraumjet viele Komponenten der Kabinenausstattung: Seitenwände, Gepäckfächer, Deckenteile, Klimarohre, Tür- und Türrahmenverkleidungen, Schlafräume für die Crew – ...</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11007858" data-shortcode="ar"><a rel=nofollow href="/sueden/baden-wuerttemberg_artikel,-nach-brand-im-europa-park-fan-simulation-von-piraten-in-batavia-begeistert-das-netz-_arid,11007858.html" title="Nach Brand im Europa-Park: Fan-Simulation von „Piraten in Batavia“ begeistert das Netz"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10486/5243469_1_teaserlongformdesktop_dpa_5F9974006F3D68AC_Kopie.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10486/5243469_1_teaserlongformtablet_dpa_5F9974006F3D68AC_Kopie.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10486/5243469_1_smartphonel_dpa_5F9974006F3D68AC_Kopie.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10486/5243469_1_smartphonem_dpa_5F9974006F3D68AC_Kopie.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10486/5243469_1_smartphones_dpa_5F9974006F3D68AC_Kopie.jpg" alt=""></picture></a><div class=wrapper><h3><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-nach-brand-im-europa-park-fan-simulation-von-piraten-in-batavia-begeistert-das-netz-_arid,11007858.html" title="Nach Brand im Europa-Park: Fan-Simulation von „Piraten in Batavia“ begeistert das Netz">Nach Brand im Europa-Park: Fan-Simulation von „Piraten in Batavia“ begeistert das Netz</a></h3><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div><div class="by-line margin">Von <a href="/autor_name,Jakob+Fandrey.html">Jakob Fandrey</a></div><div class=text><p>Nach dem Großbrand im Europa-Park in Rust Ende Mai 2018 läuft der Wiederaufbau weiter auf Hochtouren. Im Park selbst, der sich derzeit in der Winterpause befindet und Anfang April wieder öffnet, sind derzeit zahlreiche Baumaßnahmen im Gange. </p><p>

Diese betreffen unter anderem auch die durch das Feuer zerstörten Bereiche. So wird der Themenbereich "Skandinavien" noch im Frühjahr 2019 wieder neu eröffnet, wie eine Sprecherin des Parks auf Anfrage von schwäbische.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>1</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_4"></div>
</aside></div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/11008944?r=5c66a0eabc2aa" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.schwaebische.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/11008944?r=5c66a0eabc2aa" width="1" height="1" /></noscript><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11008362" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-%C3%A4rger-um-den-friedhof-parkplatz-rei%C3%9Ft-nicht-ab-_arid,11008362.html" title="Ärger um den Friedhof-Parkplatz reißt nicht ab"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11047/5523999_1_teaserstagetablet_B996636149Z.1_20190214123722_000_GGJ59ODFA.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11047/5523999_1_smartphonel_B996636149Z.1_20190214123722_000_GGJ59ODFA.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11047/5523999_1_smartphonem_B996636149Z.1_20190214123722_000_GGJ59ODFA.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11047/5523999_1_smartphones_B996636149Z.1_20190214123722_000_GGJ59ODFA.2-0.jpg" alt=" Auf dem Parkplatz in der Friedhofstraße bleiben häufig Stellplätze frei."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/bad-waldsee.html" title="Alle Nachrichten und Themen aus Bad Waldsee">Bad Waldsee</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-%C3%A4rger-um-den-friedhof-parkplatz-rei%C3%9Ft-nicht-ab-_arid,11008362.html" title="Ärger um den Friedhof-Parkplatz reißt nicht ab">Ärger um den Friedhof-Parkplatz reißt nicht ab</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-%C3%A4rger-um-den-friedhof-parkplatz-rei%C3%9Ft-nicht-ab-_arid,11008362.html" title="Ärger um den Friedhof-Parkplatz reißt nicht ab">Seit rund drei Monaten ist der Parkplatz in der Friedhofstraße kostenpflichtig. Und seither wird immer wieder Kritik an der Umstellung laut.</a></p><div class=articleInfo><a class=subscribers-snippet href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-%C3%A4rger-um-den-friedhof-parkplatz-rei%C3%9Ft-nicht-ab-_arid,11008362.html">Für Abonnenten</a> </div></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser  advertorial" data-id="6298" data-shortcode="c-sothe"><a rel=nofollow href="/themenwelten_sotheid,6298.html" title="Im Zeichen der Fasnet"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11047/5523774_1_teasertablet_tempImage.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11047/5523774_1_smartphonel_tempImage.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11047/5523774_1_smartphonem_tempImage.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11047/5523774_1_smartphones_tempImage.jpg" alt=""></picture></a><div class="wrapper low"><div class="minitext caps">Anzeige</div><h3><a class="hyphenate " href="/themenwelten_sotheid,6298.html" title="Im Zeichen der Fasnet">Im Zeichen der Fasnet</a></h3><p><a rel=nofollow href="/themenwelten_sotheid,6298.html" title="Im Zeichen der Fasnet">Die traditionelle Bad Waldseer Fasnet steht unmittelbar vor der Tür und der Frühling rückt ebenfalls immer näher.</a></p></div></article>
 <aside class="follow-town text-center" style="background-image: url('/pu_schwaebische/images/backgrounds/follow-town.jpg')"><div class="mast hyphenate">Möchten Sie Bad Waldsee folgen?</div><div class=button><button class="transparent white" id=js-follow-town-button data-action=follow data-id="86" data-name="Bad Waldsee">Folgen</button></div><div class=text>Verpassen Sie nie wieder die wichtigesten und interessantesten Geschichten aus Ihrem Ort.</div></aside><script src="/pu_schwaebische/scripts/followWidgetTown.js"></script>
 <a name=amtsblatt id=amtsblatt></a><aside class="text-center simple-panel always-padded amtsblaetter"><div class="wrapper text-center"><div class="mast hyphenate">KUR | land</div><div class=scrollable-list-header>Ausgaben:</div><div class="scrollable-list scrollbar scrollbar-snow margin"><a href="/cms_media/module_ob/2255/1127929_1_KURland_446_web.pdf" target="_blank">Februar 2019</a><a href="/cms_media/module_ob/2190/1095065_2_KURland_445_web.pdf" target="_blank">Januar 2019</a><a href="/cms_media/module_ob/2163/1081895_1_KURland_444_web.pdf" target="_blank">Dezember 2018</a><a href="/cms_media/module_ob/2144/1072183_1_KURland_443_web.pdf" target="_blank">November 2018</a><a href="/cms_media/module_ob/2085/1042654_1_KURland_442_web.pdf" target="_blank">Oktober 2018</a><a href="/cms_media/module_ob/2044/1022006_1_KURland_441_web.pdf" target="_blank">September 2018</a><a href="/cms_media/module_ob/1995/997877_1_KURland_440_web.pdf" target="_blank">August 2018</a><a href="/cms_media/module_ob/1963/981664_1_KURland_439_web_1_.pdf" target="_blank">Juli 2018</a><a href="/cms_media/module_ob/1928/964113_1_Kurland_438_web.pdf" target="_blank">Juni 2018</a><a href="/cms_media/module_ob/1903/951678_1_18040023_Kurland_437_web.pdf" target="_blank">Mai 2018</a><a href="/cms_media/module_ob/1859/929911_1_Kurland_436_web.pdf" target="_blank">April 2018</a><a href="/cms_media/module_ob/1826/913236_1_KURland_435_web.pdf" target="_blank">März 2018</a><a href="/cms_media/module_ob/1816/908395_1_1503_751592_1_KURland_434_web.pdf" target="_blank">Februar 2018</a><a href="/cms_media/module_ob/1800/900173_1_KURland_432_web.pdf" target="_blank">November 2017</a><a href="/cms_media/module_ob/1816/908394_1_1306_653199_1_KURland_430_web.pdf" target="_blank">September 2017</a><a href="/cms_media/module_ob/1816/908393_1_1273_636949_1_KURland_429_web.pdf" target="_blank">August 2017</a><a href="/cms_media/module_ob/1800/900175_1_KURland_428_web.pdf" target="_blank">1. Juli 2017</a><a href="/cms_media/module_ob/1800/900177_1_KURland_427_web.pdf" target="_blank">Juni 2017</a><a href="/cms_media/module_ob/1816/908390_1_1157_578928_1_KURland_426_web.pdf" target="_blank">Mai 2017</a><a href="/cms_media/module_ob/1816/908389_1_1129_564896_1_KURland_425_web.pdf" target="_blank">April 2017</a><a href="/cms_media/module_ob/1816/908388_1_1072_536415_1_KURland_424_web.pdf" target="_blank">März 2017</a><a href="/cms_media/module_ob/1800/900181_1_Kurland_423_web.pdf" target="_blank">Februar 2017</a><a href="/cms_media/module_ob/1816/908386_1_960_480221_1_KURland_422_web.pdf" target="_blank">Januar 2017</a><a href="/cms_media/module_ob/1816/908385_1_923_461597_1_KURland_421_web.pdf" target="_blank">November 2016</a><a href="/cms_media/module_ob/1816/908384_1_889_444787_1_KURland_420_web.pdf" target="_blank">Oktober 2016</a><a href="/cms_media/module_ob/1816/908383_1_841_420908_1_16080001_Kurland_Nr._419.pdf" target="_blank">1. September 2016</a><a href="/cms_media/module_ob/1816/908382_1_805_402803_1_KURland_418_web.pdf" target="_blank">August 2016</a><a href="/cms_media/module_ob/1816/908381_1_772_386162_1_KURland_417_web.pdf" target="_blank">Juli 2016</a><a href="/cms_media/module_ob/1816/908380_1_724_362313_1_KURland_416.pdf" target="_blank">Juni 2016</a><a href="/cms_media/module_ob/1816/908379_1_689_344899_1_KURland_415.pdf" target="_blank">Mai 2016</a><a href="/cms_media/module_ob/1816/908378_1_651_325689_1_KURland_414_web.pdf" target="_blank">April 2016</a><a href="/cms_media/module_ob/1816/908377_1_602_301029_1_KURland_413_web.pdf" target="_blank">März 2016</a></div><div class="smallfont text-center"><a href="/landkreis/landkreis-ravensburg/bad-waldsee/kurland.html">Mediadaten / Übersicht</a></div></div></aside>
 <article class="teaser-base teaser " data-id="11008528" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-magdalena-morgalla-feierte-ihren-100-geburtstag-_arid,11008528.html" title="Magdalena Morgalla feierte ihren 100. Geburtstag"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11048/5524243_1_teasertablet_B996637793Z.1_20190214160420_000_GAC59PA4U.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11048/5524243_1_smartphonel_B996637793Z.1_20190214160420_000_GAC59PA4U.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11048/5524243_1_smartphonem_B996637793Z.1_20190214160420_000_GAC59PA4U.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11048/5524243_1_smartphones_B996637793Z.1_20190214160420_000_GAC59PA4U.1-0.jpg" alt=" Die 100-jährige Magdalena Morgalla empfing Bürgermeister Roland Weinschenk ."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/bad-waldsee.html" title="Alle Nachrichten und Themen aus Bad Waldsee">Bad Waldsee</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-magdalena-morgalla-feierte-ihren-100-geburtstag-_arid,11008528.html" title="Magdalena Morgalla feierte ihren 100. Geburtstag">Magdalena Morgalla feierte ihren 100. Geburtstag</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-magdalena-morgalla-feierte-ihren-100-geburtstag-_arid,11008528.html" title="Magdalena Morgalla feierte ihren 100. Geburtstag">„Gell, des kommt it all Däg vor“, sagt die 100- jährige Magdalena Morgalla, als ihr Bürgermeister Roland Weinschenk am Dienstag einen Besuch anlässlich ihres seltenen Geburtstags, den sie bereits am...</a></p></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser no-picture big" data-id="11008442" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/bad-waldsee.html" title="Alle Nachrichten und Themen aus Bad Waldsee">Bad Waldsee</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-amc-will-kreuzzug-gegen-das-auto-bek%C3%A4mpfen-_arid,11008442.html" title="AMC will „Kreuzzug gegen das Auto“ bekämpfen">AMC will „Kreuzzug gegen das Auto“ bekämpfen</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-amc-will-kreuzzug-gegen-das-auto-bek%C3%A4mpfen-_arid,11008442.html" title="AMC will „Kreuzzug gegen das Auto“ bekämpfen">Die Jahreshauptversammlung des AMC Bad Waldsee verlief emotionsgeladen und diskussionsreich, heißt es in einer Pressemitteilung, des ADAC.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="11008685" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/bergatreute_artikel,-m%C3%B6glicher-windpark-besch%C3%A4ftigt-bergatreute-_arid,11008685.html" title="Möglicher Windpark beschäftigt Bergatreute"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11048/5524447_1_teaserbigtablet_B996638427Z.1_20190214185000_000_GCA59PNKA.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11048/5524447_1_smartphonel_B996638427Z.1_20190214185000_000_GCA59PNKA.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11048/5524447_1_smartphonem_B996638427Z.1_20190214185000_000_GCA59PNKA.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11048/5524447_1_smartphones_B996638427Z.1_20190214185000_000_GCA59PNKA.2-0.jpg" alt=" Kommt in den Altdorfer Wald bei Bergatreute ein Windpark? Derzeit laufen Planungen eines Allgäuer Unternehmens."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/bergatreute.html" title="Alle Nachrichten und Themen aus Bergatreute">Bergatreute</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/bergatreute_artikel,-m%C3%B6glicher-windpark-besch%C3%A4ftigt-bergatreute-_arid,11008685.html" title="Möglicher Windpark beschäftigt Bergatreute">Möglicher Windpark beschäftigt Bergatreute</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/bergatreute_artikel,-m%C3%B6glicher-windpark-besch%C3%A4ftigt-bergatreute-_arid,11008685.html" title="Möglicher Windpark beschäftigt Bergatreute">Für viel Gesprächsstoff sorgt in Bergatreute derzeit ein Windpark, der im Altdorfer Wald zwischen Bergatreute und Enzisreute entstehen könnte.</a></p><div class=articleInfo><a class=subscribers-snippet href="/landkreis/landkreis-ravensburg/bergatreute_artikel,-m%C3%B6glicher-windpark-besch%C3%A4ftigt-bergatreute-_arid,11008685.html">Für Abonnenten</a> </div></div></article>
 <article class="teaser-base teaser big" data-id="11008529" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-realschule-bad-waldsee-informiert-viertkl%C3%A4ssler-_arid,11008529.html" title="Realschule Bad Waldsee informiert Viertklässler"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11048/5524244_1_teaserbigtablet_B996635783Z.1_20190214160602_000_G4P59NS48.1-0.JPG.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11048/5524244_1_smartphonel_B996635783Z.1_20190214160602_000_G4P59NS48.1-0.JPG.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11048/5524244_1_smartphonem_B996635783Z.1_20190214160602_000_G4P59NS48.1-0.JPG.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11048/5524244_1_smartphones_B996635783Z.1_20190214160602_000_G4P59NS48.1-0.JPG.jpg" alt=" Schüler und Eltern können sich über das Konzept der Realschule informieren."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/bad-waldsee.html" title="Alle Nachrichten und Themen aus Bad Waldsee">Bad Waldsee</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-realschule-bad-waldsee-informiert-viertkl%C3%A4ssler-_arid,11008529.html" title="Realschule Bad Waldsee informiert Viertklässler">Realschule Bad Waldsee informiert Viertklässler</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-realschule-bad-waldsee-informiert-viertkl%C3%A4ssler-_arid,11008529.html" title="Realschule Bad Waldsee informiert Viertklässler">Die Realschule Bad Waldsee lädt zum Informationsnachmittag für interessierte Viertklässler und deren Eltern am Freitag, 22. Februar, um 15 Uhr in den Döchtbühlweg 1 ein. Bei dieser Veranstaltung wird...</a></p></div></article>
 <div class="tablet-hole-filler"><aside class=advertisement><a target="_blank" href="https://tickets.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10089/5044563_1_adtablet_Widget_Tickets.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10089/5044563_1_adsmartphonel_Widget_Tickets.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10089/5044563_1_adsmartphonem_Widget_Tickets.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10089/5044563_1_adsmartphones_Widget_Tickets.jpg" alt="" title=""></picture></a></aside>
</div> <div class="visible-desktop"><aside class=responsive-banner><a target="_blank" href="https://tickets.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45136_1_org_Banner_Tickets_960px.jpg"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45137_1_org_Banner_Tickets_382px.jpg" alt="Schwäbische Tickets" title="Hier sind die Tickets echt. - Schwäbische Tickets"></picture></a></aside>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside> <aside class=weather style="background-image: url('/pu_schwaebische/images/weather/Clouds-Background.jpg');"><div class=mast><span class=town-name>Bad Waldsee</span> <span>aktuell</span> <span class=temperature>4&deg;</span></div><div class=current><img src="/pu_schwaebische/images/weather/Clouds.png" alt="Ein paar Wolken"> <span class=description>Ein paar Wolken</span></div><div class=forecast><div class=day><span class=label>Heute</span> <img src="/pu_schwaebische/images/weather/Clear.png"> <span>-2&deg; / 10&deg;</span></div><div class=day><span class=label>Sa</span> <img src="/pu_schwaebische/images/weather/Clear.png"> <span>-5&deg; / 9&deg;</span></div><div class=day><span class=label>So</span> <img src="/pu_schwaebische/images/weather/Clear.png"> <span>-5&deg; / 8&deg;</span></div></div></aside>
 <aside class="advertisement branch"><div class="pin-and-logo text-center"><img src="/pu_schwaebische/images/branches/pin-icon.png" class=pin width=125 height=160> <picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogotablet_Schwaebische-Zeitung.png"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonel_Schwaebische-Zeitung.png"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonem_Schwaebische-Zeitung.png"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/21/10616_1_branchlogosmartphones_Schwaebische-Zeitung.png" alt="Schwäbische Zeitung" title="Schwäbische Zeitung"></picture></div><div class="wrapper text-center"><p>Geschäftsstelle<br>Bad Waldsee</p><a href="/geschaeftsstelle_ort,Bad+Waldsee.html"><button class=grey>Mehr Infos</button></a></div></aside>
 <article class="teaser-base teaser " data-id="11008494" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-autofahrer-kommt-auf-gegenfahrbahn-l%C3%B6st-unfall-aus-und-begeht-fahrerflucht-_arid,11008494.html" title="Autofahrer kommt auf Gegenfahrbahn, löst Unfall aus und begeht Fahrerflucht"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11048/5524199_1_teasertablet_B996638042Z.1_20190214152901_000_GPB59PH1V.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11048/5524199_1_smartphonel_B996638042Z.1_20190214152901_000_GPB59PH1V.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11048/5524199_1_smartphonem_B996638042Z.1_20190214152901_000_GPB59PH1V.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11048/5524199_1_smartphones_B996638042Z.1_20190214152901_000_GPB59PH1V.1-0.jpg" alt=" Symbolfoto"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-ravensburg/bad-waldsee.html" title="Alle Nachrichten und Themen aus Bad Waldsee">Bad Waldsee</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-autofahrer-kommt-auf-gegenfahrbahn-l%C3%B6st-unfall-aus-und-begeht-fahrerflucht-_arid,11008494.html" title="Autofahrer kommt auf Gegenfahrbahn, löst Unfall aus und begeht Fahrerflucht">Autofahrer kommt auf Gegenfahrbahn, löst Unfall aus und begeht Fahrerflucht</a></h3><p><a rel=nofollow href="/landkreis/landkreis-ravensburg/bad-waldsee_artikel,-autofahrer-kommt-auf-gegenfahrbahn-l%C3%B6st-unfall-aus-und-begeht-fahrerflucht-_arid,11008494.html" title="Autofahrer kommt auf Gegenfahrbahn, löst Unfall aus und begeht Fahrerflucht">Nach einem Unfall am Mittwoch gegen 7.30 Uhr auf der Straße am Zettelbach bittet die Polizei um Hinweise zu einem unbekannten Autofahrer, der sich unerlaubt von der Unfallstelle entfernt haben soll.</a></p></div></article>
 </div></div></section>
</main> <footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2019</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo<span class=subscribers-emblem></span></div><ul class=link-list><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Basic_shop,Digital.html">Schwäbische Basic</a></li><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Premium_shop,Digital.html">Schwäbische Premium</a></li><li><a href="https://abo.schwaebische.de/angebote_shop,Print.html">Schwäbische Zeitung</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten/pressedownloads">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/" rel="">Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben" rel="">FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/" rel="">Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/" rel="">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/" rel="">Südmail</a></li><li><a target="_blank" href="https://www.startbahnsued.de/?utm_source=schwaebische.de&amp;utm_medium=Link%20Footer&amp;utm_campaign=InhouseAcquisition" rel="">startbahnsüd.de</a></li><li><a target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer" rel="nofollow">Bitzilla Agentur</a></li></ul></div></div></div></div></footer> <script>// userFontSize
function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}
// Sliders
smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});

//fontsize restore
var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,Bad Waldsee,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "TG will Platz drei behaupten";
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>