<!DOCTYPE html><html lang=de><head><link href="https://backoffice.transmatico.com/" rel=dns-prefetch><link href="https://cdns.yieldscale.com/" rel=dns-prefetch><meta charset=UTF-8><meta name=headhunter content="0"><meta name=description content="Bei einer Verkehrskontrolle haben Polizisten bei dem 19-Jährigen deutlichen Alkoholgeruch festgestellt. Außerdem habe er nervös gewirkt, wie die Polizei berichtet."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow,noarchive"><title>19-Jähriger fährt betrunken Auto und hat Drogen dabei</title><link rel=canonical href="https://www.schwaebische.de/landkreis/landkreis-lindau/lindau_artikel,-19-jaehriger-faehrt-betrunken-auto-und-hat-drogen-dabei-_arid,11575744.html"><script>		var tCPrivacyTagManager = "gtm";
		
	</script><script src="/pu_all/scripts/cmp.php" async></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:url content="https://www.schwaebische.de/landkreis/landkreis-lindau/lindau_artikel,-19-jaehriger-faehrt-betrunken-auto-und-hat-drogen-dabei-_arid,11575744.html"><meta property=og:title content="19-Jähriger fährt betrunken Auto und hat Drogen dabei"><meta property=og:description content="Bei einer Verkehrskontrolle haben Polizisten bei dem 19-Jährigen deutlichen Alkoholgeruch festgestellt. Außerdem habe er nervös gewirkt, wie die Polizei berichtet."><meta content=summary name=twitter:card><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var fbSocialAppId = '316573378823949';
		var googleSocialAppId = '249005790778-onc98hr74qfi3aoah9pv94admdegh1br.apps.googleusercontent.com';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script> <script>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</script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11575744,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://steilethese.podigee.io/feed/mp3" title="Steile These - der Politik-Podcast"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title="Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title="Unser Leben & Corona"><link rel=alternate type=application/rss+xml href="https://alles-tutti-podcast.podigee.io/feed/mp3" title="Alles Tutti - Der Podcast für den Kreis Tuttlingen"><link rel=alternate type=application/rss+xml href="https://btw21.podigee.io/feed/mp3" title="SZ-Streitgespräche zur Bundestagswahl 21"><link rel=stylesheet href="/cms_minify/100/styles/style_1651562398.css"><script async src="/cms_minify/100/javascript/javascript_1651562396.js"></script>
<script>			/**/
			smd.ready(function()
			{
				smd.onApiReady("gaDataHandler", function ()
				{
					smd.gaDataHandler.dataLayerPush(
						{"programmatic_ads":true,"zone":"szon","region":"lkr-lindau","town":"lindau","department":"Region","page_type":"article","post_id":"11575744"}
					);
					// Referer manual on js var
					smd.gaDataHandler.dataLayerPush({
						"referrer": document.referrer
					});
				});
			});
			/**/
		</script><script>			/**/
			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
			/**/
		</script><script type="text/tc_privacy" data-category="1">			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script><script>				async function sha256(message) {
					// encode as UTF-8
					const msgBuffer = new TextEncoder('utf-8').encode(message);
					// hash the message
					const hashBuffer = await crypto.subtle.digest('SHA-256', msgBuffer);
					// convert ArrayBuffer to Array
					const hashArray = Array.from(new Uint8Array(hashBuffer));
					// convert bytes to hex string
					const hashHex = hashArray.map(b => ('00' + b.toString(16)).slice(-2)).join('');
					return hashHex;
				}

				var uuSymplr,allCookiesSymplr=document.cookie.split(";").map((e=>e.split("="))).reduce(((e,[i,o])=>({...e,[i.trim()]:decodeURIComponent(o)})),{});function createCookieSymplr(e,i){var o=e;if(void 0===(uuSymplr=allCookiesSymplr.uniqueUser)){let e=(Date.now()+window.navigator.userAgent+websiteSymplr).toString();uuSymplr=sha256(e),document.cookie=`uniqueUser=${uuSymplr};path=/;SameSite=Strict; Secure`}if(o){var u=allCookiesSymplr.uniqueUserLi;void 0===u&&(u=sha256(i),document.cookie=`uniqueUserLi=${u};path=/;SameSite=Strict; Secure`),uuSymplr=u}else document.cookie="uniqueUserLi=; max-age=0"}
			</script><script type="text/tc_privacy" data-category="7">				smd.dom.script("https://cdns.yieldscale.com/schwaebische.de/schwaebische.js");
			</script><link href="/pu_schwaebische/font/fontello.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-bold.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-regular.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-bold-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href=//ivw.schwaebische.de/iomm/latest/manager/base/es6/bundle.js rel=preload id=IOMmBundle as=script><link href=//ivw.schwaebische.de/iomm/latest/bootstrap/loader.js rel=preload as=script><link href="/pu_schwaebische/font/ubuntu-italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather_light_italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><script type="text/tc_privacy" data-category="1">	    smd.require.js("https://ivw.schwaebische.de/iomm/latest/bootstrap/loader.js", function()
	    {
	        let smd_notMobileDevice = { 'matches': true };
	        if (typeof window.matchMedia == 'function') {
	            smd_notMobileDevice = window.matchMedia('(min-width: 768px)');
	        }
	        if (smd_notMobileDevice.matches) {
		        IOMm('configure', {
			        st: 'szon',
			        dn: 'data-8d3bec589f.schwaebische.de',
					mh: 5
		        });
	        } else {
		        IOMm('configure', {
			        st: 'mobschwa',
			        dn: 'data-85dba8a916.schwaebische.de',
					mh: 5
		        });
	        }
			smd.dom.script(atob("CiAgICBJT01tKCdwYWdldmlldycsIHsKICAgICAgICBjcDogJ2xpbmRhdV9uYWNocmljaHRlbicKICAgIH0pOwo="));
		});
	</script></head><body itemscope itemtype=http://schema.org/WebPage class="sz no-grey-bar is-detail"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=registrierung.html>Registrieren</a></li><li><a href="/abo.html">Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Aktuelle Nachrichten aus Baden-Württemberg">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Nachrichten zu Kriminalität, Gesellschaft, Fernsehen und Leute">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Nachrichten zu Kunst, Musik, Malerei, Kino und Theater">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Baden-Württemberg | schwäbische">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Aktuelle Sportnachrichten aus aller Welt">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="/ueberregional/panorama_dossier,-schwaebische-autohier-finden-sie-autotests-fahrberichte-und-mehr-_doid,3313.html" title="Schwäbische Auto: Hier finden Sie Autotests, Fahrberichte und mehr">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="/ueberregional/panorama_dossier,-ganz-nah-oder-doch-so-fern-reisetipps-von-unseren-experten-_doid,3314.html">Reise</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu">Veranstaltungen</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Sonstiges<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sonstiges/update.html">Schwäbische Update</a> </li><li><a href="/sonstiges/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/sonstiges/einsichten.html" title="schwäbische Einsichten: Das Transparenzblog">Transparenzblog</a> </li><li><a href="/sonstiges/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/sonstiges/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/sonstiges/rss-feed.html">RSS Feed</a> </li></ul></li><li><a href="https://epaper.schwaebische.de/">E-Paper</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/themenwelt.html">Themenwelt</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/service.html">Service</a> </li><li><a href="/meine-heimat.html">Meine Heimat</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeigen.html">Todesanzeigen</a> <a href="/suchergebnisse_suchbegriff,Traueranzeigen.html">Traueranzeigen</a> <a href="/suchergebnisse_suchbegriff,Impfampel.html">Impfampel</a> <a href="/suchergebnisse_suchbegriff,E-Paper.html">E-Paper</a> <a href="/suchergebnisse_suchbegriff,Ravensburg+Towerstars.html">Ravensburg Towerstars</a> </aside></div></aside><div class=text-links><a href="javascript:epaperSupport.openEpaper('','click header');" title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Jobs target="_blank">JOBS</a>&nbsp; | &nbsp;<a href="https://www.schwaebische.de/service.html?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Service target="_blank">SERVICE</a>&nbsp;</div></div><div class="buttons text-right"><input type=checkbox id=register-checkbox> <label class="register-open icon-register transparent checkbox-hack" title="Jetzt kostenloses Konto auf schwaebische.de erstellen" for=register-checkbox>Registrieren</label> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin transparent checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><div class=social-media-buttons><div class=fb-login-button data-auto-logout-link=false data-button-type="login_with" data-max-rows=1 data-onlogin=nfySocialLogin.nfyFacebookStatusCallback() data-scope=email data-show-faces=false data-size=medium data-use-continue-as=false></div><div style=clear:both></div><div style="display: inline-block; margin-top: 20px" id=nfyc-google-signin></div></div><div class=or-divider><span></span><span id=nfySocialOrText>oder</span><span></span></div><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button><div class="subscription-advantages margin-top-double"><div class="headline-xs margin">Ihre Vorteile auf einen Blick</div><ul class=content><li class=details><span class=icon-ok></span>Lesen Sie <strong>3 PLUS-Inhalte</strong> und 10 freie Inhalte im Monat kostenlos </li><li class=details><span class=icon-ok></span><strong>Meine Schwäbische:</strong> Filtern Sie Inhalte nach Ihren individuellen Interessen </li><li class=details><span class=icon-ok></span><strong>Schwäbische Update:</strong> Erhalten Sie Newsletter per E-Mail, Messenger oder Push </li><li class=details><span class=icon-ok></span><strong>Merkliste:</strong> Speichern Sie Ihre Lieblingsinhalte auf Ihrer Merkliste</li></ul></div></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-user-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label> <button class="abo-button pseudo-button not-a-form" title=Abonnieren onclick="location.href = '/abo.html';">Abonnieren</button><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><h1 title="Schwäbische - das regionale Nachrichtenportal für Oberschwaben, den Bodenseekreis, Biberach, Aalen / Ellwangen und den Alb-Donau-Kreis"><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><div class=logo><img src="/pu_schwaebische/images/blank.png"> </div></a><div class=title-under-logo>Lindau</div></h1><div class=underbar><ol class=regio-buttons><li class="title hidden-mobile"><a href="/landkreis/landkreis-lindau.html" class="icon-angle-left" title="Zur regionalen Übersichtsseite Lindau">Zur Landkreisseite</a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-lindau/lindau.html" title="Aktuelle Nachrichten aus Lindau - News aus der Region"><span>Lindau</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-lindau/wasserburg.html" title="Aktuelle Nachrichten aus Wasserburg - News aus der Region"><span>Wasserburg</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-lindau/nonnenhorn.html" title="Aktuelle Nachrichten aus Nonnenhorn - News aus der Region"><span>Nonnenhorn</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-lindau/bodolz.html" title="Aktuelle Nachrichten aus Bodolz - News aus der Region"><span>Bodolz</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-lindau/weissensberg.html" title="Aktuelle Nachrichten aus Weißensberg - News aus der Region"><span>Weißensberg</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-lindau/sigmarszell.html" title="Aktuelle Nachrichten aus Sigmarszell - News aus der Region"><span>Sigmarszell</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-lindau/hergensweiler.html" title="Aktuelle Nachrichten aus Hergensweiler - News aus der Region"><span>Hergensweiler</span></a></li><li class="tag transparent linked all-regio-buttons"><input type=checkbox id=all-regio-buttons> <label for=all-regio-buttons><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/landkreis-lindau/bodolz.html" title="Aktuelle Nachrichten aus Bodolz - News aus der Region">Bodolz</a></li><li><a href="/landkreis/landkreis-lindau/hergatz.html" title="Aktuelle Nachrichten aus Hergatz - News aus der Region">Hergatz</a></li><li><a href="/landkreis/landkreis-lindau/hergensweiler.html" title="Aktuelle Nachrichten aus Hergensweiler - News aus der Region">Hergensweiler</a></li><li><a href="/landkreis/landkreis-lindau/hoerbranz.html" title="Aktuelle Nachrichten aus Hörbranz - News aus der Region">Hörbranz</a></li><li><a href="/landkreis/landkreis-lindau/hohenweiler.html" title="Aktuelle Nachrichten aus Hohenweiler - News aus der Region">Hohenweiler</a></li><li><a href="/landkreis/landkreis-lindau/lindau.html" title="Aktuelle Nachrichten aus Lindau - News aus der Region">Lindau</a></li><li><a href="/landkreis/landkreis-lindau/moeggers.html" title="Aktuelle Nachrichten aus Möggers - News aus der Region">Möggers</a></li><li><a href="/landkreis/landkreis-lindau/nonnenhorn.html" title="Aktuelle Nachrichten aus Nonnenhorn - News aus der Region">Nonnenhorn</a></li><li><a href="/landkreis/landkreis-lindau/sigmarszell.html" title="Aktuelle Nachrichten aus Sigmarszell - News aus der Region">Sigmarszell</a></li><li><a href="/landkreis/landkreis-lindau/wasserburg.html" title="Aktuelle Nachrichten aus Wasserburg - News aus der Region">Wasserburg</a></li><li><a href="/landkreis/landkreis-lindau/weissensberg.html" title="Aktuelle Nachrichten aus Weißensberg - News aus der Region">Weißensberg</a></li><li><a href="/landkreis/landkreis-lindau/westallgaeu.html" title="Aktuelle Nachrichten aus dem Westallgäu - News aus der Region">Westallgäu</a></li></ul></div><label class=sr-only for=js-all-regio-buttons>Bitte wählen Sie einen Ort aus.</label><select name=all-regio-buttons id=js-all-regio-buttons><option hidden selected>Alle</option><option value="/landkreis/landkreis-lindau/bodolz.html">Bodolz</option><option value="/landkreis/landkreis-lindau/hergatz.html">Hergatz</option><option value="/landkreis/landkreis-lindau/hergensweiler.html">Hergensweiler</option><option value="/landkreis/landkreis-lindau/hoerbranz.html">Hörbranz</option><option value="/landkreis/landkreis-lindau/hohenweiler.html">Hohenweiler</option><option value="/landkreis/landkreis-lindau/lindau.html">Lindau</option><option value="/landkreis/landkreis-lindau/moeggers.html">Möggers</option><option value="/landkreis/landkreis-lindau/nonnenhorn.html">Nonnenhorn</option><option value="/landkreis/landkreis-lindau/sigmarszell.html">Sigmarszell</option><option value="/landkreis/landkreis-lindau/wasserburg.html">Wasserburg</option><option value="/landkreis/landkreis-lindau/weissensberg.html">Weißensberg</option><option value="/landkreis/landkreis-lindau/westallgaeu.html">Westallgäu</option></select></li></ol></div></div></header><script>	smd.ready(function() {
		smd.onApiReady("gaDataHandler", function() {
			var subscribeButton = smd.qs("#header .abo-button");
			if (subscribeButton !== null) {
				subscribeButton.addEventListener('click', function(){
					smd.gaDataHandler.dataLayerPush({
						'event': 'genericEvent',
						'eventCategory': 'header',
						'eventAction': 'click abonnieren button',
						'eventLabel': window.location.href,
						'eventNI': 'false'
					});
				});
			}
		});
	});
</script> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close></span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div> 
 <main> <script>		var word_count      = 105;
		var character_count = 712;
	</script><script>		smd.onApiReady('ui.dynamicFloatingButtons', function() {
			let shareButton = '<div class=sub-buttons id=js-mobile-sharing>' +
				'<a class="button mail-button" data-share=email><span class=icon-mail></span></a>' +
				'<a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a>' +
				'<a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a>' +
				'<a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a>' +
				'</div>';
			smd.ui.dynamicFloatingButtons.floatingButtonContainer.insertAdjacentHTML('beforeend', shareButton);
		});
	</script><div data-class=button data-dynamic=dynamic-floating-button data-icon=icon-bookmark-empty data-id=js-bookmark-button></div><div data-class=button data-dynamic=dynamic-floating-button data-icon=icon-share data-icon-id=js-mobile-sharing-icon data-id=js-toggle-mobile-sharing></div><script>		smd.ready(function()
		{
			smd.onApiReady("gaDataHandler", function ()
			{
				smd.gaDataHandler.dataLayerPush({
					'articleWords'         : '105',
					'articleCharacters'    : '712',
					'articleAge'           : '0',
					'commentsAllowed'      : '0',
					'retrescoEvents'       : '',
					'retrescoKeywords'     : 'Alkoholgeruch, Verkehrskontrolle, Atemalkoholvortest, Auto, Drogen',
					'retrescoOrganisations': 'Polizei',
					'retrescoPersons'      : '',
					'retrescoPlaces'       : 'Lindau',
					'retrescoProducts'     : '',
					'priority'             : '4',
					'articleressort'       : 'Lokales',
					'pubdate'              : '1668349920',
					'premium_content'      : 'metered',
					'articleType'          : 'None',
					'dossier'              : '',
					'keywords'             : 'Alkoholgeruch, Verkehrskontrolle, Atemalkoholvortest, Auto, Drogen, Polizei, Lindau'
				});
			});
		});
	</script><script type=application/ld+json>{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.schwaebische.de/landkreis/landkreis-lindau/lindau_artikel,-19-jaehriger-faehrt-betrunken-auto-und-hat-drogen-dabei-_arid,11575744.html"},"headline":"19-Jähriger fährt betrunken Auto und hat Drogen dabei","image":"https://www.schwaebische.de/pu_schwaebische/images/default_artikelbild.png","datePublished":"2022-11-13T15:32:00+01:00","dateModified":"2022-11-13T15:32:56+01:00","author":[{"@type":"Organization","name":"Lindauer Zeitung"}],"publisher":{"@type":"Organization","name":"Schwäbischer Verlag","logo":{"@type":"ImageObject","url":"https://www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"}},"description":"Bei einer Verkehrskontrolle haben Polizisten bei dem 19-Jährigen deutlichen Alkoholgeruch festgestellt. Außerdem habe er nervös gewirkt, wie die Polizei berichtet.","isAccessibleForFree":true,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":""}}</script><div class=white-background><div class=leaderboard-wrapper><div class="cls-img-wrapper overflow m-rectangle td-billboard" id="schwaebische_leaderboard_only"></div></div>
<article class="detail grid " data-id="11575744" data-shortcode="ar"><div class=row><div class="col-0 col-t-12-5"></div><div class="col-100 col-t-75"><div class=article-header data-id="11575744" data-shortcode="ar"><aside class="tag"><a href="/landkreis/landkreis-lindau/lindau.html" title="Alle Nachrichten und Themen aus Lindau">Lindau</a></aside><h1 class="hyphenate headline-l">19-J&auml;hriger f&auml;hrt betrunken Auto und hat Drogen dabei</h1><aside class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>1&nbsp;Min  </div></aside></div></div><div class="col-0 col-t-12-5"></div></div><div class=row><div class="col-0 col-t-12-5"></div><div class="col-100 col-t-75"></div><div class="col-0 col-t-12-5"></div></div><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><time datetime="2022-11-13T15:32">13.11.2022, 15:32</time><br> </div><address class="author-block agency" style="background: url(/cms_media/module_img/10295/5147895_1_authorblock_byline-sz.jpg) left top no-repeat;"><div class=name>Lindauer Zeitung</div></address>
<aside class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></aside><aside id=socialMediaText></aside><aside id="schwaebische_skyscraper_detail_left"></aside></div></div><div class="col-t-66 col-d-50 article"> <p>Bei einer Verkehrskontrolle haben Polizisten bei dem 19-J&#xE4;hrigen deutlichen Alkoholgeruch festgestellt. Au&#xDF;erdem habe er nerv&#xF6;s gewirkt, wie die Polizei berichtet.</p><p>Bei einem Atemalkoholvortest kam einen Wert von mehr als ein Promille heraus. Als die Polizei den Mann und durchsuchen wollte, fl&#xFC;chtete er. Die Beamten der Polizeiinspektion Lindau konnten ihn aber eingeholt und &#xFC;berw&#xE4;ltigt. Dabei fanden sie auch ein Druckverschlusst&#xFC;tchen mit wei&#xDF;em Pulver. Der 19-J&#xE4;hrige hatte laut Polizei ein weiteres Bet&#xE4;ubungsmittel in der Hosentasche.</p><p>Es muss nun mit mehreren Strafverfahren rechnen. Zum einen wegen Trunkenheit im Verkehr infolge Alkoholkonsums und mindestens ein Vergehen nach dem Bet&#xE4;ubungsmittelgesetzt.</p><div id="schwaebische_medium_rectangle_inline_2" class="cls-img-wrapper margin fixed320 visible-mobile"></div></div><div class="col-t-33 col-d-25 goodstuff-centered"><aside class="cls-img-wrapper overflow m-rectangle td-regiobanner margin-advertisement hidden-mobile">   
    <div id="schwaebische_medium_rectangle_1"></div>
</aside>
</div></div></article><div class="grid after-detail "><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"></div><div class="col-t-66 col-d-50 article"><div class=comments><div class="comments-deactivated margin-double">Wir haben die allgemeine Kommentarfunktion unter unseren Texten abgeschaltet. Für einzelne Texte wird es auch weiterhin die Möglichkeit zum Austausch geben. Aufgrund der Vielzahl an Kommentaren können wir derzeit aber keine gründliche Moderation mehr gewährleisten. Mehr Informationen zu unseren Beweggründen finden Sie <a href="https://www.schwaebische.de/einsichten_artikel,-warum-wir-die-kommentarfunktion-auf-sschwaebische-de-ausschalten-_arid,11320858.html">hier</a>.</div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div>
 <script type="text/tc_privacy" data-category="1" data-description="">smd.dom.mixedNodes("PGRpdiBjbGFzcz0iZ3JpZCI+PGRpdiBjbGFzcz0icm93Ij48ZGl2IGNsYXNzPSJPVVRCUkFJTiIgZGF0YS1zcmM9Imh0dHBzOi8vd3d3LnNjaHdhZWJpc2NoZS5kZS9sYW5ka3JlaXMvbGFuZGtyZWlzLWxpbmRhdS9saW5kYXVfYXJ0aWtlbCwtMTktamFlaHJpZ2VyLWZhZWhydC1iZXRydW5rZW4tYXV0by11bmQtaGF0LWRyb2dlbi1kYWJlaS1fYXJpZCwxMTU3NTc0NC5odG1sIiBkYXRhLXdpZGdldC1pZD0iR1NfMSI+PC9kaXY+PC9kaXY+PC9kaXY+");smd.require.js("https://widgets.outbrain.com/outbrain.js");</script> <section class="headlines" data-shortcode=cobo data-id="379"><h2 class="mast section-headline text-center">Persönliche Vorschläge für Sie</h2> </section><script>		smd.ready(function() {
			smd.require.js("/pu_schwaebische/scripts/schwaebische_contentbox_headlines.min.js?v=1634629425", function ()
			{
				smd.require.object("schwaebische_contentbox_headlines", function()
				{
                    schwaebische_contentbox_headlines.recommender.init(379, 11575744, 1990);
				});
			});
		});
	</script>
</div><div class="col-t-33 col-d-25"></div></div></div></div><script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11575744?puid=100&r=637111044b1ef" width="1" height="1" /></main><div data-class=button data-dynamic=dynamic-floating-button data-icon=icon-bell data-id=js-cleverpush-bell-button></div><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2022</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus Basic</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Premium.html">Schwäbische Plus Premium</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebische.de/cms_media/module_ob/3429/1714758_10_Preisuebersicht_1022.pdf">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/service.html">Serviceübersicht</a></li><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="https://www.schwaebische.de/#cookieeinstellungen ">Cookie Einstellungen</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/sonstiges/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
		"article.detail .article > p," +
		"article.detail figcaption, " +
		"article.detail:not(.no-resize) > p, " +
		"article.detail:not(.no-resize) > h1, " +
		"article.detail .article:not(.no-resize) > h2, " +
		"article.detail .article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
		smd.dom.script("https://static.chartbeat.com/js/chartbeat_mab.js");
	</script> <script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,Lindau,lk-lindau,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "19-Jähriger fährt betrunken Auto und hat Drogen dabei";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div><div class=ad-banner id=advertisement></div></body></html><aside class="floating-buttons hidden-print hidden-desktop" id=floating-buttons-dynamic-container></aside>