<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Der Bad Buchauer Unternehmer bewirbt sich als Bürgermeister in Zwiefalten"><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Georg Bitter ist ein Freund des Sponsorings | schwäbische.de</title><link rel=canonical href="https://www.schwaebische.de/landkreis/landkreis-biberach/zwiefalten_artikel,-georg-bitter-ist-ein-freund-des-sponsorings-_arid,11263143.html"><script>		var tCPrivacyTagManager = "gtm";
		
	</script><script src="/pu_all/scripts/privacy_v2_1.js"></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Georg Bitter ist ein Freund des Sponsorings"><meta property=og:description content="Der Bad Buchauer Unternehmer bewirbt sich als Bürgermeister in Zwiefalten"><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/12939/6469715_1_opengraphpremiumblur_B997367535Z.1_20200828175718_000_G5O5V5MG1.2-0.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/12939/6469715_1_twitterpremiumblur_B997367535Z.1_20200828175718_000_G5O5V5MG1.2-0.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?v=1583223971"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1597671170"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11263143,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title=" Unser Leben & Corona"><link rel=stylesheet href="/cms_media/minify/100/styles/style_525.css"><script async src="/cms_media/minify/100/javascript/javascript_416.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "localnews",
        "department": "Region",
        "mso": "true",
        "region": "lkr-biberach",
        "town": "riedlingen",
        "type": "article",
		"post_id": "11263143",
		"dossier": "",
        "referrer": document.referrer,
        "oms_format": "poster"
    });
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
		</script><script type="text/tc_privacy" data-category="1">			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script><script type="text/tc_privacy" data-category="8">		smd.require.js("https://script.ioam.de/iam.js", function () {
			smd.EuGdpr.elementInsteadOf(null, undefined, {"innerHTML": atob("CiAgICA8c2NyaXB0IHR5cGU9dGV4dC9qYXZhc2NyaXB0PgoKICAgICAgICAvLyBQcmVwYXJlIHZhcmlhYmxlcyBmb3IgSVZXIFBpeGVsCiAgICAgICAgdmFyIHNtZF9tb2JpbGVEZXZpY2UgPSB7ICdtYXRjaGVzJzogdHJ1ZSB9OwogICAgICAgIGxldCBpYW1fZGF0YSA9IHsKICAgICAgICAgICAgInNjIjogInllcyIsCiAgICAgICAgICAgICJjcCI6ICJyaWVkbGluZ2VuX25hY2hyaWNodGVuIgogICAgICAgIH07CgogICAgICAgIC8vIENoZWNrIGlmIHdlIGFyZSBhdCBsZWFzdCBhdCB0YWJsZXR0IGRpc3BsYXkgc2l6ZQogICAgICAgIGlmICh0eXBlb2Ygd2luZG93Lm1hdGNoTWVkaWEgPT0gJ2Z1bmN0aW9uJykgewogICAgICAgICAgICBzbWRfbW9iaWxlRGV2aWNlID0gd2luZG93Lm1hdGNoTWVkaWEoJyhtaW4td2lkdGg6IDc2OHB4KScpOwogICAgICAgIH0KCiAgICAgICAgLy8gU2V0IElWVyBQaXhlbCBwYXJhbWV0ZXIgZm9yIGRlc2t0b3Agb3IgbW9iaWxlIHVzYWdlCiAgICAgICAgaWYgKHNtZF9tb2JpbGVEZXZpY2UubWF0Y2hlcykgewogICAgICAgICAgICBPYmplY3QuYXNzaWduKGlhbV9kYXRhLCB7CiAgICAgICAgICAgICAgICAibWciOiJ5ZXMiLAogICAgICAgICAgICAgICAgInN0Ijoic3pvbiIsCiAgICAgICAgICAgICAgICAic3YiOiJpbiIKICAgICAgICAgICAgfSk7CiAgICAgICAgfSBlbHNlIHsKICAgICAgICAgICAgT2JqZWN0LmFzc2lnbihpYW1fZGF0YSwgewogICAgICAgICAgICAgICAgInN0IjoibW9ic2Nod2EiLAogICAgICAgICAgICAgICAgInN2IjoibW8iCiAgICAgICAgICAgIH0pOwogICAgICAgIH0KCiAgICAgICAgY29uc29sZS53YXJuKCdpYW1fZGF0YTogJywgc21kX21vYmlsZURldmljZSwgaWFtX2RhdGEpOwoKICAgICAgICAvLyBJVlcgb2JqZWN0OiBJbmZPbmxpbmUKICAgICAgICBpb20uYyhpYW1fZGF0YSwgMSk7CiAgICA8L3NjcmlwdD4K")});
		});
	</script><script type="text/tc_privacy" data-category="11">		smd.EuGdpr.script("https://static.cleverpush.com/channel/loader/csWgXJetPKCWq69fp.js");
	</script></head><body itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar is-detail"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu">Veranstaltungen</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/push-nachrichten.html">Push-Nachrichten</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="https://www.schwaebische.de/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Drk+aulendorf.html">Drk aulendorf</a> <a href="/suchergebnisse_suchbegriff,Todesanzeige.html">Todesanzeige</a> <a href="/suchergebnisse_suchbegriff,Ravensburg+Towerstars.html">Ravensburg Towerstars</a> <a href="/suchergebnisse_suchbegriff,ostrach.html">ostrach</a> <a href="/suchergebnisse_suchbegriff,Mietwohnungen711.html">Mietwohnungen711</a> </aside></div></aside><div class=text-links><a href="javascript:epaperSupport.openEpaper('','click header');" title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></div><div class=buttons><input type=checkbox id=login-register> <label class="login-register-open icon-user-thin transparent checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button><div class="subscription-advantages margin-top-double"><h3 class="headline-xs margin">Ihre Vorteile auf einen Blick</h3><ul class=content><li class=details><span class=icon-ok></span>Lesen Sie ausgewählte Nachrichten und viele Kurzmeldungen kostenlos </li><li class=details><span class=icon-ok></span>Erhalten Sie täglich unseren Schwäbische am Morgen Newsletter - auf Wunsch aus Ihrer Heimatregion </li><li class=details><span class=icon-ok></span>Erhalten Sie besondere Angebote früher als andere Leser</li></ul></div></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-user-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label> <button class="abo-button pseudo-button not-a-form" title=Abonnieren onclick="location.href = 'https://www.schwaebische.de/abo';">Abonnieren</button><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><div class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"> </picture></a><div class=title-under-logo>Zwiefalten</div></div><div class=underbar><ol class=breadcrumb itemscope itemtype=http://schema.org/BreadcrumbList><li class="title hidden-mobile"><a href="/landkreis/landkreis-biberach/zwiefalten.html" class="icon-angle-left" title="Zur Nachrichtenübersichtsseite von Zwiefalten">Zur Orteseite</a></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/biberach.html" title="Regionale Nachrichten, Videos und Fotos aus Biberach"><span itemprop=name>Biberach</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/riedlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Riedlingen"><span itemprop=name>Riedlingen</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/laupheim.html" title="Regionale Nachrichten, Videos und Fotos aus Laupheim"><span itemprop=name>Laupheim</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/ochsenhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Ochsenhausen"><span itemprop=name>Ochsenhausen</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/bad-buchau.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Buchau"><span itemprop=name>Bad Buchau</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/bad-schussenried.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Schussenried"><span itemprop=name>Bad Schussenried</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/schwendi.html" title="Regionale Nachrichten, Videos und Fotos aus Schwendi"><span itemprop=name>Schwendi</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked all-breadcrumbs"><input type=checkbox id=all-breadcrumbs> <label for=all-breadcrumbs><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/landkreis-biberach/achstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Achstetten">Achstetten</a></li><li><a href="/landkreis/landkreis-biberach/altheim-bei-riedlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Altheim, bei Riedlingen">Altheim, bei Riedlingen</a></li><li><a href="/landkreis/landkreis-biberach/attenweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Attenweiler">Attenweiler</a></li><li><a href="/landkreis/landkreis-biberach/bad-buchau.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Buchau">Bad Buchau</a></li><li><a href="/landkreis/landkreis-biberach/bad-schussenried.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Schussenried">Bad Schussenried</a></li><li><a href="/landkreis/landkreis-biberach/berkheim.html" title="Regionale Nachrichten, Videos und Fotos aus Berkheim">Berkheim</a></li><li><a href="/landkreis/landkreis-biberach/biberach.html" title="Regionale Nachrichten, Videos und Fotos aus Biberach">Biberach</a></li><li><a href="/landkreis/landkreis-biberach/buehl.html" title="Regionale Nachrichten, Videos und Fotos aus Bühl">Bühl</a></li><li><a href="/landkreis/landkreis-biberach/burgrieden.html" title="Regionale Nachrichten, Videos und Fotos aus Burgrieden">Burgrieden</a></li><li><a href="/landkreis/landkreis-biberach/burgrieden-rot.html" title="Regionale Nachrichten, Videos und Fotos aus Burgrieden-Rot">Burgrieden-Rot</a></li><li><a href="/landkreis/landkreis-biberach/dettingen.html" title="Regionale Nachrichten, Videos und Fotos aus Dettingen">Dettingen</a></li><li><a href="/landkreis/landkreis-biberach/duermentingen.html" title="Regionale Nachrichten, Videos und Fotos aus Dürmentingen">Dürmentingen</a></li><li><a href="/landkreis/landkreis-biberach/eberhardzell.html" title="Regionale Nachrichten, Videos und Fotos aus Eberhardzell">Eberhardzell</a></li><li><a href="/landkreis/landkreis-biberach/erlenmoos.html" title="Regionale Nachrichten, Videos und Fotos aus Erlenmoos">Erlenmoos</a></li><li><a href="/landkreis/landkreis-biberach/erolzheim.html" title="Regionale Nachrichten, Videos und Fotos aus Erolzheim">Erolzheim</a></li><li><a href="/landkreis/landkreis-biberach/ertingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ertingen">Ertingen</a></li><li><a href="/landkreis/landkreis-biberach/gutenzell-huerbel.html" title="Regionale Nachrichten, Videos und Fotos aus Gutenzell-Hürbel">Gutenzell-Hürbel</a></li><li><a href="/landkreis/landkreis-biberach/hochdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Hochdorf">Hochdorf</a></li><li><a href="/landkreis/landkreis-biberach/ingoldingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ingoldingen">Ingoldingen</a></li><li><a href="/landkreis/landkreis-biberach/kirchberg.html" title="Regionale Nachrichten, Videos und Fotos aus Kirchberg">Kirchberg</a></li><li><a href="/landkreis/landkreis-biberach/kirchdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Kirchdorf">Kirchdorf</a></li><li><a href="/landkreis/landkreis-biberach/langenenslingen.html" title="Regionale Nachrichten, Videos und Fotos aus Langenenslingen">Langenenslingen</a></li><li><a href="/landkreis/landkreis-biberach/laupheim.html" title="Regionale Nachrichten, Videos und Fotos aus Laupheim">Laupheim</a></li><li><a href="/landkreis/landkreis-biberach/maselheim.html" title="Regionale Nachrichten, Videos und Fotos aus Maselheim">Maselheim</a></li><li><a href="/landkreis/landkreis-biberach/mietingen.html" title="Regionale Nachrichten, Videos und Fotos aus Mietingen">Mietingen</a></li><li><a href="/landkreis/landkreis-biberach/mittelbiberach.html" title="Regionale Nachrichten, Videos und Fotos aus Mittelbiberach">Mittelbiberach</a></li><li><a href="/landkreis/landkreis-biberach/ochsenhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Ochsenhausen">Ochsenhausen</a></li><li><a href="/landkreis/landkreis-biberach/riedlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Riedlingen">Riedlingen</a></li><li><a href="/landkreis/landkreis-biberach/rot-an-der-rot.html" title="Regionale Nachrichten, Videos und Fotos aus Rot an der Rot">Rot an der Rot</a></li><li><a href="/landkreis/landkreis-biberach/schemmerhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Schemmerhofen">Schemmerhofen</a></li><li><a href="/landkreis/landkreis-biberach/schwendi.html" title="Regionale Nachrichten, Videos und Fotos aus Schwendi">Schwendi</a></li><li><a href="/landkreis/landkreis-biberach/steinhausen-an-der-rottum.html" title="Regionale Nachrichten, Videos und Fotos aus Steinhausen an der Rottum">Steinhausen an der Rottum</a></li><li><a href="/landkreis/landkreis-biberach/tannheim.html" title="Regionale Nachrichten, Videos und Fotos aus Tannheim">Tannheim</a></li><li><a href="/landkreis/landkreis-biberach/ummendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Ummendorf">Ummendorf</a></li><li><a href="/landkreis/landkreis-biberach/unlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Unlingen">Unlingen</a></li><li><a href="/landkreis/landkreis-biberach/uttenweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Uttenweiler">Uttenweiler</a></li><li><a href="/landkreis/landkreis-biberach/wain.html" title="Regionale Nachrichten, Videos und Fotos aus Wain">Wain</a></li><li><a href="/landkreis/landkreis-biberach/warthausen.html" title="Regionale Nachrichten, Videos und Fotos aus Warthausen">Warthausen</a></li><li><a href="/landkreis/landkreis-biberach/zwiefalten.html" title="Regionale Nachrichten, Videos und Fotos aus Zwiefalten">Zwiefalten</a></li></ul></div><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Ort aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden selected>Alle</option><option value="/landkreis/landkreis-biberach/achstetten.html">Achstetten</option><option value="/landkreis/landkreis-biberach/altheim-bei-riedlingen.html">Altheim, bei Riedlingen</option><option value="/landkreis/landkreis-biberach/attenweiler.html">Attenweiler</option><option value="/landkreis/landkreis-biberach/bad-buchau.html">Bad Buchau</option><option value="/landkreis/landkreis-biberach/bad-schussenried.html">Bad Schussenried</option><option value="/landkreis/landkreis-biberach/berkheim.html">Berkheim</option><option value="/landkreis/landkreis-biberach/biberach.html">Biberach</option><option value="/landkreis/landkreis-biberach/buehl.html">Bühl</option><option value="/landkreis/landkreis-biberach/burgrieden.html">Burgrieden</option><option value="/landkreis/landkreis-biberach/burgrieden-rot.html">Burgrieden-Rot</option><option value="/landkreis/landkreis-biberach/dettingen.html">Dettingen</option><option value="/landkreis/landkreis-biberach/duermentingen.html">Dürmentingen</option><option value="/landkreis/landkreis-biberach/eberhardzell.html">Eberhardzell</option><option value="/landkreis/landkreis-biberach/erlenmoos.html">Erlenmoos</option><option value="/landkreis/landkreis-biberach/erolzheim.html">Erolzheim</option><option value="/landkreis/landkreis-biberach/ertingen.html">Ertingen</option><option value="/landkreis/landkreis-biberach/gutenzell-huerbel.html">Gutenzell-Hürbel</option><option value="/landkreis/landkreis-biberach/hochdorf.html">Hochdorf</option><option value="/landkreis/landkreis-biberach/ingoldingen.html">Ingoldingen</option><option value="/landkreis/landkreis-biberach/kirchberg.html">Kirchberg</option><option value="/landkreis/landkreis-biberach/kirchdorf.html">Kirchdorf</option><option value="/landkreis/landkreis-biberach/langenenslingen.html">Langenenslingen</option><option value="/landkreis/landkreis-biberach/laupheim.html">Laupheim</option><option value="/landkreis/landkreis-biberach/maselheim.html">Maselheim</option><option value="/landkreis/landkreis-biberach/mietingen.html">Mietingen</option><option value="/landkreis/landkreis-biberach/mittelbiberach.html">Mittelbiberach</option><option value="/landkreis/landkreis-biberach/ochsenhausen.html">Ochsenhausen</option><option value="/landkreis/landkreis-biberach/riedlingen.html">Riedlingen</option><option value="/landkreis/landkreis-biberach/rot-an-der-rot.html">Rot an der Rot</option><option value="/landkreis/landkreis-biberach/schemmerhofen.html">Schemmerhofen</option><option value="/landkreis/landkreis-biberach/schwendi.html">Schwendi</option><option value="/landkreis/landkreis-biberach/steinhausen-an-der-rottum.html">Steinhausen an der Rottum</option><option value="/landkreis/landkreis-biberach/tannheim.html">Tannheim</option><option value="/landkreis/landkreis-biberach/ummendorf.html">Ummendorf</option><option value="/landkreis/landkreis-biberach/unlingen.html">Unlingen</option><option value="/landkreis/landkreis-biberach/uttenweiler.html">Uttenweiler</option><option value="/landkreis/landkreis-biberach/wain.html">Wain</option><option value="/landkreis/landkreis-biberach/warthausen.html">Warthausen</option><option value="/landkreis/landkreis-biberach/zwiefalten.html">Zwiefalten</option></select></li></ol></div></div></header><script>	smd.ready(function() {
		smd.onApiReady("gaDataHandler", function() {
			var subscribeButton = smd.qs("#header .abo-button");
			if (subscribeButton !== null) {
				subscribeButton.addEventListener('click', function(){
					smd.gaDataHandler.dataLayerPush({
						'event': 'genericEvent',
						'eventCategory': 'header subscribe button',
						'eventAction': 'click',
						'eventLabel': window.location.href,
						'eventNI': 'false'
					});
				});
			}
		});
	});
</script> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close></span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '697',
			'articleCharacters'    : '4631',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : '',
			'retrescoKeywords'     : 'Sponsoring, Mediendienstleistung, Bürgermeisterwahl, Corona-Krise, Carsharing, Wahlkampf, Wahlprogramm',
			'retrescoOrganisations': 'Schwäbische Zeitung, CDU',
			'retrescoPersons'      : 'Georg Bitter',
			'retrescoPlaces'       : 'Zwiefalten, Unlingen, Kanzach, Tettnang, Aulendorf, Bad Buchau, Münster, Recklinghausen, Westfalen, Bonn',
			'retrescoProducts'     : '',
			'priority'             : '2',
			'articleressort'       : 'Lokales',
			'pubdate'              : '1598630220'

		});
	</script><script type=application/ld+json>	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "www.schwaebische.de/landkreis/landkreis-biberach/zwiefalten_artikel,-georg-bitter-ist-ein-freund-des-sponsorings-_arid,11263143.html"
		},
		"headline": "Georg Bitter ist ein Freund des Sponsorings",
		"image": "www.schwaebische.de/cms_media/module_img/12939/6469715_1_org_B997367535Z.1_20200828175718_000_G5O5V5MG1.2-0.jpg",
		"datePublished": "2020-08-28T17:57:00+02:00",
		"dateModified": "2020-08-28T17:57:00+02:00",
		"author": [{"@type":"Person","name":"Berthold Ruess"}],
		"publisher": {
			"@type": "Organization",
			"name": "Schwäbischer Verlag",
			"logo": {
				"@type": "ImageObject",
				"url": "www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"
			}
		},
		"description": "Georg Bitter ist ein Freund des Sponsorings",
		"isAccessibleForFree": "False",
		"hasPart":
		{
			"@type": "WebPageElement",
			"isAccessibleForFree": "False",
			"cssSelector" : "section.detail .article &gt; *:not(section):not(.paywall-teaser)"
		}
	}
    </script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header data-id="11263143" data-shortcode="ar"><div class=tag><a href="/landkreis/landkreis-biberach/zwiefalten.html" title="Alle Nachrichten und Themen aus Zwiefalten">Zwiefalten</a></div><h1 class="hyphenate headline-l">Georg Bitter ist ein Freund des Sponsorings</h1><div class=float-box><div class=plus-button><a href=https://www.schwaebische.de/plus><smd-iconed class="plus">plus</smd-iconed></a></div><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>6&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/landkreis/landkreis-biberach/zwiefalten_artikel,-georg-bitter-ist-ein-freund-des-sponsorings-_arid,11263143_bildid,6469715.html"><span class=icon-search></span></a><picture data-id="6469715"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12939/6469715_1_tablet_B997367535Z.1_20200828175718_000_G5O5V5MG1.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12939/6469715_1_smartphonel_B997367535Z.1_20200828175718_000_G5O5V5MG1.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12939/6469715_1_smartphonem_B997367535Z.1_20200828175718_000_G5O5V5MG1.2-0.jpg"><source data-srcset="/cms_media/module_img/12939/6469715_1_smartphones_B997367535Z.1_20200828175718_000_G5O5V5MG1.2-0.jpg"><img class="img-responsive lazyload" src="/cms_media/module_img/12939/6469715_1_base_B997367535Z.1_20200828175718_000_G5O5V5MG1.2-0.jpg" alt=" Dr. Georg Bitter ist einer von derzeit drei Bewerbern für das Bürgermeisteramt in Zwiefalten." title=" Dr. Georg Bitter ist einer von derzeit drei Bewerbern für das Bürgermeisteramt in Zwiefalten."></picture></div><figcaption>Dr. Georg Bitter ist einer von derzeit drei Bewerbern für das Bürgermeisteramt in Zwiefalten. <span class="image_author">(Foto:  privat)</span></figcaption></figure></div></div></section><div class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp><time datetime="2020-08-28T17:57:00+02:00">28. August 2020</time></div></div><div class=author-block style="background: url(/cms_media/module_img/10457/5228658_1_authorblock_ruess_berthold.jpg) left 14px no-repeat;"><div class=name><a href="/autor_name,Berthold+Ruess.html">Berthold Ruess</a></div><div class=position>Redakteur</div><a href=javascript:void(0) class="follow_author pseudo-button small hidden-print" title="Dem Autor oder der Autorin folgen und keine Artikel mehr verpassen" data-authorid="801">Folgen</a></div>
<div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11263143" data-shortcode="ar"><p class=paywall-teaser>Der Bad Buchauer Unternehmer bewirbt sich als Bürgermeister in Zwiefalten</p> <style>.schwaebische .detail .article > *:not(section):not(.paywall-teaser) { filter: blur(4px); pointer-events: none; } @media(max-width: 767px) { .schwaebische .detail .article > p:nth-child(odd) { display: none; } }</style><section class="splus_header " id=paywalllayer data-layer-id=paywall-3><div class=header><smd-iconed class=plus>plus</smd-iconed></div><h4 class=headline-m>Mit Schwäbische Plus weiterlesen</h4><p class="paywalllayer_teaser">Dieser Inhalt steht exklusiv für unsere Plus-Abonnenten zur Verfügung. So erhalten Sie unbegrenzten Zugriff zu allen Inhalten:</p><form class="paywalllayer_form" id="paywalllayer3_form" action=#><button type=submit id=js-paywall-test data-gaevent=click data-gaeventdata="eyJldmVudCI6InByb2R1Y3RDbGljayIsImNhdGVnb3J5IjoiRW5oYW5jZWQgZUNvbW1lcmNlIiwiYWN0aW9uIjoiUGF5d2FsbGxheWVyIENsaWNrIiwibGFiZWwiOiItIiwiZWNvbW1lcmNlIjp7ImN1cnJlbmN5Q29kZSI6IkVVUiIsImNsaWNrIjp7ImFjdGlvbkZpZWxkIjp7Imxpc3QiOiJHZW9yZyBCaXR0ZXIgaXN0IGVpbiBGcmV1bmQgZGVzIFNwb25zb3JpbmdzIn0sInByb2R1Y3RzIjpbeyJuYW1lIjoiU2Nod1x1MDBlNGJpc2NoZSBQbHVzIEJhc2ljIiwiaWQiOiIxIiwicHJpY2UiOiI5LjkwIiwiY2F0ZWdvcnkiOiJQbHVzIiwidmFyaWFudCI6IlBheXdhbGwifV19fX0=">Jetzt für 0,99 € testen</button></form><aside>Sie sind bereits Plus-Abonnent?<br><a class=js-open-login>Hier einloggen</a></aside></section><script>            /**/
            smd.ready(function() {
            	smd.onApiReady('featureDetection', function ()
	            {
		            /* IE SUXX */
		            if (smd.featureDetection.getInternetExplorerVersion() && smd.featureDetection.getInternetExplorerVersion() <= 11) {
			            var _ieSpecialStyleNode = document.createElement("STYLE");
			            _ieSpecialStyleNode.innerText = '.schwaebische .detail .article > *:not(section):not(.paywall-teaser) { display:none; }';
			            var _paywallLayer = document.getElementById("paywalllayer");
			            _paywallLayer.parentNode.appendChild(_ieSpecialStyleNode);
			            _paywallLayer.style.position = "relative";
			            _paywallLayer.style.top = "0px";
		            }

					smd.onApiReady('tracking', function() {
						smd.tracking.paywalllayer = 3;

						if (typeof dataLayer == 'object' && smd.tracking.paywalllayer) {
							dataLayer.push({event: "Layer visible"});
						}
					});
	            })
            });
            /**/
	    </script><script>		    smd.onApiReady("gaDataHandler", function()
		    {
		    	smd.gaDataHandler.dataLayerPush("eyJldmVudCI6InByb2R1Y3RJbXByZXNzaW9uIiwiY2F0ZWdvcnkiOiJFbmhhbmNlZCBlQ29tbWVyY2UiLCJhY3Rpb24iOiJQYXl3YWxsbGF5ZXIgdmlzaWJsZSIsImxhYmVsIjoiLSIsImVjb21tZXJjZSI6eyJjdXJyZW5jeUNvZGUiOiJFVVIiLCJpbXByZXNzaW9ucyI6W3sibmFtZSI6IlNjaHdcdTAwZTRiaXNjaGUgUGx1cyBCYXNpYyIsImlkIjoiMSIsInByaWNlIjoiOS45MCIsImNhdGVnb3J5IjoiUGx1cyIsImxpc3QiOiJHZW9yZyBCaXR0ZXIgaXN0IGVpbiBGcmV1bmQgZGVzIFNwb25zb3JpbmdzIiwidmFyaWFudCI6IlBheXdhbGwifV19fQ==", true);
		    });
	    </script><script>		smd.ready(function()
		{
			smd.onApiReady('ssoLogin', function ()
			{
				var paywallSection = smd.qs('#paywalllayer');

				if (paywallSection !== null) {
					var paywallSectionLogin = smd.qs('aside', paywallSection);

					if (paywallSectionLogin !== null) {
						smd.ssoLogin.exec(function (ssoSettings)
						{
							if (ssoSettings.isLoggedIn !== 'false') {
								paywallSectionLogin.style.display = 'none';
							}
						});
					}
				}
			});
		});
	</script><?xml version="1.0"?>
<p>Ahl kla Digsmo „Llmkhlhgolo hlsmello – Memomlo llsllhblo“ llhll Kl. Slgls Hhllll hlh kll Hülsllalhdlllsmei ho  mo. Kll Hmk Homemoll Oollloleall bül Alkhlokhlodlilhdlooslo sülkl ha Bmiil dlholl Smei slldlälhl mob elhsmlshlldmemblihmeld Losmslalol ook Degodglhos dllelo.</p><p>„Eshlbmillo eml ahme slllhel“, dmsl Hhllll ha Sldeläme ahl kll . Kmd „ehdlglhdmel Mahhloll“ bhokll ll dlel modellmelok, lhlodg khl Aösihmehlhl, „llsmd Olold eo smslo ook eo hlslslo“. Ha Dlmmldmoelhsll dlhlo esml dläokhs Hülsllalhdllldlliilo modsldmelhlhlo, mhll moßllemih kld Imokhllhdld sülkl ll dhme ohmel hlsllhlo. Eslhami eml ll dmego lholo Slldome oolllogaalo: 2018 ho Ooihoslo ook 2019 ho Hmoemme. Dlhol klhlll Hlsllhoos, hdl mob dlholl Egalemsl eo ildlo, dlh lhol„Hlsllhoos mod Ühllelosoos ook kld Ellelod“. Eshlbmillo hlool ll dlhl shlilo Kmello. Ll slel kgll gbl smokllo, hlell ho klo Smdldlälllo lho, oleal mo Bldllo llhi ook slohlßl Hgoellll ha Aüodlll.</p><h2 class="headline-m">Eöelobllhhmk lhol Ellil kll Slalhokl</h2><p>Kmd Eöelobllhhmk hlelhmeoll kll 63-Käelhsl mid lhol Ellil, khl mome ho kll Hlsöihlloos lholo egelo Dlliiloslll emhl, mhll mome klbhehläl ha Oolllemil dlh. Ehll höool kla Hlhdehli kll Dlmkl Llllomos slbgisl sllklo, khl lholo Elhsmlhosldlgl hod Hggl slegil emhl, oa klo hgaaoomilo Emodemil eo lolimdllo. Slldlälhl kolme khl Mglgomhlhdl dllel klo Hgaaoolo ho mhdlehmlllll Elhl slohsll Slik eol Sllbüsoos, Milllomlhslo shl khl Hggellmlhgo ahl elhsmlshlldmemblihmelo Oolllolealo dlhlo slblmsl: „Smd ho Llllomos aösihme hdl, hmoo ho Eshlbmillo mome aösihme sllklo.“</p><p>Khl Aghhihläl mob kla Imok sülkl Hhllll sllol mob shll Dlmokhlhol dlliilo: Elhsmlmolgd, öbblolihmell Omesllhlel, Hülsllhod ook Mmldemlhos. „Kll ÖEOS mob kla Imok shlk dhmell ohmel modslslhlll“, simohl Hhllll. Kldemih dlh lhol Llsäoeoos llbglkllihme. Mome ehllbül slhl ld soll Hlhdehlil mod moklllo Slalhoklo. Ho Moilokglb dlh kmd Hülsllhod-Elgklhl llbgisllhme moslimoblo. Khl Ahllli sgo 95 000 Lolg bül klo Hod hgaalo mod kla hgaoomilo ook kla Hllhdemodemil, mhll eo ühll lhola Klhllli mome mod Deloklo. Mome kmd molgogal Bmello sllkl hüoblhs hlh kll Aghhihläl lhol slgßl Lgiil dehlilo.</p><h2 class="headline-m">Lmsldhllllooos mob kla Ehldme-Mllmi</h2><p>Mob kla Ehldme-Mllmi, kmd khl Slalhokl Eshlbmillo slhmobl eml, dhlel Hhllll lhol Aösihmehlhl kmbül, lho Hgoelel bül khl Dlohgllomlhlhl oaeodllelo. Ll olool mid Hlhdehli kmd „Emod ahl Elle“ ho , ho kla Lmsldebilsl moslhgllo shlk: „Kmlmo hmoo amo dhme glhlolhlllo.“ Kll Dlmokgll ho Eshlbmillo hldllmel kolme dlhol imokdmemblihme llhesgiil Imsl – lho Eiodeoohl bül lholo elhsmllo Hosldlgl.</p><p>„Khl Aüodllldmeoil aodd khshlmi sllklo“, bglklll Hhllll. Ld aüddl klhoslok ho khl llmeohdmel Moddlmlloos hosldlhlll sllklo. Eoahokldl lho Llhi kll Hosldlhlhlhgo höool kolme Degodgllo bhomoehlll sllklo: „Ld shhl lhohsl dlel sol mobsldlliill Slsllhlhlllhlhl ma Gll.“ Mome khl Eohoobl kll Sllsmiloos dlh khshlmi: „Sllmdkl mob kla Imok, sg amo ohmel klkl Dlliil hldllelo hmoo.“ Ho lhohslo Kmello, simohl Hhllll, sllkl ohlamok alel hod Lmlemod slelo, oa lholo Modslhd eo hlmollmslo. Sgl khldla Eholllslook eiäkhlll kll Hlsllhll mome bül lhol Dlälhoos kld Sllmiloosdsllhmokd: „Kmd hdl oooasäosihme oa slalhodmal Llddgolmlo ook Dkollshlo eo oolelo.“</p><p>Oolllolealldhmel Llbmeloos lhohlhoslo</p><p>Klo Smeihmaeb büell Hhllll ahl Bikllo, lholl Egalemsl, Hodllmllo ha Ahlllhioosdhimll, kolme Sldelämel ahl Slsllhllllhhloklo ook Slalhokllällo. Kllh Smeisllmodlmilooslo eml ll sleimol. Mome ho Mglgomelhllo shii ll mob Hihoslilül kolme khl Slalhokl slelo. Hhllll llmeoll dhme dlihdl soll Memomlo mod: „Hme simohl, kmdd hme shlil Hülsll llllhmel.“ Ll dlh dlel losmshlll ook elädlolhlll lho solld Smeielgslmaa. Mid „slgßld Eiod“ dlel ll dlhol oollloleallhdmel Llbmeloos, sgo kll khl Slalhokl elgbhlhlllo höool. Slookimslo kld Sllsmiloosdllmeld emhl ll dhme mosllhsoll, sülkl dhme mhll, shl kll Maldsglsäosll, kolme Dlahomll lhomlhlhllo.</p><p>Hhllll hdl 1957 ho Llmhihosemodlo/Sldlbmilo slhgllo, kgll ahl kllh Dmesldlllo mobslsmmedlo, ook sgeol dlhl 2008 ahl dlholl Ilhlodslbäellho ho Hmk Homemo. Omme kll Modhhikoos eoa Hmohhmobamoo dlokhllll Hhllll Sldmehmeldshddlodmembl, öbblolihmeld Llmel ook HSI ho Hgoo. Omme kla Dlokhoa sml Hhllll ha sälllihmelo Sllims lälhs, ho kla Hliilllhdlhh ook Dmmehümell lldmehlolo – oolll mokllla 1957 khl kloldmel Lldlmobimsl sgo Lgihhlod „Kll hilhol Eghhhl“. Omme kll Mobsmhl kld Sllimsd 1996 slüoklll Hhllll lhol Sldliidmembl bül Alkhlokhlodlilhdlooslo, khl oolll mokllla Hlgdmeüllo, Amoodhlhell ook Hamslbhial elgkoehlll. Dlhl 1973 hdl Hhllll Ahlsihlk kll MKO; ll sleöll kla Hlehlhdsgldlmok Süllllahlls-Egeloegiillo kll MKO-Ahlllidlmokdslllhohsoos mo.</p>
  
 
</div><div class=comments><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><small>Die Kommentare sind nur für Abonnenten sichtbar.</small></div></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></div></div><aside class="grid with-headline-canvas numbered hidden-print"><section class="grid small">
   <div class="row">
       <div class="col-t-50">
           <aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_4"></div>
</aside>
       </div>
       <div class="col-t-50">
          <aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_5"></div>
</aside>
       </div>
   </div>
</section>
 <span class=headline-canvas>Meist gelesen</span><div class=row data-sticky-container="" view-event="meist_gelesen"><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11262905" data-shortcode="ar"><a href="/sueden/baden-wuerttemberg_artikel,-suedwesten-hofft-auf-den-kanzlerkandidaten-markus-soeder-alle-umfrageergebnisse-im-detail-_arid,11262905.html" title="S&uuml;dwesten hofft auf den Kanzlerkandidaten Markus S&ouml;der - alle Umfrageergebnisse im Detail"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12938/6469311_2_teaserlongformdesktop_6469311_1_org_Der_bayerische_Ministerpraesident_Ma.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12938/6469311_2_teaserlongformtablet_6469311_1_org_Der_bayerische_Ministerpraesident_Ma.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12938/6469311_2_smartphonel_6469311_1_org_Der_bayerische_Ministerpraesident_Ma.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12938/6469311_2_smartphonem_6469311_1_org_Der_bayerische_Ministerpraesident_Ma.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12938/6469311_2_smartphones_6469311_1_org_Der_bayerische_Ministerpraesident_Ma.jpg" alt="Ministerpräsident Markus Söder"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-suedwesten-hofft-auf-den-kanzlerkandidaten-markus-soeder-alle-umfrageergebnisse-im-detail-_arid,11262905.html" title="S&uuml;dwesten hofft auf den Kanzlerkandidaten Markus S&ouml;der - alle Umfrageergebnisse im Detail">S&uuml;dwesten hofft auf den Kanzlerkandidaten Markus S&ouml;der - alle Umfrageergebnisse im Detail</a></h3><div class="tag"><a href="/sueden/baden-wuerttemberg.html" title="Noch mehr News, Bilder und Videos zum Thema: Baden-Württemberg">Baden-Württemberg</a></div> <div class="by-line margin">Von <a href="/autor_name,Steffi+Dobmeier.html">Steffi Dobmeier</a></div><div class=text><p>Zuletzt lief nicht alles rund für Bayerns Ministerpräsidenten Markus Söder. Zunächst musste der CSU-Chef die Panne bei den Corona-Tests hinnehmen, am Freitag kritisierte der Verfassungsgerichtshof in München Bayerns Grenzpolizei – ein Prestigeprojekt Söders – als teils verfassungswidrig.</p><p>
Dennoch ist seine Popularität hoch. Eine knappe Mehrheit der Deutschen wünscht sich, dass sich Söder als Kanzlerkandidat der Union bewirbt. Das ist das Ergebnis der repräsentativen Umfrage der „Schwäbischen Zeitung“ mit dem ...</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-suedwesten-hofft-auf-den-kanzlerkandidaten-markus-soeder-alle-umfrageergebnisse-im-detail-_arid,11262905.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11263039" data-shortcode="ar"><a href="/landkreis/landkreis-biberach/laupheim_artikel,-geldautomatenknacker-gesucht-wer-hat-diese-maenner-gesehen-_arid,11263039.html" title="Geldautomatenknacker gesucht: Wer hat diese M&auml;nner gesehen?"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12939/6469563_2_teaserlongformdesktop_B997367867Z.1_20200828152217_000_GTH5V5UIO.1-0.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12939/6469563_2_teaserlongformtablet_B997367867Z.1_20200828152217_000_GTH5V5UIO.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12939/6469563_2_smartphonel_B997367867Z.1_20200828152217_000_GTH5V5UIO.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12939/6469563_2_smartphonem_B997367867Z.1_20200828152217_000_GTH5V5UIO.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12939/6469563_2_smartphones_B997367867Z.1_20200828152217_000_GTH5V5UIO.1-0.jpg" alt="Diese Männer haben in Laupheim und Achstetten versucht, Geldautomaten zu knacken. Wer hat sie beobachtet?"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-biberach/laupheim_artikel,-geldautomatenknacker-gesucht-wer-hat-diese-maenner-gesehen-_arid,11263039.html" title="Geldautomatenknacker gesucht: Wer hat diese M&auml;nner gesehen?">Geldautomatenknacker gesucht: Wer hat diese M&auml;nner gesehen?</a></h3><div class="tag"><a href="/landkreis/landkreis-biberach/laupheim.html" title="Alle Nachrichten und Themen aus Laupheim">Laupheim</a></div> <div class="by-line margin">Von Schwäbische Zeitung</div><div class=text><p>Vergangene Woche erbeuteten Unbekannte eine größere Menge Bargeld, als sie in einer Laupheimer Bank einen Geldautomaten knackten (wir berichteten). In Achstetten scheiterten die vermutlich selben Täter. Staatsanwaltschaft und Polizei suchen die Täter mit Lichtbild: Wer hat sie gesehen?</p><p>Wie bereits berichtet, gelang es bislang unbekannten Tätern in der Nacht zum Donnerstag vergangene Woche in der Bank in der Leibnizstraße in Laupheim einen Geldautomaten zu knacken und das darin vorhandene Bargeld zu entwenden.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11262840" data-shortcode="ar"><a href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-naechtliches-alkoholverbot-in-muenchen-gilt-ab-jetzt-_arid,11262840.html" title="Corona-Newsblog: N&auml;chtliches Alkoholverbot in M&uuml;nchen gilt ab jetzt"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/12932/6466357_2_teaserlongformdesktop_6466357_1_org_urn_newsml_dpa.jpg"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12932/6466357_2_teaserlongformtablet_6466357_1_org_urn_newsml_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12932/6466357_2_smartphonel_6466357_1_org_urn_newsml_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12932/6466357_2_smartphonem_6466357_1_org_urn_newsml_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12932/6466357_2_smartphones_6466357_1_org_urn_newsml_dpa.jpg" alt="Leere Bierflaschen stehen am Flaucher an der Isar auf einem Abfallcontainer. Solche Bilder könnten bald der Vergangenheit angehö"></picture></a><div class=wrapper><h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-corona-newsblog-naechtliches-alkoholverbot-in-muenchen-gilt-ab-jetzt-_arid,11262840.html" title="Corona-Newsblog: N&auml;chtliches Alkoholverbot in M&uuml;nchen gilt ab jetzt">Corona-Newsblog: N&auml;chtliches Alkoholverbot in M&uuml;nchen gilt ab jetzt</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Region</a></div> <div class="by-line margin">Von <a href="/autor_name,Lilia+Ben+Amor.html">Lilia Ben Amor</a> und Deutsche Presse-Agentur und Agence France-Presse</div><div class=text><p>Die wichtigsten Nachrichten und aktuellen Entwicklungen zum Coronavirus im Newsblog mit Fokus auf Deutschland und Schwerpunkt auf den Südwesten.</p><p>
Aktuelle Zahlen des RKI¹:

Aktuell nachgewiesen Infizierte Baden-Württemberg: ca. 2.780  (41.248 Gesamt - ca. 36.600 Genesene - 1.864 Verstorbene)


Todesfälle Baden-Württemberg:  1.864


Aktuell nachgewiesen Infizierte Deutschland: ca. 17.020 (239.507 Gesamt - ca. 213.200 Genesene - 9.288 Verstorbene)


Todesfälle Deutschland: 9.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>9</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside></div></div></aside>

<div class="grid small with-headline-canvas hidden-print"><h2 class=headline-canvas>Mehr Themen</h2><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11263143" data-shortcode="ar"><a href="/landkreis/landkreis-biberach/zwiefalten_artikel,-georg-bitter-ist-ein-freund-des-sponsorings-_arid,11263143.html" title="Georg Bitter ist ein Freund des Sponsorings"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12939/6469715_1_teaserstagetablet_B997367535Z.1_20200828175718_000_G5O5V5MG1.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12939/6469715_1_smartphonel_B997367535Z.1_20200828175718_000_G5O5V5MG1.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12939/6469715_1_smartphonem_B997367535Z.1_20200828175718_000_G5O5V5MG1.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12939/6469715_1_smartphones_B997367535Z.1_20200828175718_000_G5O5V5MG1.2-0.jpg" alt=" Dr. Georg Bitter ist einer von derzeit drei Bewerbern für das Bürgermeisteramt in Zwiefalten."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/zwiefalten.html" title="Alle Nachrichten und Themen aus Zwiefalten">Zwiefalten</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-biberach/zwiefalten_artikel,-georg-bitter-ist-ein-freund-des-sponsorings-_arid,11263143.html" title="Georg Bitter ist ein Freund des Sponsorings">Georg Bitter ist ein Freund des Sponsorings</a></h3><p><a href="/landkreis/landkreis-biberach/zwiefalten_artikel,-georg-bitter-ist-ein-freund-des-sponsorings-_arid,11263143.html" title="Georg Bitter ist ein Freund des Sponsorings">Der Bad Buchauer Unternehmer bewirbt sich als Bürgermeister in Zwiefalten</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/landkreis/landkreis-biberach/zwiefalten_artikel,-georg-bitter-ist-ein-freund-des-sponsorings-_arid,11263143.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
</div></div></div><div class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><aside class="follow-town text-center" style="background-image: url('/pu_schwaebische/images/backgrounds/follow-town.jpg')"><div class="mast hyphenate">Möchten Sie Zwiefalten folgen?</div><div class=button><button class="transparent white" id=js-follow-town-button data-action=follow data-id="592" data-name="Zwiefalten">Folgen</button></div><div class=text>Verpassen Sie nie wieder die wichtigesten und interessantesten Geschichten aus Ihrem Ort.</div></aside><script>	var followTownButton       = document.getElementById('js-follow-town-button');
	var followTownButtonAction = document.getElementById('js-follow-town-button').getAttribute('data-action');
	var followTownName         = document.getElementById('js-follow-town-button').getAttribute("data-name");

	followTownButton.addEventListener('click', function ()
	{
		if (followTownButtonAction === 'follow') {
			window.dataLayer.push({
				'event'        : 'genericEvent',
				'eventCategory': 'meine schwaebische',
				'eventAction'  : 'ort folgen button',
				'eventLabel'   : followTownName.toLowerCase(),
				'eventNI'      : 'false'
			});
		}
	});
</script>
 <article class="teaser-base teaser " data-id="11261463" data-shortcode="ar"><a href="/landkreis/landkreis-biberach/zwiefalten_artikel,-offen-fuer-kritik-und-vorschlaege-_arid,11261463.html" title="Offen f&uuml;r Kritik und Vorschl&auml;ge"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12930/6465350_2_teasertablet_B997363682Z.1_20200824182627_000_G0I5V1QIS.2-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12930/6465350_2_smartphonel_B997363682Z.1_20200824182627_000_G0I5V1QIS.2-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12930/6465350_2_smartphonem_B997363682Z.1_20200824182627_000_G0I5V1QIS.2-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12930/6465350_2_smartphones_B997363682Z.1_20200824182627_000_G0I5V1QIS.2-0.jpg" alt="Albert Maichel will an seinem Heimatort Bürgermeister werden."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/zwiefalten.html" title="Alle Nachrichten und Themen aus Zwiefalten">Zwiefalten</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-biberach/zwiefalten_artikel,-offen-fuer-kritik-und-vorschlaege-_arid,11261463.html" title="Offen f&uuml;r Kritik und Vorschl&auml;ge">Offen f&uuml;r Kritik und Vorschl&auml;ge</a></h3><p><a href="/landkreis/landkreis-biberach/zwiefalten_artikel,-offen-fuer-kritik-und-vorschlaege-_arid,11261463.html" title="Offen f&uuml;r Kritik und Vorschl&auml;ge">Albert Maichel bewirbt sich als Bürgermeister in Zwiefalten</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/landkreis/landkreis-biberach/zwiefalten_artikel,-offen-fuer-kritik-und-vorschlaege-_arid,11261463.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11261001" data-shortcode="ar"><a href="/landkreis/landkreis-biberach/zwiefalten_artikel,-betrunkener-fahrer-versucht-zu-entwischen-_arid,11261001.html" title="Betrunkener Fahrer versucht zu entwischen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12928/6464181_1_teasertablet_B997362391Z.1_20200823145703_000_GRP5V0HGA.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12928/6464181_1_smartphonel_B997362391Z.1_20200823145703_000_GRP5V0HGA.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12928/6464181_1_smartphonem_B997362391Z.1_20200823145703_000_GRP5V0HGA.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12928/6464181_1_smartphones_B997362391Z.1_20200823145703_000_GRP5V0HGA.1-0.jpg" alt="Ein 25-jähriger Fahrer fuhr gegen 2.30 Uhr hinter einem Streifenwagen die Zwiefalter Steige bergauf und schaltete plötzlich das "></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/zwiefalten.html" title="Alle Nachrichten und Themen aus Zwiefalten">Zwiefalten</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-biberach/zwiefalten_artikel,-betrunkener-fahrer-versucht-zu-entwischen-_arid,11261001.html" title="Betrunkener Fahrer versucht zu entwischen">Betrunkener Fahrer versucht zu entwischen</a></h3><p><a href="/landkreis/landkreis-biberach/zwiefalten_artikel,-betrunkener-fahrer-versucht-zu-entwischen-_arid,11261001.html" title="Betrunkener Fahrer versucht zu entwischen">Einer Polizeistreife ist am frühen Sonntag auf der B 312, Zwiefalter Steige, ein Fahrzeug wegen der Fahrweise aufgefallen.</a></p> </div></article>
 <article class="teaser-base teaser " data-id="11260948" data-shortcode="ar"><a href="/landkreis/landkreis-biberach/zwiefalten_artikel,-drei-ganz-grosse-auf-der-buehne-der-wimsener-muehle-_arid,11260948.html" title="Drei ganz Gro&szlig;e auf der B&uuml;hne der Wimsener M&uuml;hle"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12928/6464271_1_teasertablet_B997362186Z.1_20200823170951_000_GRP5V0EHS.3-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12928/6464271_1_smartphonel_B997362186Z.1_20200823170951_000_GRP5V0EHS.3-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12928/6464271_1_smartphonem_B997362186Z.1_20200823170951_000_GRP5V0EHS.3-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12928/6464271_1_smartphones_B997362186Z.1_20200823170951_000_GRP5V0EHS.3-0.jpg" alt=" Einen Leckerbissen für Blues- und Boogie-Woogie-Freunde stellte das Konzert von Abi Wallensein (2. v. l.) mit Ludwig Seuss (lin"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/zwiefalten.html" title="Alle Nachrichten und Themen aus Zwiefalten">Zwiefalten-Wimsen</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-biberach/zwiefalten_artikel,-drei-ganz-grosse-auf-der-buehne-der-wimsener-muehle-_arid,11260948.html" title="Drei ganz Gro&szlig;e auf der B&uuml;hne der Wimsener M&uuml;hle">Drei ganz Gro&szlig;e auf der B&uuml;hne der Wimsener M&uuml;hle</a></h3><p><a href="/landkreis/landkreis-biberach/zwiefalten_artikel,-drei-ganz-grosse-auf-der-buehne-der-wimsener-muehle-_arid,11260948.html" title="Drei ganz Gro&szlig;e auf der B&uuml;hne der Wimsener M&uuml;hle">Abi Wallenstein, Ludwig Seuss und Hubert Hofherr feiern mit Auftritt Weltpremiere.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/landkreis/landkreis-biberach/zwiefalten_artikel,-drei-ganz-grosse-auf-der-buehne-der-wimsener-muehle-_arid,11260948.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser no-picture big" data-id="11263011" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/zwiefalten.html" title="Alle Nachrichten und Themen aus Zwiefalten">Zwiefalten</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-biberach/zwiefalten_artikel,-buergermeisterwahl-wahlausschuss-tagt-_arid,11263011.html" title="B&uuml;rgermeisterwahl: Wahlausschuss tagt">B&uuml;rgermeisterwahl: Wahlausschuss tagt</a></h3><p><a href="/landkreis/landkreis-biberach/zwiefalten_artikel,-buergermeisterwahl-wahlausschuss-tagt-_arid,11263011.html" title="B&uuml;rgermeisterwahl: Wahlausschuss tagt">In Vorbereitung auf die Bürgermeisterwahl in Zwiefalten am 4. Oktober findet am Montag, 7. September, eine öffentliche Sitzung des Gemeindewahlausschusses statt.</a></p> </div></article>
 <article class="teaser-base teaser big" data-id="11262729" data-shortcode="ar"><a href="/landkreis/landkreis-biberach/zwiefalten_artikel,-motorradunfall-mit-dem-hubschrauber-in-die-klinik-_arid,11262729.html" title="Motorradunfall: Mit dem Hubschrauber in die Klinik"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12937/6468652_1_teaserbigtablet_B997366988Z.1_20200827175013_000_GK05V50V3.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12937/6468652_1_smartphonel_B997366988Z.1_20200827175013_000_GK05V50V3.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12937/6468652_1_smartphonem_B997366988Z.1_20200827175013_000_GK05V50V3.1-0.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12937/6468652_1_smartphones_B997366988Z.1_20200827175013_000_GK05V50V3.1-0.jpg" alt="Ein Rettungshubschrauber brachte den verletzten Motorradfahrer in die Klinik."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/zwiefalten.html" title="Alle Nachrichten und Themen aus Zwiefalten">Zwiefalte</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-biberach/zwiefalten_artikel,-motorradunfall-mit-dem-hubschrauber-in-die-klinik-_arid,11262729.html" title="Motorradunfall: Mit dem Hubschrauber in die Klinik">Motorradunfall: Mit dem Hubschrauber in die Klinik</a></h3><p><a href="/landkreis/landkreis-biberach/zwiefalten_artikel,-motorradunfall-mit-dem-hubschrauber-in-die-klinik-_arid,11262729.html" title="Motorradunfall: Mit dem Hubschrauber in die Klinik">n (sz) - Mit dem Rettungshubschrauber musste ein gestürzter Motorradfahrer am Mittwochnachmittag in eine Klinik geflogen werden.</a></p> </div></article>
<div id="medium_rectangle_mobile_1"></div> <article class="teaser-base teaser big" data-id="11261986" data-shortcode="ar"><a href="/landkreis/landkreis-biberach/zwiefalten_artikel,-weil-papier-und-stift-zu-lange-dauern-mit-app-und-drohne-gegen-den-borkenkaefer-_arid,11261986.html" title="Weil Papier und Stift zu lange dauern: Mit App und Drohne gegen den Borkenk&auml;fer"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12934/6467264_1_teaserbigtablet_Eine_Drohne_fliegt_ueber_einem_Waldgebiet_in_dem_eine_vom_Borkenkaefer_befallene_Fichte_steht._Foto_Thomas_Warnack_dpa.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12934/6467264_1_smartphonel_Eine_Drohne_fliegt_ueber_einem_Waldgebiet_in_dem_eine_vom_Borkenkaefer_befallene_Fichte_steht._Foto_Thomas_Warnack_dpa.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12934/6467264_1_smartphonem_Eine_Drohne_fliegt_ueber_einem_Waldgebiet_in_dem_eine_vom_Borkenkaefer_befallene_Fichte_steht._Foto_Thomas_Warnack_dpa.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12934/6467264_1_smartphones_Eine_Drohne_fliegt_ueber_einem_Waldgebiet_in_dem_eine_vom_Borkenkaefer_befallene_Fichte_steht._Foto_Thomas_Warnack_dpa.jpg" alt="Eine Drohne fliegt über einem Waldgebiet"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/zwiefalten.html" title="Alle Nachrichten und Themen aus Zwiefalten">Zwiefalten</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-biberach/zwiefalten_artikel,-weil-papier-und-stift-zu-lange-dauern-mit-app-und-drohne-gegen-den-borkenkaefer-_arid,11261986.html" title="Weil Papier und Stift zu lange dauern: Mit App und Drohne gegen den Borkenk&auml;fer">Weil Papier und Stift zu lange dauern: Mit App und Drohne gegen den Borkenk&auml;fer</a></h3><p><a href="/landkreis/landkreis-biberach/zwiefalten_artikel,-weil-papier-und-stift-zu-lange-dauern-mit-app-und-drohne-gegen-den-borkenkaefer-_arid,11261986.html" title="Weil Papier und Stift zu lange dauern: Mit App und Drohne gegen den Borkenk&auml;fer">Förster in den Wäldern auf der Schwäbischen Alb gehen mit digitaler Technik und fliegenden Kameras gegen den Borkenkäfer vor. Auch Wassermangel, Hitzeschäden oder Totholz lässt sich damit entdecken.</a></p> </div></article>
 <div class="tablet-hole-filler"><section class="headlines" data-shortcode=cobo data-id="84"><h2 class="mast text-center">Leser lesen gerade</h2><article class="teaser-base headline clearfix" data-id="11263171" data-shortcode="ar"> <div class="minitext caps"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><h3 class=headline-xs><a class="hyphenate " href="/ueberregional/politik_artikel,-fall-oury-jalloh-sonderbericht-sieht-fehler-bei-polizei-_arid,11263171.html" title="Fall Oury Jalloh: Sonderbericht sieht Fehler bei Polizei">Fall Oury Jalloh: Sonderbericht sieht Fehler bei Polizei</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11263169" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-sigmaringen/messkirch-stetten-am-kalten-markt.html" title="Alle Nachrichten und Themen aus Meßkirch">Region</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-sigmaringen/messkirch-stetten-am-kalten-markt_artikel,-polizei-nimmt-mutmassliche-serieneinbrecher-fest-_arid,11263169.html" title="Polizei nimmt mutma&szlig;liche Serieneinbrecher fest">Polizei nimmt mutma&szlig;liche Serieneinbrecher fest</a> </h3></article>
<article class="teaser-base headline clearfix" data-id="11263168" data-shortcode="ar"> <div class="minitext caps"><a href="/landkreis/landkreis-tuttlingen/muehlheim.html" title="Alle Nachrichten und Themen aus Mühlheim">Mühlheim</a></div><h3 class=headline-xs><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/muehlheim_artikel,-nach-einbruchsserie-mutmassliche-taeter-ermittelt-_arid,11263168.html" title="Nach Einbruchsserie: Mutma&szlig;liche T&auml;ter ermittelt">Nach Einbruchsserie: Mutma&szlig;liche T&auml;ter ermittelt</a> </h3></article>
 </section><script>		smd.ready(function() {
			smd.require.js("/pu_schwaebische/scripts/schwaebische_contentbox_headlines.min.js?v=1598262361", function ()
			{
				smd.require.object("schwaebische_contentbox_headlines", function()
				{
					
					
				});
			});
		});
	</script>
</div> <div class="visible-desktop"><aside class=responsive-banner><a rel=noopener target="_blank" href="https://www.schwaebische.de/service/gesundheit.html?utm_source=schwaebische.de&utm_medium=banner-maxi&utm_campaign=inhouse"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11222/5611320_3_org_Gesundheit_Banner_960_x_240.png"><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/11222/5611279_2_org_310_x_90_Gesundheit.png" alt="Schwäbische Gesundheit" title="Schwäbische Gesundheit"></picture></a></aside>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <aside class=weather style="background-image: url('/pu_schwaebische/images/weather/Clouds-Background.jpg');"><div class=mast><span class=town-name>Zwiefalten</span> <span>aktuell</span> <span class=temperature>21&deg;</span></div><div class=current><img class=lazyload data-src="/pu_schwaebische/images/weather/Clouds.png" alt="Überwiegend bewölkt"> <span class=description>Überwiegend bewölkt</span></div><div class=forecast><div class=day><span class=label>Heute</span> <img class=lazyload data-src="/pu_schwaebische/images/weather/Rain.png" alt="Leichter Regen"> <span>12&deg; / 19&deg;</span></div><div class=day><span class=label>Sa</span> <img class=lazyload data-src="/pu_schwaebische/images/weather/Rain.png" alt="Leichter Regen"> <span>11&deg; / 14&deg;</span></div><div class=day><span class=label>So</span> <img class=lazyload data-src="/pu_schwaebische/images/weather/Rain.png" alt="Leichter Regen"> <span>11&deg; / 13&deg;</span></div></div></aside>
 <aside class="advertisement branch"><div class="pin-and-logo text-center"><img class="pin lazyload" width=125 height=160 data-src="/pu_schwaebische/images/branches/pin-icon.png"> <picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogotablet_Schwaebische-Zeitung.png"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonel_Schwaebische-Zeitung.png"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonem_Schwaebische-Zeitung.png"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/21/10616_1_branchlogosmartphones_Schwaebische-Zeitung.png" alt="Schwäbische Zeitung" title="Schwäbische Zeitung"></picture></div><div class="wrapper text-center"><p>Geschäftsstelle<br>Riedlingen</p><a class="pseudo-button grey" href="/geschaeftsstelle_ort,Riedlingen.html">Mehr Infos</a></div></aside>
 <article class="teaser-base teaser " data-id="11260574" data-shortcode="ar"><a href="/landkreis/landkreis-biberach/zwiefalten_artikel,-gute-erntebedingungen-auf-der-alb-der-hoehenunterschied-machts-_arid,11260574.html" title="Gute Erntebedingungen auf der Alb - der H&ouml;henunterschied macht's"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/12926/6463019_2_teasertablet_6463019_1_org_B997361777Z.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/12926/6463019_2_smartphonel_6463019_1_org_B997361777Z.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/12926/6463019_2_smartphonem_6463019_1_org_B997361777Z.jpg"><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/12926/6463019_2_smartphones_6463019_1_org_B997361777Z.jpg" alt=" Die Ernte ist eingefahren. Nur auf der Albhochfläche stehen noch einige Halme."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/zwiefalten.html" title="Alle Nachrichten und Themen aus Zwiefalten">Steinhilben</a></div> <h3 class=headline-s><a class="hyphenate " href="/landkreis/landkreis-biberach/zwiefalten_artikel,-gute-erntebedingungen-auf-der-alb-der-hoehenunterschied-machts-_arid,11260574.html" title="Gute Erntebedingungen auf der Alb - der H&ouml;henunterschied macht's">Gute Erntebedingungen auf der Alb - der H&ouml;henunterschied macht's</a></h3><p><a href="/landkreis/landkreis-biberach/zwiefalten_artikel,-gute-erntebedingungen-auf-der-alb-der-hoehenunterschied-machts-_arid,11260574.html" title="Gute Erntebedingungen auf der Alb - der H&ouml;henunterschied macht's">Während in den Talauen des Landkreises Reutlingen die Getreideäcker schon vor zwei Wochen abgeerntet wurden, stehen auf der Albhochfläche immer noch einzelne Getreidefelder auf dem Halm.</a></p> <div class=articleInfo><a title="Schwäbische Plus" href="/landkreis/landkreis-biberach/zwiefalten_artikel,-gute-erntebedingungen-auf-der-alb-der-hoehenunterschied-machts-_arid,11260574.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 </div></div></div>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2020</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus Basic</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Premium.html">Schwäbische Plus Premium</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/service/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article:not(.no-resize) > p, " +
			"section.detail article:not(.no-resize) > h1, " +
			"section.detail div.article:not(.no-resize) > h2, " +
			"section.detail div.article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
		smd.EuGdpr.script("https://static.chartbeat.com/js/chartbeat_mab.js")
	</script> <script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,Zwiefalten,lk-biberach,artikel,content,Berthold Ruess';
      _sf_async_config.authors = 'Von Berthold Ruess';
      _sf_async_config.title = "Georg Bitter ist ein Freund des Sponsorings";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>