<!DOCTYPE html><html lang=de><head><meta content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta charset=UTF-8><meta name=description content="Zum elften Mal veranstaltete die Grundschule Wain den schon zur Tradition gewordenen Spendenlauf unter dem Motto „Kinder laufen für Kinder – gesunde Kinder laufen für kranke Kinder“. 63 Kinder der Grundschule Wain und 51 Wainer Kindergartenkinder legten sich mächtig ins Zeug und durchliefen den aufgebauten Hindernisparcours insgesamt 4156 Mal. Noch nie zuvor wurden von den Kindern so viele Runden gelaufen. Aus dieser großartigen Laufleistung errechnete sich das neue Rekordergebnis von exakt 2615,90."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Rekordergebnis beim Spendenlauf - Schwäbische</title><link rel=canonical href="https://www.schwaebische.de/landkreis/landkreis-biberach/wain_artikel,-rekordergebnis-beim-spendenlauf-_arid,11034529.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Rekordergebnis beim Spendenlauf"><meta property=og:description content="Zum elften Mal veranstaltete die Grundschule Wain den schon zur Tradition gewordenen Spendenlauf unter dem Motto „Kinder laufen für Kinder – gesunde Kinder laufen für kranke Kinder“. 63 Kinder der Grundschule Wain und 51 Wainer Kindergartenkinder legten sich mächtig ins Zeug und durchliefen den aufgebauten Hindernisparcours insgesamt 4156 Mal. Noch nie zuvor wurden von den Kindern so viele Runden gelaufen. Aus dieser großartigen Laufleistung errechnete sich das neue Rekordergebnis von exakt 2615,90."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/11231/5615904_1_opengraph_B996718428Z.1_20190405191732_000_GNC5BQJPR.2-0.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/11231/5615904_1_twitter_B996718428Z.1_20190405191732_000_GNC5BQJPR.2-0.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>        var allowAdblocker = false;
    </script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>	    /**/
	    var stickies = false;
	    var zoomFactor = 1;
	    var inEditorMode = 0;
        var ivwPixel = 'laupheim_nachrichten';
        var fbSocialAppId = '';
        var ssoDomain = 'https://meine.schwaebische.de';
        /**/
    </script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/advertising.js?version=201901111336"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js?version=201902211300"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js?version=201902211300"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js?version=201902211300"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11034529,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>	        /**/
            var handleLoginNode     = document.createElement("script");
            handleLoginNode.async   = true;
            handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
            var s0                  = document.getElementsByTagName('script')[0];
            s0.parentNode.insertBefore(handleLoginNode, s0);
	        /**/
	    </script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=stylesheet href="/cms_media/minify/100/styles/style_444.css"><script async=async src="/cms_media/minify/100/javascript/javascript_310.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "localnews",
        "department": "Region",
        "mso": "true",
        "region": "lkr-biberach",
        "town": "laupheim",
        "type": "article",
        "userstatus":'guest',
        "post_id": "11034529",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
    smdQS().ready(function () {
      smdEvents.onObjectReady('schwaebische_userSettings', function(){
           if(szonSSOSettings.isLoggedIn !== 'false'){
                schwaebische_userSettings.exec(function(userData) {
                    dataLayer[0]['userstatus'] = userData.PRODUCT_KEY;
                });
            }
      });
    });
</script><script>        var gaProperty = 'UA-102012910-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }
        var gtmDisableStr = 'gtm-disable';
        if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
            window[gtmDisableStr] = true;
        }
    </script><script>        if(!window[gtmDisableStr]) {
            (function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
        }
    </script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse">Veranstaltungen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Mathematik+Abitur+muss+wiederholt+werden.html">Mathematik Abitur muss wiederholt werden</a> <a href="/suchergebnisse_suchbegriff,Abitur.html">Abitur</a> <a href="/suchergebnisse_suchbegriff,mathematik+abitur.html">mathematik abitur</a> <a href="/suchergebnisse_suchbegriff,Mathematik.html">Mathematik</a> <a href="/suchergebnisse_suchbegriff,Traueranzeige.html">Traueranzeige</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-header&amp;utm_campaign=inhouse" title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-header&amp;utm_campaign=inhouse" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Aboshop</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Wain</div></section><div class=underbar><ol class=breadcrumb itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title><a href="/landkreis/landkreis-biberach/wain.html" class="icon-angle-left" title="Zur Nachrichtenübersichtsseite von Wain">Zur Orteseite</a></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/biberach.html" title="Regionale Nachrichten, Videos und Fotos aus Biberach"><span itemprop=name>Biberach</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/riedlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Riedlingen"><span itemprop=name>Riedlingen</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/laupheim.html" title="Regionale Nachrichten, Videos und Fotos aus Laupheim"><span itemprop=name>Laupheim</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/ochsenhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Ochsenhausen"><span itemprop=name>Ochsenhausen</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/bad-buchau.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Buchau"><span itemprop=name>Bad Buchau</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/bad-schussenried.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Schussenried"><span itemprop=name>Bad Schussenried</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/schwendi.html" title="Regionale Nachrichten, Videos und Fotos aus Schwendi"><span itemprop=name>Schwendi</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked all-breadcrumbs"><input type=checkbox id=all-breadcrumbs> <label for=all-breadcrumbs><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/landkreis-biberach/achstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Achstetten">Achstetten</a></li><li><a href="/landkreis/landkreis-biberach/altheim-bei-riedlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Altheim, bei Riedlingen">Altheim, bei Riedlingen</a></li><li><a href="/landkreis/landkreis-biberach/attenweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Attenweiler">Attenweiler</a></li><li><a href="/landkreis/landkreis-biberach/bad-buchau.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Buchau">Bad Buchau</a></li><li><a href="/landkreis/landkreis-biberach/bad-schussenried.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Schussenried">Bad Schussenried</a></li><li><a href="/landkreis/landkreis-biberach/berkheim.html" title="Regionale Nachrichten, Videos und Fotos aus Berkheim">Berkheim</a></li><li><a href="/landkreis/landkreis-biberach/biberach.html" title="Regionale Nachrichten, Videos und Fotos aus Biberach">Biberach</a></li><li><a href="/landkreis/landkreis-biberach/buehl.html" title="Regionale Nachrichten, Videos und Fotos aus Bühl">Bühl</a></li><li><a href="/landkreis/landkreis-biberach/burgrieden.html" title="Regionale Nachrichten, Videos und Fotos aus Burgrieden">Burgrieden</a></li><li><a href="/landkreis/landkreis-biberach/burgrieden-rot.html" title="Regionale Nachrichten, Videos und Fotos aus Burgrieden-Rot">Burgrieden-Rot</a></li><li><a href="/landkreis/landkreis-biberach/dettingen.html" title="Regionale Nachrichten, Videos und Fotos aus Dettingen">Dettingen</a></li><li><a href="/landkreis/landkreis-biberach/duermentingen.html" title="Regionale Nachrichten, Videos und Fotos aus Dürmentingen">Dürmentingen</a></li><li><a href="/landkreis/landkreis-biberach/eberhardzell.html" title="Regionale Nachrichten, Videos und Fotos aus Eberhardzell">Eberhardzell</a></li><li><a href="/landkreis/landkreis-biberach/erlenmoos.html" title="Regionale Nachrichten, Videos und Fotos aus Erlenmoos">Erlenmoos</a></li><li><a href="/landkreis/landkreis-biberach/erolzheim.html" title="Regionale Nachrichten, Videos und Fotos aus Erolzheim">Erolzheim</a></li><li><a href="/landkreis/landkreis-biberach/ertingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ertingen">Ertingen</a></li><li><a href="/landkreis/landkreis-biberach/gutenzell-huerbel.html" title="Regionale Nachrichten, Videos und Fotos aus Gutenzell-Hürbel">Gutenzell-Hürbel</a></li><li><a href="/landkreis/landkreis-biberach/hochdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Hochdorf">Hochdorf</a></li><li><a href="/landkreis/landkreis-biberach/ingoldingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ingoldingen">Ingoldingen</a></li><li><a href="/landkreis/landkreis-biberach/kirchberg.html" title="Regionale Nachrichten, Videos und Fotos aus Kirchberg">Kirchberg</a></li><li><a href="/landkreis/landkreis-biberach/kirchdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Kirchdorf">Kirchdorf</a></li><li><a href="/landkreis/landkreis-biberach/langenenslingen.html" title="Regionale Nachrichten, Videos und Fotos aus Langenenslingen">Langenenslingen</a></li><li><a href="/landkreis/landkreis-biberach/laupheim.html" title="Regionale Nachrichten, Videos und Fotos aus Laupheim">Laupheim</a></li><li><a href="/landkreis/landkreis-biberach/maselheim.html" title="Regionale Nachrichten, Videos und Fotos aus Maselheim">Maselheim</a></li><li><a href="/landkreis/landkreis-biberach/mietingen.html" title="Regionale Nachrichten, Videos und Fotos aus Mietingen">Mietingen</a></li><li><a href="/landkreis/landkreis-biberach/mittelbiberach.html" title="Regionale Nachrichten, Videos und Fotos aus Mittelbiberach">Mittelbiberach</a></li><li><a href="/landkreis/landkreis-biberach/ochsenhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Ochsenhausen">Ochsenhausen</a></li><li><a href="/landkreis/landkreis-biberach/riedlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Riedlingen">Riedlingen</a></li><li><a href="/landkreis/landkreis-biberach/rot-an-der-rot.html" title="Regionale Nachrichten, Videos und Fotos aus Rot an der Rot">Rot an der Rot</a></li><li><a href="/landkreis/landkreis-biberach/schemmerhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Schemmerhofen">Schemmerhofen</a></li><li><a href="/landkreis/landkreis-biberach/schwendi.html" title="Regionale Nachrichten, Videos und Fotos aus Schwendi">Schwendi</a></li><li><a href="/landkreis/landkreis-biberach/steinhausen-an-der-rottum.html" title="Regionale Nachrichten, Videos und Fotos aus Steinhausen an der Rottum">Steinhausen an der Rottum</a></li><li><a href="/landkreis/landkreis-biberach/tannheim.html" title="Regionale Nachrichten, Videos und Fotos aus Tannheim">Tannheim</a></li><li><a href="/landkreis/landkreis-biberach/ummendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Ummendorf">Ummendorf</a></li><li><a href="/landkreis/landkreis-biberach/unlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Unlingen">Unlingen</a></li><li><a href="/landkreis/landkreis-biberach/uttenweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Uttenweiler">Uttenweiler</a></li><li><a href="/landkreis/landkreis-biberach/wain.html" title="Regionale Nachrichten, Videos und Fotos aus Wain">Wain</a></li><li><a href="/landkreis/landkreis-biberach/warthausen.html" title="Regionale Nachrichten, Videos und Fotos aus Warthausen">Warthausen</a></li><li><a href="/landkreis/landkreis-biberach/zwiefalten.html" title="Regionale Nachrichten, Videos und Fotos aus Zwiefalten">Zwiefalten</a></li></ul></div><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Ort aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/landkreis-biberach/achstetten.html">Achstetten</option><option value="/landkreis/landkreis-biberach/altheim-bei-riedlingen.html">Altheim, bei Riedlingen</option><option value="/landkreis/landkreis-biberach/attenweiler.html">Attenweiler</option><option value="/landkreis/landkreis-biberach/bad-buchau.html">Bad Buchau</option><option value="/landkreis/landkreis-biberach/bad-schussenried.html">Bad Schussenried</option><option value="/landkreis/landkreis-biberach/berkheim.html">Berkheim</option><option value="/landkreis/landkreis-biberach/biberach.html">Biberach</option><option value="/landkreis/landkreis-biberach/buehl.html">Bühl</option><option value="/landkreis/landkreis-biberach/burgrieden.html">Burgrieden</option><option value="/landkreis/landkreis-biberach/burgrieden-rot.html">Burgrieden-Rot</option><option value="/landkreis/landkreis-biberach/dettingen.html">Dettingen</option><option value="/landkreis/landkreis-biberach/duermentingen.html">Dürmentingen</option><option value="/landkreis/landkreis-biberach/eberhardzell.html">Eberhardzell</option><option value="/landkreis/landkreis-biberach/erlenmoos.html">Erlenmoos</option><option value="/landkreis/landkreis-biberach/erolzheim.html">Erolzheim</option><option value="/landkreis/landkreis-biberach/ertingen.html">Ertingen</option><option value="/landkreis/landkreis-biberach/gutenzell-huerbel.html">Gutenzell-Hürbel</option><option value="/landkreis/landkreis-biberach/hochdorf.html">Hochdorf</option><option value="/landkreis/landkreis-biberach/ingoldingen.html">Ingoldingen</option><option value="/landkreis/landkreis-biberach/kirchberg.html">Kirchberg</option><option value="/landkreis/landkreis-biberach/kirchdorf.html">Kirchdorf</option><option value="/landkreis/landkreis-biberach/langenenslingen.html">Langenenslingen</option><option value="/landkreis/landkreis-biberach/laupheim.html">Laupheim</option><option value="/landkreis/landkreis-biberach/maselheim.html">Maselheim</option><option value="/landkreis/landkreis-biberach/mietingen.html">Mietingen</option><option value="/landkreis/landkreis-biberach/mittelbiberach.html">Mittelbiberach</option><option value="/landkreis/landkreis-biberach/ochsenhausen.html">Ochsenhausen</option><option value="/landkreis/landkreis-biberach/riedlingen.html">Riedlingen</option><option value="/landkreis/landkreis-biberach/rot-an-der-rot.html">Rot an der Rot</option><option value="/landkreis/landkreis-biberach/schemmerhofen.html">Schemmerhofen</option><option value="/landkreis/landkreis-biberach/schwendi.html">Schwendi</option><option value="/landkreis/landkreis-biberach/steinhausen-an-der-rottum.html">Steinhausen an der Rottum</option><option value="/landkreis/landkreis-biberach/tannheim.html">Tannheim</option><option value="/landkreis/landkreis-biberach/ummendorf.html">Ummendorf</option><option value="/landkreis/landkreis-biberach/unlingen.html">Unlingen</option><option value="/landkreis/landkreis-biberach/uttenweiler.html">Uttenweiler</option><option value="/landkreis/landkreis-biberach/wain.html">Wain</option><option value="/landkreis/landkreis-biberach/warthausen.html">Warthausen</option><option value="/landkreis/landkreis-biberach/zwiefalten.html">Zwiefalten</option></select></li></ol></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/landkreis/landkreis-biberach/wain.html" title="Alle Nachrichten und Themen aus Wain">Wain</a></div><h1 class=hyphenate>Rekordergebnis beim Spendenlauf</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>2&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/landkreis/landkreis-biberach/wain_artikel,-rekordergebnis-beim-spendenlauf-_arid,11034529_bildid,5615904.html"><span class=icon-search></span></a><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11231/5615904_1_tablet_B996718428Z.1_20190405191732_000_GNC5BQJPR.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11231/5615904_1_smartphonel_B996718428Z.1_20190405191732_000_GNC5BQJPR.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11231/5615904_1_smartphonem_B996718428Z.1_20190405191732_000_GNC5BQJPR.2-0.jpg"></source><source data-srcset="/cms_media/module_img/11231/5615904_1_smartphones_B996718428Z.1_20190405191732_000_GNC5BQJPR.2-0.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/11231/5615904_1_base_B996718428Z.1_20190405191732_000_GNC5BQJPR.2-0.jpg" alt=" Fröhliche junge Helfer: Die Kinder aus Wain übergeben den großen Spendenscheck." title=" Fröhliche junge Helfer: Die Kinder aus Wain übergeben den großen Spendenscheck."></picture></div><figcaption>Fröhliche junge Helfer: Die Kinder aus Wain übergeben den großen Spendenscheck. <span class="image_author">(Foto:  privat)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp> 5. April 2019</div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147895_1_authorblock_byline-sz.jpg) left top no-repeat;"><div class=name>Schwäbische Zeitung</div></div><div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11034529" data-shortcode="ar"><p>Zum elften Mal veranstaltete die Grundschule Wain den schon zur Tradition gewordenen Spendenlauf unter dem Motto „Kinder laufen für Kinder – gesunde Kinder laufen für kranke Kinder“. 63 Kinder der Grundschule Wain und 51 Wainer Kindergartenkinder legten sich mächtig ins Zeug und durchliefen den aufgebauten Hindernisparcours insgesamt 4156 Mal. Noch nie zuvor wurden von den Kindern so viele Runden gelaufen. Aus dieser großartigen Laufleistung errechnete sich das neue Rekordergebnis von exakt 2615,90.</p><p>Ab 9.00 Uhr hieß es: „Auf die Plätze – fertig – los“. Jede der vier Grundschulklassen hatte zehn Minuten Zeit, den aufgebauten Hindernisparcours so oft wie möglich zu durchlaufen. Angefeuert von den Schulkameraden, war die Stimmung richtig heiß, und so wurden die allerletzten Reserven mobilisiert.</p><p>Sichtlich erfreut zeigte sich Brigitte Waltl-Jensen vom Kinderhospiz bei der Übergabe des Spendenschecks durch die Klassensprecher der Klasse 4. So viel Freude und Begeisterung für eine „gute Sache“ habe sie noch nie erlebt. Sie dankte allen Kindern für „den tollen Einsatz“, wünschte alles Gute und lud zum Gänseblümchenfest am 18. Mai ins Kinderhospiz St. Nikolaus nach Bad Grönenbach ein.</p><p>Zum Abschluss der Veranstaltung dankte die Schulleiterin Angelika Audehm den Kindern des Kindergartens und der Grundschule für „das überragende Laufergebnis“ bei der Kindergartenleiterin Carina Peppelenbos für die Unterstützung und Teilnahme, bei allen Laufpaten und Helfern sowie bei der Initiatorin und Organisatorin des Spendenlaufes, Lotte Obrist.</p> 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11034529" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class="grid with-subtitle numbered hidden-print"><aside class=responsive-banner><a target="_blank" href="https://immo.schwaebische.de/?utm_source=schwaebische.de&utm_medium=banner-maxi&utm_campaign=inhouse"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45126_3_org_960_x_240_Immo.png"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45125_2_org_Kacheln_Maerkte_Footer_Auffu_llboxen_finalIMMO_Banner_382x110.jpg" alt="Schwäbische Immo" title="Schwäbische Immo"></picture></a></aside>

 <span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11034140" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ulm_artikel,-mann-lebensgef%C3%A4hrlich-verletzt-polizei-sucht-mit-phantombild-nach-verd%C3%A4chtigem-_arid,11034140.html" title="Mann lebensgefährlich verletzt – Polizei sucht mit Phantombild nach Verdächtigem"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11230/5615068_1_teaserlongformdesktop_B996717104Z.1_20190405121334_000_G535BQ1J7.1-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11230/5615068_1_teaserlongformtablet_B996717104Z.1_20190405121334_000_G535BQ1J7.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11230/5615068_1_smartphonel_B996717104Z.1_20190405121334_000_G535BQ1J7.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11230/5615068_1_smartphonem_B996717104Z.1_20190405121334_000_G535BQ1J7.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11230/5615068_1_smartphones_B996717104Z.1_20190405121334_000_G535BQ1J7.1-0.jpg" alt=" Mit diesem Phantombild suchen die Ermittler nach einer gewalttätigen Auseinandersetzung in Ulm nach einem der mutmaßlichen Täte"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ulm_artikel,-mann-lebensgef%C3%A4hrlich-verletzt-polizei-sucht-mit-phantombild-nach-verd%C3%A4chtigem-_arid,11034140.html" title="Mann lebensgefährlich verletzt – Polizei sucht mit Phantombild nach Verdächtigem">Mann lebensgefährlich verletzt – Polizei sucht mit Phantombild nach Verdächtigem</a></h3><div class="tag"><a href="/landkreis/alb-donau-kreis/ulm.html" title="Alle Nachrichten und Themen aus Ulm">Ulm</a></div><div class="by-line margin">Von Schwäbische Zeitung</div><div class=text><p>Nach einem Streit in Ulm, bei dem ein Mann lebensgefährlich verletzt wurde, suchen Polizei und Staatsanwaltschaft jetzt mit einem Phantombild nach dem mutmaßlichen Täter.</p><p>
Die gewalttätige Auseinandersetzung ereignete sich nach Angaben der Ermittler am vergangenen Samstag gegen 1.50 Uhr unterhalb der Steinernen Brücke im Bereich des Fußgängerstegs über die Blau an der Schwörhausgasse Ecke Weinhofberg. Ein 49 Jahre alter Mann erlitt dabei lebensgefährliche Verletzungen am Kopf.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>1</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11034367" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/laichingen_artikel,-sex-skandal-an-schule-sch%C3%BCler-beobachten-st%C3%A4dtische-mitarbeiter-beim-liebesspiel-_arid,11034367.html" title="Sex-Skandal an Schule: Schüler beobachten städtische Mitarbeiter beim Liebesspiel"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11231/5615504_1_teaserlongformdesktop_B996717049Z.1_20190405164819_000_G5H5BQ4TB.2-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11231/5615504_1_teaserlongformtablet_B996717049Z.1_20190405164819_000_G5H5BQ4TB.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11231/5615504_1_smartphonel_B996717049Z.1_20190405164819_000_G5H5BQ4TB.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11231/5615504_1_smartphonem_B996717049Z.1_20190405164819_000_G5H5BQ4TB.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11231/5615504_1_smartphones_B996717049Z.1_20190405164819_000_G5H5BQ4TB.2-0.jpg" alt="„Tatort“ Jahnhalle: Mehrere Male sollen städtische Mitarbeiter quasi vor Augen von Schülerinnen Sex gehabt haben."></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/laichingen_artikel,-sex-skandal-an-schule-sch%C3%BCler-beobachten-st%C3%A4dtische-mitarbeiter-beim-liebesspiel-_arid,11034367.html" title="Sex-Skandal an Schule: Schüler beobachten städtische Mitarbeiter beim Liebesspiel">Sex-Skandal an Schule: Schüler beobachten städtische Mitarbeiter beim Liebesspiel</a></h3><div class="tag"><a href="/landkreis/alb-donau-kreis/laichingen.html" title="Alle Nachrichten und Themen aus Laichingen">Laichingen</a></div><div class="by-line margin">Von <a href="/autor_name,Johannes+Rauneker.html">Johannes Rauneker</a></div><div class=text><p>Teile des Laichinger Gymnasiums liegen mit der Laichinger Stadtverwaltung über Kreuz. Es geht um einen „Skandal“ mit sexuellem Hintergrund und um angebliche „Vertuschung“. Was ist passiert?</p><p>
Zwei bei der Stadt Laichingen Angestellte sollen sich in der Jahnhalle mindestens zwei Mal miteinander vergnügt haben – vor den Augen von Schülerinnen, die zu dieser Zeit Sportunterricht hatten. Dass die Stadtverwaltung keine Konsequenzen für die beschuldigten Personen gezogen habe, sei „empörend“, heißt es in einem Schreiben, das die Schule ...</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a class=subscribers-snippet href="/landkreis/alb-donau-kreis/laichingen_artikel,-sex-skandal-an-schule-sch%C3%BCler-beobachten-st%C3%A4dtische-mitarbeiter-beim-liebesspiel-_arid,11034367.html">Für Abonnenten</a></div><span class=icon-comment>5</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11034151" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/blaubeuren_artikel,-mann-st%C3%B6%C3%9Ft-zugbegleiterin-37-j%C3%A4hrige-nach-sturz-ins-gleisbett-verletzt-_arid,11034151.html" title="Mann stößt Zugbegleiterin – 37-Jährige nach Sturz ins Gleisbett verletzt"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11230/5615093_1_teaserlongformdesktop_B996717189Z.1_20190405124029_000_GK85BQ3N1.1-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11230/5615093_1_teaserlongformtablet_B996717189Z.1_20190405124029_000_GK85BQ3N1.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11230/5615093_1_smartphonel_B996717189Z.1_20190405124029_000_GK85BQ3N1.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11230/5615093_1_smartphonem_B996717189Z.1_20190405124029_000_GK85BQ3N1.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11230/5615093_1_smartphones_B996717189Z.1_20190405124029_000_GK85BQ3N1.1-0.jpg" alt=" Zwei bislang Unbekannte haben beim Halt in Blaubeuren eine Zugbegleiterin der Deutschen Bahn in einer Regionalbahn von Sigmarin"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/blaubeuren_artikel,-mann-st%C3%B6%C3%9Ft-zugbegleiterin-37-j%C3%A4hrige-nach-sturz-ins-gleisbett-verletzt-_arid,11034151.html" title="Mann stößt Zugbegleiterin – 37-Jährige nach Sturz ins Gleisbett verletzt">Mann stößt Zugbegleiterin – 37-Jährige nach Sturz ins Gleisbett verletzt</a></h3><div class="tag"><a href="/landkreis/alb-donau-kreis/blaubeuren.html" title="Alle Nachrichten und Themen aus Blaubeuren">Blaubeuren</a></div><div class="by-line margin">Von Schwäbische Zeitung</div><div class=text><p>Zwei bislang unbekannte Täter haben am Donnerstagabend zwischen 20.10 und 20.30 Uhr eine Zugbegleiterin der Deutschen Bahn in einer Regionalbahn von Sigmaringen nach Ulm verletzt.</p><p>
Nach Angaben der Bundespolizei stellte die 37-Jährige zuvor im Rahmen einer Fahrausweiskontrolle fest, dass beide Personen den Zug ohne Fahrschein nutzten. Aufgrund dessen kam es nach derzeitigen Erkenntnissen zu einem Gerangel zwischen der Zugbegleiterin und einem der Unbekannten.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>3</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_4"></div>
</aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/11034529?r=5ca7a32334e92" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.schwaebische.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/11034529?r=5ca7a32334e92" width="1" height="1" /></noscript><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11034529" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/wain_artikel,-rekordergebnis-beim-spendenlauf-_arid,11034529.html" title="Rekordergebnis beim Spendenlauf"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11231/5615904_1_teaserstagetablet_B996718428Z.1_20190405191732_000_GNC5BQJPR.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11231/5615904_1_smartphonel_B996718428Z.1_20190405191732_000_GNC5BQJPR.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11231/5615904_1_smartphonem_B996718428Z.1_20190405191732_000_GNC5BQJPR.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11231/5615904_1_smartphones_B996718428Z.1_20190405191732_000_GNC5BQJPR.2-0.jpg" alt=" Fröhliche junge Helfer: Die Kinder aus Wain übergeben den großen Spendenscheck."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/wain.html" title="Alle Nachrichten und Themen aus Wain">Wain</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/wain_artikel,-rekordergebnis-beim-spendenlauf-_arid,11034529.html" title="Rekordergebnis beim Spendenlauf">Rekordergebnis beim Spendenlauf</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/wain_artikel,-rekordergebnis-beim-spendenlauf-_arid,11034529.html" title="Rekordergebnis beim Spendenlauf">Zum elften Mal veranstaltete die Grundschule Wain den schon zur Tradition gewordenen Spendenlauf unter dem Motto „Kinder laufen für Kinder – gesunde Kinder laufen für kranke Kinder“. 63 Kinder der...</a></p></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser  advertorial" data-id="6579" data-shortcode="c-sothe"><a rel=nofollow href="/themenwelten_sotheid,6579_thema,%E2%80%9EFrauen+sind+die+Motoren+unseres+Baumarktes%E2%80%9C.html" title="„Frauen sind die Motoren unseres Baumarktes“"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11225/5612921_1_teasertablet_tempImage.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11225/5612921_1_smartphonel_tempImage.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11225/5612921_1_smartphonem_tempImage.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11225/5612921_1_smartphones_tempImage.jpg" alt=""></picture></a><div class="wrapper low"><div class="minitext caps">Anzeige</div><h3><a class="hyphenate " href="/themenwelten_sotheid,6579_thema,%E2%80%9EFrauen+sind+die+Motoren+unseres+Baumarktes%E2%80%9C.html" title="„Frauen sind die Motoren unseres Baumarktes“">„Frauen sind die Motoren unseres Baumarktes“</a></h3><p><a rel=nofollow href="/themenwelten_sotheid,6579_thema,%E2%80%9EFrauen+sind+die+Motoren+unseres+Baumarktes%E2%80%9C.html" title="„Frauen sind die Motoren unseres Baumarktes“">Baumärkte sind die Orte, an denen Mann noch weitgehend unter sich sein darf – Gartenabteilungen ausgenommen.</a></p></div></article>
 <aside class="follow-town text-center" style="background-image: url('/pu_schwaebische/images/backgrounds/follow-town.jpg')"><div class="mast hyphenate">Möchten Sie Wain folgen?</div><div class=button><button class="transparent white" id=js-follow-town-button data-action=follow data-id="380" data-name="Wain">Folgen</button></div><div class=text>Verpassen Sie nie wieder die wichtigesten und interessantesten Geschichten aus Ihrem Ort.</div></aside><script src="/pu_schwaebische/scripts/followWidgetTown.js"></script>
 <article class="teaser-base teaser " data-id="11027106" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/wain_artikel,-auch-in-wain-punkte-entscheiden-%C3%BCber-bauplatzvergabe-_arid,11027106.html" title="Auch in Wain: Punkte entscheiden über Bauplatzvergabe"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11187/5593527_2_teasertablet_B996694308Z.1_20190322223752_000_GF25B8VC1.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11187/5593527_2_smartphonel_B996694308Z.1_20190322223752_000_GF25B8VC1.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11187/5593527_2_smartphonem_B996694308Z.1_20190322223752_000_GF25B8VC1.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11187/5593527_2_smartphones_B996694308Z.1_20190322223752_000_GF25B8VC1.1-0.jpg" alt=" So wie bei dieser Sitzung vor einem Jahr diskutierte Wains Gemeinderat lange über die Bauplatzvergaberichtlinien."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/wain.html" title="Alle Nachrichten und Themen aus Wain">Wain</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/wain_artikel,-auch-in-wain-punkte-entscheiden-%C3%BCber-bauplatzvergabe-_arid,11027106.html" title="Auch in Wain: Punkte entscheiden über Bauplatzvergabe">Auch in Wain: Punkte entscheiden über Bauplatzvergabe</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/wain_artikel,-auch-in-wain-punkte-entscheiden-%C3%BCber-bauplatzvergabe-_arid,11027106.html" title="Auch in Wain: Punkte entscheiden über Bauplatzvergabe">Der Gemeinderat hat sich auf Vergabekriterien geeinigt, in denen auch Vereinsmitgliedschaft und Arbeitsplatz eine Rolle spielen</a></p><div class=articleInfo><a class=subscribers-snippet href="/landkreis/landkreis-biberach/wain_artikel,-auch-in-wain-punkte-entscheiden-%C3%BCber-bauplatzvergabe-_arid,11027106.html">Für Abonnenten</a> </div></div></article>
 <article class="teaser-base teaser " data-id="11024548" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/wain_artikel,-r%C3%BCckblick-auf-ein-erfolgreiches-vereinsjahr-_arid,11024548.html" title="Rückblick auf ein erfolgreiches Vereinsjahr"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11154/5577429_2_teasertablet_B996685699Z.1_20190318181832_000_GSR5B2GQ2.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11154/5577429_2_smartphonel_B996685699Z.1_20190318181832_000_GSR5B2GQ2.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11154/5577429_2_smartphonem_B996685699Z.1_20190318181832_000_GSR5B2GQ2.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11154/5577429_2_smartphones_B996685699Z.1_20190318181832_000_GSR5B2GQ2.2-0.jpg" alt=" Ehrungen beim TC Wain: (von links) Ernst Neuhauser, Franz Weckenmann, Hermann Gantner, Karl Aldrian, Volker Neuhauser, Irmgard "></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/wain.html" title="Alle Nachrichten und Themen aus Wain">Wain</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/wain_artikel,-r%C3%BCckblick-auf-ein-erfolgreiches-vereinsjahr-_arid,11024548.html" title="Rückblick auf ein erfolgreiches Vereinsjahr">Rückblick auf ein erfolgreiches Vereinsjahr</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/wain_artikel,-r%C3%BCckblick-auf-ein-erfolgreiches-vereinsjahr-_arid,11024548.html" title="Rückblick auf ein erfolgreiches Vereinsjahr">Bei der Hauptversammlung des Tennisclubs Wain hat der Vorsitzende Markus Neuhauser auf ein erfolgreiches Vereinsjahr zurückgeblickt.</a></p></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11032278" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-lindau/lindau_artikel,-zoll-stellt-1400-b%C3%B6ller-und-14-kugelbomben-sicher-_arid,11032278.html" title="Zoll stellt 1400 Böller und 14 Kugelbomben sicher"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11218/5609015_1_teaserbigtablet_B996710226Z.1_20190402090444_000_GTC5BLKIN.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11218/5609015_1_smartphonel_B996710226Z.1_20190402090444_000_GTC5BLKIN.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11218/5609015_1_smartphonem_B996710226Z.1_20190402090444_000_GTC5BLKIN.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11218/5609015_1_smartphones_B996710226Z.1_20190402090444_000_GTC5BLKIN.1-0.jpg" alt=" Mehrere Kilo Sprengstoff zur Herstellung von Böllern und Raketen haben Lindauer Zollfahnder in Illertissen beschlagnahmt."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-lindau/lindau.html" title="Alle Nachrichten und Themen aus Lindau">Lindau/Illertissen</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-lindau/lindau_artikel,-zoll-stellt-1400-b%C3%B6ller-und-14-kugelbomben-sicher-_arid,11032278.html" title="Zoll stellt 1400 Böller und 14 Kugelbomben sicher">Zoll stellt 1400 Böller und 14 Kugelbomben sicher</a></h3><p><a rel=nofollow href="/landkreis/landkreis-lindau/lindau_artikel,-zoll-stellt-1400-b%C3%B6ller-und-14-kugelbomben-sicher-_arid,11032278.html" title="Zoll stellt 1400 Böller und 14 Kugelbomben sicher">Mehrere Kilogramm Sprengstoff für Raketen und Böller haben Lindauer Zollfahnder bei einem 47-Jährigen in Illertissen beschlagnahmt. Der Deutsche hat damit in einem Mehrfamilienhaus gebastelt.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="11032086" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ulm_artikel,-natursch%C3%BCtzer-wollen-kampf-gegen-neues-illerkraftwerk-fortsetzen-_arid,11032086.html" title="Naturschützer wollen Kampf gegen neues Illerkraftwerk fortsetzen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11216/5608160_1_teaserbigtablet_B996709942Z.1_20190401184626_000_GEE5BLDVI.1-0.JPG.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11216/5608160_1_smartphonel_B996709942Z.1_20190401184626_000_GEE5BLDVI.1-0.JPG.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11216/5608160_1_smartphonem_B996709942Z.1_20190401184626_000_GEE5BLDVI.1-0.JPG.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11216/5608160_1_smartphones_B996709942Z.1_20190401184626_000_GEE5BLDVI.1-0.JPG.jpg" alt=" Um dieses Wehr in der Iller bei Dietenheim gibt es seit längerer Zeit einen Rechtsstreit: Investor Mathias Fontin aus München w"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ulm.html" title="Alle Nachrichten und Themen aus Ulm">Illertissen/Dietenheim</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ulm_artikel,-natursch%C3%BCtzer-wollen-kampf-gegen-neues-illerkraftwerk-fortsetzen-_arid,11032086.html" title="Naturschützer wollen Kampf gegen neues Illerkraftwerk fortsetzen">Naturschützer wollen Kampf gegen neues Illerkraftwerk fortsetzen</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ulm_artikel,-natursch%C3%BCtzer-wollen-kampf-gegen-neues-illerkraftwerk-fortsetzen-_arid,11032086.html" title="Naturschützer wollen Kampf gegen neues Illerkraftwerk fortsetzen">Nach der Niederlage vor dem Verwaltungsgericht gehen die Kläger in Berufung. Sie sehen Fehler im Urteil und legen ein neues Gutachten vor. Indessen will der Bauherr loslegen.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="11031484" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/wain_artikel,-mehrere-vorstandsmitglieder-suchen-nachfolger-_arid,11031484.html" title="Mehrere Vorstandsmitglieder suchen Nachfolger"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11212/5606434_1_teaserbigtablet_B996707090Z.1_20190331190031_000_GK15BJ1H3.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11212/5606434_1_smartphonel_B996707090Z.1_20190331190031_000_GK15BJ1H3.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11212/5606434_1_smartphonem_B996707090Z.1_20190331190031_000_GK15BJ1H3.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11212/5606434_1_smartphones_B996707090Z.1_20190331190031_000_GK15BJ1H3.2-0.jpg" alt=" Vergebens suchten die Vorstandsmitglieder in der Versammlung des TSV nach Nachfolgern."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/wain.html" title="Alle Nachrichten und Themen aus Wain">Wain</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/wain_artikel,-mehrere-vorstandsmitglieder-suchen-nachfolger-_arid,11031484.html" title="Mehrere Vorstandsmitglieder suchen Nachfolger">Mehrere Vorstandsmitglieder suchen Nachfolger</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/wain_artikel,-mehrere-vorstandsmitglieder-suchen-nachfolger-_arid,11031484.html" title="Mehrere Vorstandsmitglieder suchen Nachfolger">Bei der 99. Jahreshauptversammlung des TSV Wain am Samstag hat sich abgezeichnet, dass der Verein kurz vor dem 100-jährigen Jubiläum personelle Sorgen bekommt.</a></p></div></article>
 <div class="tablet-hole-filler"><section class="headlines "><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline" data-id="11034572" data-shortcode="ar"><div class="minitext caps"><a href="/sueden/bayern.html" title="Noch mehr News, Bilder und Videos zum Thema: Bayern">Bayern</a></div><div class=title><a class="hyphenate " href="/sueden/bayern_artikel,-jahn-regensburg-dreht-spiel-gegen-bochum-_arid,11034572.html" title="Jahn Regensburg dreht Spiel gegen Bochum">Jahn Regensburg dreht Spiel gegen Bochum</a></div><div class=timestamp>vor 3 Minuten</div></article><article class="teaser-base headline" data-id="11034569" data-shortcode="ar"><div class="minitext caps"><a href="/ueberregional/politik.html" title="Noch mehr News, Bilder und Videos zum Thema: Politik">Politik</a></div><div class=title><a class="hyphenate " href="/ueberregional/politik_artikel,-stadt-land-gef%C3%A4lle-vier-sterbef%C3%A4lle-auf-eine-geburt-_arid,11034569.html" title="Stadt-Land-Gefälle: Vier Sterbefälle auf eine Geburt">Stadt-Land-Gefälle: Vier Sterbefälle auf eine Geburt</a></div><div class=timestamp>vor 6 Minuten</div></article><article class="teaser-base headline" data-id="11034568" data-shortcode="ar"><div class="minitext caps"><a class="not-clickable">Sport</a></div><div class=title><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-sieg-nach-ellbogen-tor-bielefeld-weiter-in-der-spur-_arid,11034568.html" title="Sieg nach Ellbogen-Tor: Bielefeld weiter in der Spur">Sieg nach Ellbogen-Tor: Bielefeld weiter in der Spur</a></div><div class=timestamp>vor 8 Minuten</div></article></section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <aside class=weather style="background-image: url('/pu_schwaebische/images/weather/Clouds-Background.jpg');"><div class=mast><span class=town-name>Wain</span> <span>aktuell</span> <span class=temperature>7&deg;</span></div><div class=current><img src="/pu_schwaebische/images/weather/Clouds.png" alt="Überwiegend bewölkt"> <span class=description>Überwiegend bewölkt</span></div><div class=forecast><div class=day><span class=label>Heute</span> <img src="/pu_schwaebische/images/weather/Clear.png"> <span>2&deg; / 5&deg;</span></div><div class=day><span class=label>Sa</span> <img src="/pu_schwaebische/images/weather/Clear.png"> <span>0&deg; / 15&deg;</span></div><div class=day><span class=label>So</span> <img src="/pu_schwaebische/images/weather/Rain.png"> <span>6&deg; / 7&deg;</span></div></div></aside>
 <aside class="advertisement branch"><div class="pin-and-logo text-center"><img src="/pu_schwaebische/images/branches/pin-icon.png" class=pin width=125 height=160> <picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogotablet_Schwaebische-Zeitung.png"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonel_Schwaebische-Zeitung.png"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonem_Schwaebische-Zeitung.png"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/21/10616_1_branchlogosmartphones_Schwaebische-Zeitung.png" alt="Schwäbische Zeitung" title="Schwäbische Zeitung"></picture></div><div class="wrapper text-center"><p>Geschäftsstelle<br>Laupheim</p><a href="/geschaeftsstelle_ort,Laupheim.html"><button class=grey>Mehr Infos</button></a></div></aside>
 <article class="teaser-base teaser " data-id="11021856" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ulm_artikel,-schon-drei-operationen-der-kleine-roman-k%C3%A4mpft-gegen-den-krebs-_arid,11021856.html" title="Schon drei Operationen: Der kleine Roman kämpft gegen den Krebs"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11140/5570000_1_teasertablet_B996679040Z.1_20190313112437_000_GH25AS4QB.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11140/5570000_1_smartphonel_B996679040Z.1_20190313112437_000_GH25AS4QB.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11140/5570000_1_smartphonem_B996679040Z.1_20190313112437_000_GH25AS4QB.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11140/5570000_1_smartphones_B996679040Z.1_20190313112437_000_GH25AS4QB.1-0.jpg" alt=" Ein Tumor der seltenen Kategorie HGNET-BCOR wächst im Kopf des kleinen Roman. Weil diese Tumor-Art so selten ist, gibt es noch "></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ulm.html" title="Alle Nachrichten und Themen aus Ulm">Dietenheim</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ulm_artikel,-schon-drei-operationen-der-kleine-roman-k%C3%A4mpft-gegen-den-krebs-_arid,11021856.html" title="Schon drei Operationen: Der kleine Roman kämpft gegen den Krebs">Schon drei Operationen: Der kleine Roman kämpft gegen den Krebs</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ulm_artikel,-schon-drei-operationen-der-kleine-roman-k%C3%A4mpft-gegen-den-krebs-_arid,11021856.html" title="Schon drei Operationen: Der kleine Roman kämpft gegen den Krebs">Dem Einjährigen aus dem Alb-Donau-Kreis wurde bereits zwei Mal ein Tumor entfernt. Nun will die Familie auf das Schicksal des Jungen aufmerksam machen.</a></p><div class=articleInfo> <span class=icon-comment>1</span></div></div></article>
 </div></div></section>
</main> <footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2019</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo<span class=subscribers-emblem></span></div><ul class=link-list><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Basic_shop,Digital.html">Schwäbische Basic</a></li><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Premium_shop,Digital.html">Schwäbische Premium</a></li><li><a href="https://abo.schwaebische.de/angebote_shop,Print.html">Schwäbische Zeitung</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten/pressedownloads">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/" rel="nofollow">Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben" rel="nofollow">FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/" rel="nofollow">Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/" rel="nofollow">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/" rel="nofollow">Südmail</a></li><li><a target="_blank" href="https://www.startbahnsued.de/?utm_source=schwaebische.de&amp;utm_medium=Link%20Footer&amp;utm_campaign=InhouseAcquisition" rel="nofollow">startbahnsüd.de</a></li><li><a target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer" rel="nofollow">Bitzilla Agentur</a></li></ul></div></div></div></div></footer> <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}



smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});


var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,Wain,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Rekordergebnis beim Spendenlauf";
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>