<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=description content="Der Gemeinderat Erlenmoos hat in seiner jüngsten Sitzung die Gebühren für die Wasserversorgung und die Abwasserbeseitigung für die Jahre 2019 bis 2020 beschlossen."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Wassergebühr erhöht sich leicht</title><link rel=canonical href="https://www.schwaebische.de/landkreis/landkreis-biberach/erlenmoos_artikel,-wassergeb%C3%BChr-erh%C3%B6ht-sich-leicht-_arid,10974285.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Wassergebühr erhöht sich leicht"><meta property=og:description content="Der Gemeinderat Erlenmoos hat in seiner jüngsten Sitzung die Gebühren für die Wasserversorgung und die Abwasserbeseitigung für die Jahre 2019 bis 2020 beschlossen."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/10869/5434626_1_opengraph_B996535839Z.1_20181204150706_000_GAN57B01T.1-0.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/10869/5434626_1_twitter_B996535839Z.1_20181204150706_000_GAN57B01T.1-0.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>	    /**/
        var adBlockAllowed = false;
	    var stickies = false;
	    var zoomFactor = 1;
	    var inEditorMode = 0;
        var ivwPixel = 'biberach_nachrichten';
        var fbSocialAppId = '';
        var ssoDomain = 'https://meine.schwaebische.de';
        /**/
    </script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?version=201804041347"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 10974285,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>	        /**/
            var handleLoginNode     = document.createElement("script");
            handleLoginNode.async   = true;
            handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
            var s0                  = document.getElementsByTagName('script')[0];
            s0.parentNode.insertBefore(handleLoginNode, s0);
	        /**/
	    </script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=stylesheet href="/cms_media/minify/100/styles/style_426.css"><script async=async src="/cms_media/minify/100/javascript/javascript_286.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "localnews",
        "department": "Region",
        "region": "lkr-biberach",
        "town": "biberach",
        "type": "article",
        "userstatus":'guest',
        "post_id": "10974285",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
    smdQS().ready(function () {
      smdEvents.onObjectReady('schwaebische_userSettings', function(){
           if(szonSSOSettings.isLoggedIn !== 'false'){
                schwaebische_userSettings.exec(function(userData) {
                    dataLayer[0]['userstatus'] = userData.PRODUCT_KEY;
                });
            }
      });
    });
</script><script>        var gaProperty = 'UA-102012910-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }
        var gtmDisableStr = 'gtm-disable';
        if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
            window[gtmDisableStr] = true;
        }
    </script><script>        if(!window[gtmDisableStr]) {
            (function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
        }
    </script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Login</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Märkte<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="http://jobs.schwaebische.de/" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://auto.schwaebische.de/" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="https://partner.schwaebische.de/" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="/maerkte/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/maerkte/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="https://tickets.schwaebische.de/" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="http://veranstaltungen.schwaebische.de/leoonline/portals/sm/veranstaltungen/index.groovy">Veranstaltungen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li></ul></li><li><a href="https://www.schwaebische.de/index.php?action=anzeigenAnnahme&amp;pageid=2132">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Antje+M%C3%B6nning.html">Antje Mönning</a> <a href="/suchergebnisse_suchbegriff,Traueranzeige.html">Traueranzeige</a> <a href="/suchergebnisse_suchbegriff,Fritz+buffler+traueranzeige.html">Fritz buffler traueranzeige</a> <a href="/suchergebnisse_suchbegriff,Adventskalender.html">Adventskalender</a> <a href="/suchergebnisse_suchbegriff,Todesanzeige.html">Todesanzeige</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href=https://trauer.schwaebische.de title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische&amp;utm_medium=header" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Abo</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Login</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Einloggen</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Einloggen</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Erlenmoos</div></section><div class=underbar><ol class=breadcrumb itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title><a href="/landkreis/landkreis-biberach/erlenmoos.html" class="icon-angle-left" title="Zur Nachrichtenübersichtsseite von Erlenmoos">Zur Orteseite</a></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/biberach.html" title="Regionale Nachrichten, Videos und Fotos aus Biberach"><span itemprop=name>Biberach</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/riedlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Riedlingen"><span itemprop=name>Riedlingen</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/laupheim.html" title="Regionale Nachrichten, Videos und Fotos aus Laupheim"><span itemprop=name>Laupheim</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/ochsenhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Ochsenhausen"><span itemprop=name>Ochsenhausen</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/bad-buchau.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Buchau"><span itemprop=name>Bad Buchau</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/bad-schussenried.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Schussenried"><span itemprop=name>Bad Schussenried</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/schwendi.html" title="Regionale Nachrichten, Videos und Fotos aus Schwendi"><span itemprop=name>Schwendi</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked all-breadcrumbs"><input type=checkbox id=all-breadcrumbs> <label for=all-breadcrumbs><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/landkreis-biberach/achstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Achstetten">Achstetten</a></li><li><a href="/landkreis/landkreis-biberach/altheim-bei-riedlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Altheim, bei Riedlingen">Altheim, bei Riedlingen</a></li><li><a href="/landkreis/landkreis-biberach/attenweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Attenweiler">Attenweiler</a></li><li><a href="/landkreis/landkreis-biberach/bad-buchau.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Buchau">Bad Buchau</a></li><li><a href="/landkreis/landkreis-biberach/bad-schussenried.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Schussenried">Bad Schussenried</a></li><li><a href="/landkreis/landkreis-biberach/berkheim.html" title="Regionale Nachrichten, Videos und Fotos aus Berkheim">Berkheim</a></li><li><a href="/landkreis/landkreis-biberach/biberach.html" title="Regionale Nachrichten, Videos und Fotos aus Biberach">Biberach</a></li><li><a href="/landkreis/landkreis-biberach/buehl.html" title="Regionale Nachrichten, Videos und Fotos aus Bühl">Bühl</a></li><li><a href="/landkreis/landkreis-biberach/burgrieden.html" title="Regionale Nachrichten, Videos und Fotos aus Burgrieden">Burgrieden</a></li><li><a href="/landkreis/landkreis-biberach/burgrieden-rot.html" title="Regionale Nachrichten, Videos und Fotos aus Burgrieden-Rot">Burgrieden-Rot</a></li><li><a href="/landkreis/landkreis-biberach/dettingen.html" title="Regionale Nachrichten, Videos und Fotos aus Dettingen">Dettingen</a></li><li><a href="/landkreis/landkreis-biberach/duermentingen.html" title="Regionale Nachrichten, Videos und Fotos aus Dürmentingen">Dürmentingen</a></li><li><a href="/landkreis/landkreis-biberach/eberhardzell.html" title="Regionale Nachrichten, Videos und Fotos aus Eberhardzell">Eberhardzell</a></li><li><a href="/landkreis/landkreis-biberach/erlenmoos.html" title="Regionale Nachrichten, Videos und Fotos aus Erlenmoos">Erlenmoos</a></li><li><a href="/landkreis/landkreis-biberach/erolzheim.html" title="Regionale Nachrichten, Videos und Fotos aus Erolzheim">Erolzheim</a></li><li><a href="/landkreis/landkreis-biberach/ertingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ertingen">Ertingen</a></li><li><a href="/landkreis/landkreis-biberach/gutenzell-huerbel.html" title="Regionale Nachrichten, Videos und Fotos aus Gutenzell-Hürbel">Gutenzell-Hürbel</a></li><li><a href="/landkreis/landkreis-biberach/hochdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Hochdorf">Hochdorf</a></li><li><a href="/landkreis/landkreis-biberach/ingoldingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ingoldingen">Ingoldingen</a></li><li><a href="/landkreis/landkreis-biberach/kirchberg.html" title="Regionale Nachrichten, Videos und Fotos aus Kirchberg">Kirchberg</a></li><li><a href="/landkreis/landkreis-biberach/kirchdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Kirchdorf">Kirchdorf</a></li><li><a href="/landkreis/landkreis-biberach/langenenslingen.html" title="Regionale Nachrichten, Videos und Fotos aus Langenenslingen">Langenenslingen</a></li><li><a href="/landkreis/landkreis-biberach/laupheim.html" title="Regionale Nachrichten, Videos und Fotos aus Laupheim">Laupheim</a></li><li><a href="/landkreis/landkreis-biberach/maselheim.html" title="Regionale Nachrichten, Videos und Fotos aus Maselheim">Maselheim</a></li><li><a href="/landkreis/landkreis-biberach/mietingen.html" title="Regionale Nachrichten, Videos und Fotos aus Mietingen">Mietingen</a></li><li><a href="/landkreis/landkreis-biberach/mittelbiberach.html" title="Regionale Nachrichten, Videos und Fotos aus Mittelbiberach">Mittelbiberach</a></li><li><a href="/landkreis/landkreis-biberach/ochsenhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Ochsenhausen">Ochsenhausen</a></li><li><a href="/landkreis/landkreis-biberach/riedlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Riedlingen">Riedlingen</a></li><li><a href="/landkreis/landkreis-biberach/rot-an-der-rot.html" title="Regionale Nachrichten, Videos und Fotos aus Rot an der Rot">Rot an der Rot</a></li><li><a href="/landkreis/landkreis-biberach/schemmerhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Schemmerhofen">Schemmerhofen</a></li><li><a href="/landkreis/landkreis-biberach/schwendi.html" title="Regionale Nachrichten, Videos und Fotos aus Schwendi">Schwendi</a></li><li><a href="/landkreis/landkreis-biberach/steinhausen-an-der-rottum.html" title="Regionale Nachrichten, Videos und Fotos aus Steinhausen an der Rottum">Steinhausen an der Rottum</a></li><li><a href="/landkreis/landkreis-biberach/tannheim.html" title="Regionale Nachrichten, Videos und Fotos aus Tannheim">Tannheim</a></li><li><a href="/landkreis/landkreis-biberach/ummendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Ummendorf">Ummendorf</a></li><li><a href="/landkreis/landkreis-biberach/unlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Unlingen">Unlingen</a></li><li><a href="/landkreis/landkreis-biberach/uttenweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Uttenweiler">Uttenweiler</a></li><li><a href="/landkreis/landkreis-biberach/wain.html" title="Regionale Nachrichten, Videos und Fotos aus Wain">Wain</a></li><li><a href="/landkreis/landkreis-biberach/warthausen.html" title="Regionale Nachrichten, Videos und Fotos aus Warthausen">Warthausen</a></li><li><a href="/landkreis/landkreis-biberach/zwiefalten.html" title="Regionale Nachrichten, Videos und Fotos aus Zwiefalten">Zwiefalten</a></li></ul></div><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Ort aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/landkreis-biberach/achstetten.html">Achstetten</option><option value="/landkreis/landkreis-biberach/altheim-bei-riedlingen.html">Altheim, bei Riedlingen</option><option value="/landkreis/landkreis-biberach/attenweiler.html">Attenweiler</option><option value="/landkreis/landkreis-biberach/bad-buchau.html">Bad Buchau</option><option value="/landkreis/landkreis-biberach/bad-schussenried.html">Bad Schussenried</option><option value="/landkreis/landkreis-biberach/berkheim.html">Berkheim</option><option value="/landkreis/landkreis-biberach/biberach.html">Biberach</option><option value="/landkreis/landkreis-biberach/buehl.html">Bühl</option><option value="/landkreis/landkreis-biberach/burgrieden.html">Burgrieden</option><option value="/landkreis/landkreis-biberach/burgrieden-rot.html">Burgrieden-Rot</option><option value="/landkreis/landkreis-biberach/dettingen.html">Dettingen</option><option value="/landkreis/landkreis-biberach/duermentingen.html">Dürmentingen</option><option value="/landkreis/landkreis-biberach/eberhardzell.html">Eberhardzell</option><option value="/landkreis/landkreis-biberach/erlenmoos.html">Erlenmoos</option><option value="/landkreis/landkreis-biberach/erolzheim.html">Erolzheim</option><option value="/landkreis/landkreis-biberach/ertingen.html">Ertingen</option><option value="/landkreis/landkreis-biberach/gutenzell-huerbel.html">Gutenzell-Hürbel</option><option value="/landkreis/landkreis-biberach/hochdorf.html">Hochdorf</option><option value="/landkreis/landkreis-biberach/ingoldingen.html">Ingoldingen</option><option value="/landkreis/landkreis-biberach/kirchberg.html">Kirchberg</option><option value="/landkreis/landkreis-biberach/kirchdorf.html">Kirchdorf</option><option value="/landkreis/landkreis-biberach/langenenslingen.html">Langenenslingen</option><option value="/landkreis/landkreis-biberach/laupheim.html">Laupheim</option><option value="/landkreis/landkreis-biberach/maselheim.html">Maselheim</option><option value="/landkreis/landkreis-biberach/mietingen.html">Mietingen</option><option value="/landkreis/landkreis-biberach/mittelbiberach.html">Mittelbiberach</option><option value="/landkreis/landkreis-biberach/ochsenhausen.html">Ochsenhausen</option><option value="/landkreis/landkreis-biberach/riedlingen.html">Riedlingen</option><option value="/landkreis/landkreis-biberach/rot-an-der-rot.html">Rot an der Rot</option><option value="/landkreis/landkreis-biberach/schemmerhofen.html">Schemmerhofen</option><option value="/landkreis/landkreis-biberach/schwendi.html">Schwendi</option><option value="/landkreis/landkreis-biberach/steinhausen-an-der-rottum.html">Steinhausen an der Rottum</option><option value="/landkreis/landkreis-biberach/tannheim.html">Tannheim</option><option value="/landkreis/landkreis-biberach/ummendorf.html">Ummendorf</option><option value="/landkreis/landkreis-biberach/unlingen.html">Unlingen</option><option value="/landkreis/landkreis-biberach/uttenweiler.html">Uttenweiler</option><option value="/landkreis/landkreis-biberach/wain.html">Wain</option><option value="/landkreis/landkreis-biberach/warthausen.html">Warthausen</option><option value="/landkreis/landkreis-biberach/zwiefalten.html">Zwiefalten</option></select></li></ol></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/landkreis/landkreis-biberach/erlenmoos.html" title="Alle Nachrichten und Themen aus Erlenmoos">Erlenmoos</a></div><h1 class=hyphenate>Wassergebühr erhöht sich leicht</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>1&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10869/5434626_1_detailtablet_B996535839Z.1_20181204150706_000_GAN57B01T.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10869/5434626_1_teasersmartphonel_B996535839Z.1_20181204150706_000_GAN57B01T.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10869/5434626_1_teasersmartphonem_B996535839Z.1_20181204150706_000_GAN57B01T.1-0.jpg"></source><source data-srcset="/cms_media/module_img/10869/5434626_1_teasersmartphones_B996535839Z.1_20181204150706_000_GAN57B01T.1-0.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/10869/5434626_1_detailbase_B996535839Z.1_20181204150706_000_GAN57B01T.1-0.jpg" alt=" Der Gemeinderat Erlenmoos hat eine neue Gebührenkalkulation für Wasser und Abwasser verabschiedet." title=" Der Gemeinderat Erlenmoos hat eine neue Gebührenkalkulation für Wasser und Abwasser verabschiedet."></picture></div><figcaption>Der Gemeinderat Erlenmoos hat eine neue Gebührenkalkulation für Wasser und Abwasser verabschiedet. <span class="image_author">(Foto:  dpa)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp> 4. Dezember 2018</div></div><div class=author-block style="background: url(/cms_media/module_img/10457/5228639_1_authorblock_rehm_tobias.jpg) left 14px no-repeat;"><div class=name><a href="/autor_name,Tobias+Rehm.html">Tobias Rehm</a></div><div class=position>Redakteur</div><a href=javascript:void(0) class="follow_author pseudo-button small hidden-print" title="Dem Autor oder der Autorin folgen und keine Artikel mehr verpassen" data-authorid="918">Folgen</a></div><div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="10974285" data-shortcode="ar"><p>Der Gemeinderat Erlenmoos hat in seiner jüngsten Sitzung die Gebühren für die Wasserversorgung und die Abwasserbeseitigung für die Jahre 2019 bis 2020 beschlossen.</p><p>So beträgt die Schmutzwassergebühr künftig 2,28 Euro je Kubikmeter, bislang waren es 2,25 Euro. Die Niederschlagswassergebühr wird ab 2019 mit 0,43 Euro je Quadratmeter versiegelter Fläche berechnet, das sind vier Cent mehr als bislang.</p><p>Auch die Wasserverbrauchsgebühr wird leicht angehoben. So zahlen die Bürger ab dem kommenden Jahr 1,51 Euro pro Kubikmeter Wasser. Bis Ende dieses Jahres sind es noch 1,46 Euro.</p><p>Außerdem vergab der Gemeinderat für die Siedlung Boschenäcker die Anschlussarbeiten an die öffentliche Kanalisation zum Preis von rund 194 000 Euro an die Firma Schließer aus Wain.</p> 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="10974285" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a onclick="schwaebische_comments.showRules();">Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class="grid with-subtitle numbered hidden-print"><aside class=responsive-banner><a target="_blank" href="http://auto.schwaebische.de"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45112_1_org_Banner_Auto_960px.jpg"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45113_1_org_Banner_Auto_382px.jpg" alt="Schwäbische Auto" title="Den alten endlich los werden? Finden Sie Ihren Käufer in der Region! - Schwäbische Auto"></picture></a></aside>

 <span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="10974191" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-so-gef%C3%A4hrlich-ist-alkohol-im-alter-_arid,10974191.html" title="So gefährlich ist Alkohol im Alter"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10868/5434429_1_teaserlongformdesktop_B996537472Z.1_20181204121447_000_GDG57AM26.1-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10868/5434429_1_teaserlongformtablet_B996537472Z.1_20181204121447_000_GDG57AM26.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10868/5434429_1_teasertallsmartphonel_B996537472Z.1_20181204121447_000_GDG57AM26.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10868/5434429_1_teasertallsmartphonem_B996537472Z.1_20181204121447_000_GDG57AM26.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10868/5434429_1_teasertallsmartphones_B996537472Z.1_20181204121447_000_GDG57AM26.1-0.jpg" alt=" Jeder dritte Baden-Württemberger, 32 Prozent, trinkt mindestens einmal die Woche Bier"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-so-gef%C3%A4hrlich-ist-alkohol-im-alter-_arid,10974191.html" title="So gefährlich ist Alkohol im Alter">So gefährlich ist Alkohol im Alter</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><div class="by-line margin">Von Schwäbische Zeitung</div><div class=text><p>Jeder dritte Baden-Württemberger, 32 Prozent, trinkt mindestens einmal die Woche Bier, jeder vierte Wein oder Sekt, wohingegen andere Alkoholika wie Schnaps oder Likör von sieben Prozent der Befragten wöchentlich konsumiert werden. Männer trinken tendenziell häufiger und mehr Bier als Frauen, Frauen bevorzugen Wein und Sekt. Beide Gruppen liegen dabei häufig im als riskant eingestuften Bereich. Zu diesen Ergebnissen kommt eine von der AOK Baden-Württemberg in Auftrag gegebene repräsentative Forsa-Umfrage.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10974250" data-shortcode="ar"><a rel=nofollow href="/landkreis/ostalbkreis/aalen_artikel,-verkauf-der-shw-gie%C3%9Ferei-ist-aufgehoben-_arid,10974250.html" title="Verkauf der SHW-Gießerei ist aufgehoben"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10869/5434544_1_teaserlongformdesktop_B996537785Z.1_20181204141138_000_GFI57AR25.1-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10869/5434544_1_teaserlongformtablet_B996537785Z.1_20181204141138_000_GFI57AR25.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10869/5434544_1_teasertallsmartphonel_B996537785Z.1_20181204141138_000_GFI57AR25.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10869/5434544_1_teasertallsmartphonem_B996537785Z.1_20181204141138_000_GFI57AR25.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10869/5434544_1_teasertallsmartphones_B996537785Z.1_20181204141138_000_GFI57AR25.1-0.jpg" alt=" Hiobsbotschaft kurz vor Weihnachten: Der Kaufvertrag über das Traditionsunternehmen SHW CT ist rückgängig gemacht worden."></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/ostalbkreis/aalen_artikel,-verkauf-der-shw-gie%C3%9Ferei-ist-aufgehoben-_arid,10974250.html" title="Verkauf der SHW-Gießerei ist aufgehoben">Verkauf der SHW-Gießerei ist aufgehoben</a></h3><div class="tag"><a href="/landkreis/ostalbkreis/aalen.html" title="Alle Nachrichten und Themen aus Aalen">Aalen</a></div><div class="by-line margin">Von Aalener Nachrichten</div><div class=text><p>Die Eigenverwaltung des Gießereiunternehmens SHW CT in Wasseralfingen und der Machining Technologies (MT) in Königsbronn ist vom Kaufvertrag mit dem Investor, der Rheinischen Mittelstandsbeteiligungs GmbH (RMB), zurückgetreten. Diese Entscheidung erfolgte nach einem einstimmigen Beschluss des Gläubigerausschusses mit Zustimmung des Sachwalters. Grund seien wirtschaftliche Schwierigkeiten des Investors, heißt es in einer am Dienstag veröffentlichten Mitteilung der Kanzlei Pluta.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10974085" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-tuttlingen/villingen-schwenningen_artikel,-wie-ein-inkasso-unternehmen-eine-schuldnerin-terrorisiert-_arid,10974085.html" title="Wie ein Inkasso-Unternehmen eine „Schuldnerin“ terrorisiert"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10868/5434247_1_teaserlongformdesktop_B996537119Z.1_20181204081902_000_GDL57ADBR.1-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10868/5434247_1_teaserlongformtablet_B996537119Z.1_20181204081902_000_GDL57ADBR.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10868/5434247_1_teasertallsmartphonel_B996537119Z.1_20181204081902_000_GDL57ADBR.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10868/5434247_1_teasertallsmartphonem_B996537119Z.1_20181204081902_000_GDL57ADBR.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10868/5434247_1_teasertallsmartphones_B996537119Z.1_20181204081902_000_GDL57ADBR.1-0.jpg" alt=" Durch eine Verwechslung wurde Maria M. aus Villingen-Schwenningen zur Schuldnerin."></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/villingen-schwenningen_artikel,-wie-ein-inkasso-unternehmen-eine-schuldnerin-terrorisiert-_arid,10974085.html" title="Wie ein Inkasso-Unternehmen eine „Schuldnerin“ terrorisiert">Wie ein Inkasso-Unternehmen eine „Schuldnerin“ terrorisiert</a></h3><div class="tag"><a href="/landkreis/landkreis-tuttlingen/villingen-schwenningen.html" title="Alle Nachrichten und Themen aus Villingen-Schwenningen">Villingen-Schwenningen</a></div><div class="by-line margin">Von Cornelia Spitz</div><div class=text><p>Maria M. mag den Briefkasten gar nicht mehr öffnen. Geldeintreiber sind hinter ihr her. Immer wieder zieht sie Post eines Inkasso-Dienstes aus dem Kasten mit der deutlichen Forderung, doch endlich ihre Schulden zu begleichen. „Dabei habe ich doch keine Schulden“, sagt sie. Doch niemand wollte ihr glauben.</p><p>
Wenn in rascher Folge Mahnungen und Zahlungsaufforderungen bis hin zu einem Vollstreckungsbescheid ins Haus flattern, dann kann der Gang an den Briefkasten schon beinahe zur Qual werden.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>5</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="advertisement sticky"><a target="_blank" href="https://shop.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45147_1_adtablet_shop.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonel_shop.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonem_shop.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/90/45147_1_adsmartphones_shop.jpg" alt="Schwäbische Shop" title="Schwäbische Shop"></picture></a></aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/10974285?r=5c069e3091ef7" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.schwaebische.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/10974285?r=5c069e3091ef7" width="1" height="1" /></noscript><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="10974285" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/erlenmoos_artikel,-wassergeb%C3%BChr-erh%C3%B6ht-sich-leicht-_arid,10974285.html" title="Wassergebühr erhöht sich leicht"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10869/5434626_1_teaserstagetablet_B996535839Z.1_20181204150706_000_GAN57B01T.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10869/5434626_1_teasertallsmartphonel_B996535839Z.1_20181204150706_000_GAN57B01T.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10869/5434626_1_teasertallsmartphonem_B996535839Z.1_20181204150706_000_GAN57B01T.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10869/5434626_1_teasertallsmartphones_B996535839Z.1_20181204150706_000_GAN57B01T.1-0.jpg" alt=" Der Gemeinderat Erlenmoos hat eine neue Gebührenkalkulation für Wasser und Abwasser verabschiedet."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/erlenmoos.html" title="Alle Nachrichten und Themen aus Erlenmoos">Erlenmoos</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/erlenmoos_artikel,-wassergeb%C3%BChr-erh%C3%B6ht-sich-leicht-_arid,10974285.html" title="Wassergebühr erhöht sich leicht">Wassergebühr erhöht sich leicht</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/erlenmoos_artikel,-wassergeb%C3%BChr-erh%C3%B6ht-sich-leicht-_arid,10974285.html" title="Wassergebühr erhöht sich leicht">Der Gemeinderat Erlenmoos hat in seiner jüngsten Sitzung die Gebühren für die Wasserversorgung und die Abwasserbeseitigung für die Jahre 2019 bis 2020 beschlossen.</a></p></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser  advertorial" data-id="6081" data-shortcode="c-sothe"><a rel=nofollow href="/themenwelten_sotheid,6081.html" title="Was tun im Alter gegen Kälte"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10869/5434593_1_teasertablet_tempImage.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10869/5434593_1_teasersmartphonel_tempImage.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10869/5434593_1_teasersmartphonem_tempImage.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10869/5434593_1_teasersmartphones_tempImage.jpg" alt=""></picture></a><div class="wrapper low"><div class="minitext caps">Anzeige</div><h3><a class="hyphenate " href="/themenwelten_sotheid,6081.html" title="Was tun im Alter gegen Kälte">Was tun im Alter gegen Kälte</a></h3><p><a rel=nofollow href="/themenwelten_sotheid,6081.html" title="Was tun im Alter gegen Kälte">Minusgrade, Sturm und Schnee: Auf winterliches Wetter reagieren gerade viele Menschen über 60 empfindlich.</a></p></div></article>
 <aside class="follow-town text-center" style="background-image: url('/pu_schwaebische/images/backgrounds/follow-town.jpg')"><div class="mast hyphenate">Möchten Sie Erlenmoos folgen?</div><div class=button><button class="transparent white" id=js-follow-town-button data-action=follow data-id="127" data-name="Erlenmoos">Folgen</button></div><div class=text>Verpassen Sie nie wieder die wichtigesten und interessantesten Geschichten aus Ihrem Ort.</div></aside><script src="/pu_schwaebische/scripts/followWidgetTown.js"></script>
 <article class="teaser-base teaser no-picture " data-id="10962143" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/erlenmoos.html" title="Alle Nachrichten und Themen aus Erlenmoos">Erlenmoos</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/erlenmoos_artikel,-gr%C3%B6%C3%9Ferer-kindergarten-kostet-deutlich-mehr-_arid,10962143.html" title="Größerer Kindergarten kostet deutlich mehr">Größerer Kindergarten kostet deutlich mehr</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/erlenmoos_artikel,-gr%C3%B6%C3%9Ferer-kindergarten-kostet-deutlich-mehr-_arid,10962143.html" title="Größerer Kindergarten kostet deutlich mehr">Da haben die Gemeinderäte erst einmal tief durchatmen müssen: Die Erweiterung des Kindergartens „Wuselnest“ dürfte für Erlenmoos deutlich teurer werden als zunächst angenommen – und zwar um etwa...</a></p></div></article>
 <article class="teaser-base teaser " data-id="10960850" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/erlenmoos_artikel,-debatte-%C3%BCber-b312-r%C3%BCckbau-muss-nun-enden-_arid,10960850.html" title="Debatte über B312-Rückbau muss nun enden"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10802/5401482_1_teasertablet_B996497938Z.1_20181108173938_000_GCB56A6QN.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10802/5401482_1_teasersmartphonel_B996497938Z.1_20181108173938_000_GCB56A6QN.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10802/5401482_1_teasersmartphonem_B996497938Z.1_20181108173938_000_GCB56A6QN.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10802/5401482_1_teasersmartphones_B996497938Z.1_20181108173938_000_GCB56A6QN.2-0.jpg" alt=" Daniel Häfele"></picture></a><div class="wrapper"><div class="tag"><a class="not-clickable">Kommentar</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/erlenmoos_artikel,-debatte-%C3%BCber-b312-r%C3%BCckbau-muss-nun-enden-_arid,10960850.html" title="Debatte über B312-Rückbau muss nun enden">Debatte über B312-Rückbau muss nun enden</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/erlenmoos_artikel,-debatte-%C3%BCber-b312-r%C3%BCckbau-muss-nun-enden-_arid,10960850.html" title="Debatte über B312-Rückbau muss nun enden">Eine wichtige Voraussetzung, um die B-312-Ortsumfahrungen verwirklichen zu können, ist der Rückbau der „alten“ Bundesstraße zwischen Erlenmoos und Edenbachen. Alles andere wäre auch nicht hilfreich.</a></p></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="10970089" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/erlenmoos_artikel,-kindern-schon-vergessene-gerichte-nahebringen-_arid,10970089.html" title="Kindern schon vergessene Gerichte nahebringen"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10847/5423935_1_teaserbigtablet_B996519523Z.1_20181126175456_000_G6J56RTRO.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10847/5423935_1_teasersmartphonel_B996519523Z.1_20181126175456_000_G6J56RTRO.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10847/5423935_1_teasersmartphonem_B996519523Z.1_20181126175456_000_G6J56RTRO.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10847/5423935_1_teasersmartphones_B996519523Z.1_20181126175456_000_G6J56RTRO.2-0.jpg" alt=" Wilma Grimm-Ruf (l.) bei ihrer Präsentation, daneben Sonja Jenker von der Deutschen Gesellschaft für Ernährung."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/erlenmoos.html" title="Alle Nachrichten und Themen aus Erlenmoos">Erlenmoos</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/erlenmoos_artikel,-kindern-schon-vergessene-gerichte-nahebringen-_arid,10970089.html" title="Kindern schon vergessene Gerichte nahebringen">Kindern schon vergessene Gerichte nahebringen</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/erlenmoos_artikel,-kindern-schon-vergessene-gerichte-nahebringen-_arid,10970089.html" title="Kindern schon vergessene Gerichte nahebringen">Über die Vernetzungsstelle „Kita- und Schulverpflegung Baden Württemberg“ ist vor einem Jahr das Pilotprojekt „Beratungskonzepte für Kita-Caterer“ gestartet.</a></p></div></article>
 <article class="teaser-base teaser no-picture big" data-id="10967511" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/erlenmoos.html" title="Alle Nachrichten und Themen aus Erlenmoos">Erlenmoos</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/erlenmoos_artikel,-gemeinderat-erlenmoos-tagt-_arid,10967511.html" title="Gemeinderat Erlenmoos tagt">Gemeinderat Erlenmoos tagt</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/erlenmoos_artikel,-gemeinderat-erlenmoos-tagt-_arid,10967511.html" title="Gemeinderat Erlenmoos tagt">Die nächste Sitzung des Gemeinderats Erlenmoos findet am Dienstag, 27. November, um 19.30 Uhr im Rathaus statt.</a></p></div></article>
 <article class="teaser-base teaser no-picture big" data-id="10963163" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/erlenmoos.html" title="Alle Nachrichten und Themen aus Erlenmoos">Erlenmoos</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/erlenmoos_artikel,-blutspende-am-22-november-in-erlenmoos-_arid,10963163.html" title="Blutspende am 22. November in Erlenmoos">Blutspende am 22. November in Erlenmoos</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/erlenmoos_artikel,-blutspende-am-22-november-in-erlenmoos-_arid,10963163.html" title="Blutspende am 22. November in Erlenmoos">In Erlenmoos findet am Donnerstag, 22. November, eine Blutspende statt. Von 14.30 bis 19.30 Uhr kann im Gemeindesaal (Schulstraße 15) Blut gespendet werden.</a></p></div></article>
 <div class="tablet-hole-filler"><aside class=advertisement><a target="_blank" href="http://auto.schwaebische.de"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10089/5044564_1_adtablet_Widget_Auto.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10089/5044564_1_adsmartphonel_Widget_Auto.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10089/5044564_1_adsmartphonem_Widget_Auto.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10089/5044564_1_adsmartphones_Widget_Auto.jpg" alt="" title=""></picture></a></aside>
</div> <div class="visible-desktop"><section class="headlines "><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline" data-id="10974085" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-tuttlingen/villingen-schwenningen.html" title="Alle Nachrichten und Themen aus Villingen-Schwenningen">Villingen-Schwenningen</a></div><div class=title><a class="hyphenate " href="/landkreis/landkreis-tuttlingen/villingen-schwenningen_artikel,-wie-ein-inkasso-unternehmen-eine-schuldnerin-terrorisiert-_arid,10974085.html" title="Wie ein Inkasso-Unternehmen eine „Schuldnerin“ terrorisiert">Wie ein Inkasso-Unternehmen eine „Schuldnerin“ terrorisiert</a></div><div class=timestamp>vor 8 Stunden</div></article><article class="teaser-base headline" data-id="10974250" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/ostalbkreis/aalen.html" title="Alle Nachrichten und Themen aus Aalen">Aalen</a></div><div class=title><a class="hyphenate " href="/landkreis/ostalbkreis/aalen_artikel,-verkauf-der-shw-gie%C3%9Ferei-ist-aufgehoben-_arid,10974250.html" title="Verkauf der SHW-Gießerei ist aufgehoben">Verkauf der SHW-Gießerei ist aufgehoben</a></div><div class=timestamp>vor 2 Stunden</div></article><article class="teaser-base headline" data-id="10974202" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/alb-donau-kreis/ulm.html" title="Alle Nachrichten und Themen aus Ulm">Region</a></div><div class=title><a class="hyphenate " href="/landkreis/alb-donau-kreis/ulm_artikel,-zoll-kontrolliert-60-shisha-bars-200-kilo-tabak-beschlagnahmt-_arid,10974202.html" title="Zoll kontrolliert 60 Shisha-Bars: 200 Kilo Tabak beschlagnahmt">Zoll kontrolliert 60 Shisha-Bars: 200 Kilo Tabak beschlagnahmt</a></div><div class=timestamp>vor 3 Stunden</div></article><article class="teaser-base headline" data-id="10974201" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-sigmaringen/mengen.html" title="Alle Nachrichten und Themen aus Mengen">Mengen</a></div><div class=title><a class="hyphenate " href="/landkreis/landkreis-sigmaringen/mengen_artikel,-leiche-im-auto-ist-vermisster-mann-_arid,10974201.html" title="Leiche im Auto ist vermisster Mann">Leiche im Auto ist vermisster Mann</a></div><div class=timestamp>vor 3 Stunden</div></article><article class="teaser-base headline" data-id="10974191" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><div class=title><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-so-gef%C3%A4hrlich-ist-alkohol-im-alter-_arid,10974191.html" title="So gefährlich ist Alkohol im Alter">So gefährlich ist Alkohol im Alter</a></div><div class=timestamp>vor 4 Stunden</div></article></section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <aside class=weather style="background-image: url('/pu_schwaebische/images/weather/Rain-Background.jpg');"><div class=mast><span class=town-name>Erlenmoos</span> <span>aktuell</span> <span class=temperature>7&deg;</span></div><div class=current><img src="/pu_schwaebische/images/weather/Rain.png" alt="Regenschauer"> <span class=description>Regenschauer</span></div><div class=forecast><div class=day><span class=label>Heute</span> <img src="/pu_schwaebische/images/weather/Rain.png"> <span>4&deg; / 4&deg;</span></div><div class=day><span class=label>Mi</span> <img src="/pu_schwaebische/images/weather/Rain.png"> <span>3&deg; / 7&deg;</span></div><div class=day><span class=label>Do</span> <img src="/pu_schwaebische/images/weather/Rain.png"> <span>7&deg; / 9&deg;</span></div></div></aside>
 <aside class="advertisement branch"><div class="pin-and-logo text-center"><img src="/pu_schwaebische/images/branches/pin-icon.png" class=pin width=125 height=160> <picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogotablet_Schwaebische-Zeitung.png"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonel_Schwaebische-Zeitung.png"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonem_Schwaebische-Zeitung.png"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/21/10616_1_branchlogosmartphones_Schwaebische-Zeitung.png" alt="Schwäbische Zeitung" title="Schwäbische Zeitung"></picture></div><div class="wrapper text-center"><p>Geschäftsstelle<br>Biberach</p><a href="/geschaeftsstelle_ort,Biberach.html"><button class=grey>Mehr Infos</button></a></div></aside>
 <article class="teaser-base teaser " data-id="10960848" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/erlenmoos_artikel,-warum-am-b312-r%C3%BCckbau-kein-weg-vorbeif%C3%BChrt-_arid,10960848.html" title="Warum am B312-Rückbau kein Weg vorbeiführt"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10802/5401477_1_teasertablet_B996496693Z.1_20181108173708_000_G7P56A5VR.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10802/5401477_1_teasersmartphonel_B996496693Z.1_20181108173708_000_G7P56A5VR.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10802/5401477_1_teasersmartphonem_B996496693Z.1_20181108173708_000_G7P56A5VR.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10802/5401477_1_teasersmartphones_B996496693Z.1_20181108173708_000_G7P56A5VR.2-0.jpg" alt="Die B 312 zwischen Erlenmoos und Edenbachen soll zurückgebaut werden, sobald die Ortsumfahrungen fertig gestellt sind. Das wird "></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/erlenmoos.html" title="Alle Nachrichten und Themen aus Erlenmoos">Erlenmoos</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/erlenmoos_artikel,-warum-am-b312-r%C3%BCckbau-kein-weg-vorbeif%C3%BChrt-_arid,10960848.html" title="Warum am B312-Rückbau kein Weg vorbeiführt">Warum am B312-Rückbau kein Weg vorbeiführt</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/erlenmoos_artikel,-warum-am-b312-r%C3%BCckbau-kein-weg-vorbeif%C3%BChrt-_arid,10960848.html" title="Warum am B312-Rückbau kein Weg vorbeiführt">Tausende Fahrzeuge rollen auf der B312 zwischen Erlenmoos und Edenbachen. Wenn die Umfahrungen verwirklicht sind, wird dieser Abschnitt zurückgebaut. Das betrachten mancher mit Sorge.</a></p><div class=articleInfo> <span class=icon-comment>1</span></div></div></article>
 </div></div></section>
</main> <footer id=footer><div class=grid><div class=row><div class="col-t-100 col-d-33"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2018</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-33"><div class=title>Abo<span class=subscribers-emblem></span></div><ul class=link-list><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Basic_shop,Digital.html">Schwäbische Basic</a></li><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Premium_shop,Digital.html">Schwäbische Premium</a></li><li><a href="https://abo.schwaebische.de/angebote_shop,Print.html">Schwäbische Zeitung</a></li></ul></div><div class="col-t-50 col-d-33"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a target="_blank" href="https://www.startbahnsued.de/?utm_source=schwaebische.de&amp;utm_medium=Link%20Footer&amp;utm_campaign=InhouseAcquisition">startbahnsüd.de</a></li></ul></div></div></div></div></footer> <script>// userFontSize
function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}
// Sliders
smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});

//fontsize restore
var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,Erlenmoos,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Wassergebühr erhöht sich leicht";
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script> </body></html>