<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=description content="Von der Jury und vom Publikum im Abdera sind sie Anfang März einstimmig zum Sieger gewählt worden – jetzt geht es für das Biberacher Rock Duo Tom Slam in Stuttgart weiter. Am Freitag, 13. April, treten die Biberacher Volker Riedel und Stephan Kofler beim Halbfinale des renommierten „Emergenza“-Festivals im Stuttgarter Club Zentral auf. Auch dort versuchen sie, mit ihren groovigen, eigenen Stücken, Publikum und Fachjury zu überzeugen."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Tom Slam sind bereit fürs Halbfinale</title><link rel=canonical href="https://www.schwaebische.de/landkreis/landkreis-biberach/biberach_artikel,-tom-slam-sind-bereit-f%C3%BCrs-halbfinale-_arid,10847712.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Tom Slam sind bereit fürs Halbfinale"><meta property=og:description content="Von der Jury und vom Publikum im Abdera sind sie Anfang März einstimmig zum Sieger gewählt worden – jetzt geht es für das Biberacher Rock Duo Tom Slam in Stuttgart weiter. Am Freitag, 13. April, treten die Biberacher Volker Riedel und Stephan Kofler beim Halbfinale des renommierten „Emergenza“-Festivals im Stuttgarter Club Zentral auf. Auch dort versuchen sie, mit ihren groovigen, eigenen Stücken, Publikum und Fachjury zu überzeugen."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/10219/5109989_1_opengraph_B996168301Z.1_20180405181945_000_GS84TOAEH.2-0.jpg"><meta content="summary_large_image" name=twitter:card><meta property=twitter:image content="https://www.schwaebische.de/cms_media/module_img/10219/5109989_1_twitter_B996168301Z.1_20180405181945_000_GS84TOAEH.2-0.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href=manifest.json rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		var szonSSOSettings = {
			'client_id' 		: '',
			'redirect_uri' : '',
			'isLoggedIn' 	: '#ssoDynamicLoggedIn#'
		};
	</script><script>	    /**/
	    var stickies = false;
	    var zoomFactor = 1;
	    var inEditorMode = 0;
        var ivwPixel = 'region_nachrichten';
        var fbSocialAppId = '';
        var ssoDomain = 'https://meine.schwaebische.de';
        /**/
    </script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?version=201804041347"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 10847712,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];

/* Cookie Consent Config */
window.cookieconsent_options = {"message":"Mit der Nutzung dieser Website erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"OK","learnMore":"Mehr Informationen","link":"https://www.schwaebische.de/datenschutz.html","theme":"dark-top"};</script><script>	        /**/
            var handleLoginNode     = document.createElement("script");
            handleLoginNode.async   = true;
            handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
            var s0                  = document.getElementsByTagName('script')[0];
            s0.parentNode.insertBefore(handleLoginNode, s0);
	        /**/
	    </script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=stylesheet href="/cms_media/minify/100/styles/style_367.css"><script async=async src="/cms_media/minify/100/javascript/javascript_245.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "localnews",
        "department": "Region",
        "region": "lkr-biberach",
        "town": "biberach",
        "type": "article",
        "userstatus":'non-premium',
        "post_id": "10847712",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-52QCGMQ');</script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Login</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Märkte<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="http://jobs.schwaebische.de/" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://auto.schwaebische.de/" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="http://kleinanzeigen.schwaebische.de/index.php?pageid=509" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="https://partner.schwaebische.de/" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="http://www.schwaebische-abenteuer.de/" title="Schwäbische Abenteuer selbst erleben, schenken, gemeinsam genießen">Abenteuer</a> </li><li><a href="/navigation-maerkte/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="https://trauer.schwaebische.de" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://tickets.schwaebische.de/" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="http://veranstaltungen.schwaebische.de/leoonline/portals/sm/veranstaltungen/index.groovy">Veranstaltungen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/blaskapelle.html" title="Blaskapelle des Südens 2018">Blaskapelle des Südens 2018</a> </li><li><a href="/service/babygalerie.html">Babygalerie</a> </li></ul></li><li><a href="https://www.schwaebische.de/index.php?action=anzeigenAnnahme&amp;pageid=2132">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,berisha.html">berisha</a> <a href="/suchergebnisse_suchbegriff,Todesanzeigen.html">Todesanzeigen</a> <a href="/suchergebnisse_suchbegriff,Traueranzeige.html">Traueranzeige</a> <a href="/suchergebnisse_suchbegriff,Alp+Aytacer.html">Alp Aytacer</a> <a href="/suchergebnisse_suchbegriff,VfR+Aalen.html">VfR Aalen</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href=https://trauer.schwaebische.de title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href=https://shop.schwaebische.de title="Regionale Produkte im Online Shop von Schwäbische finden" target="_blank">Shop</a></div></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class=logo srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Biberach</div></section><div class=underbar><ol class=breadcrumb itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title><a href="/landkreis/landkreis-biberach/biberach.html" class="icon-angle-left" title="Zur Nachrichtenübersichtsseite von Biberach">Zur Orteseite</a></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/biberach.html" title="Regionale Nachrichten, Videos und Fotos aus Biberach"><span itemprop=name>Biberach</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/riedlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Riedlingen"><span itemprop=name>Riedlingen</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/laupheim.html" title="Regionale Nachrichten, Videos und Fotos aus Laupheim"><span itemprop=name>Laupheim</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/ochsenhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Ochsenhausen"><span itemprop=name>Ochsenhausen</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/bad-buchau.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Buchau"><span itemprop=name>Bad Buchau</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/bad-schussenried.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Schussenried"><span itemprop=name>Bad Schussenried</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/landkreis-biberach/schwendi.html" title="Regionale Nachrichten, Videos und Fotos aus Schwendi"><span itemprop=name>Schwendi</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked all-breadcrumbs"><input type=checkbox id=all-breadcrumbs> <label for=all-breadcrumbs><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/landkreis-biberach/achstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Achstetten">Achstetten</a></li><li><a href="/landkreis/landkreis-biberach/achstetten-bronnen.html" title="Regionale Nachrichten, Videos und Fotos aus Achstetten-Bronnen">Achstetten-Bronnen</a></li><li><a href="/landkreis/landkreis-biberach/achstetten-stetten.html" title="Regionale Nachrichten, Videos und Fotos aus Achstetten-Stetten">Achstetten-Stetten</a></li><li><a href="/landkreis/landkreis-biberach/aichelau.html" title="Regionale Nachrichten, Videos und Fotos aus Aichelau">Aichelau</a></li><li><a href="/landkreis/landkreis-biberach/alberweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Alberweiler">Alberweiler</a></li><li><a href="/landkreis/landkreis-biberach/alleshausen.html" title="Regionale Nachrichten, Videos und Fotos aus Alleshausen">Alleshausen</a></li><li><a href="/landkreis/landkreis-biberach/altheim-bei-riedlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Altheim, bei Riedlingen">Altheim, bei Riedlingen</a></li><li><a href="/landkreis/landkreis-biberach/andelfingen.html" title="Regionale Nachrichten, Videos und Fotos aus Andelfingen">Andelfingen</a></li><li><a href="/landkreis/landkreis-biberach/arlach.html" title="Regionale Nachrichten, Videos und Fotos aus Arlach">Arlach</a></li><li><a href="/landkreis/landkreis-biberach/attenweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Attenweiler">Attenweiler</a></li><li><a href="/landkreis/landkreis-biberach/assmannshardt.html" title="Regionale Nachrichten, Videos und Fotos aus Aßmannshardt">Aßmannshardt</a></li><li><a href="/landkreis/landkreis-biberach/bad-buchau.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Buchau">Bad Buchau</a></li><li><a href="/landkreis/landkreis-biberach/bad-schussenried.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Schussenried">Bad Schussenried</a></li><li><a href="/landkreis/landkreis-biberach/bad-schussenried-steinhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Schussenried-Steinhausen">Bad Schussenried-Steinhausen</a></li><li><a href="/landkreis/landkreis-biberach/baltringen.html" title="Regionale Nachrichten, Videos und Fotos aus Baltringen">Baltringen</a></li><li><a href="/landkreis/landkreis-biberach/barabein.html" title="Regionale Nachrichten, Videos und Fotos aus Barabein">Barabein</a></li><li><a href="/landkreis/landkreis-biberach/baustetten.html" title="Regionale Nachrichten, Videos und Fotos aus Baustetten">Baustetten</a></li><li><a href="/landkreis/landkreis-biberach/bechingen.html" title="Regionale Nachrichten, Videos und Fotos aus Bechingen">Bechingen</a></li><li><a href="/landkreis/landkreis-biberach/bechtenrot.html" title="Regionale Nachrichten, Videos und Fotos aus Bechtenrot">Bechtenrot</a></li><li><a href="/landkreis/landkreis-biberach/bellamont.html" title="Regionale Nachrichten, Videos und Fotos aus Bellamont">Bellamont</a></li><li><a href="/landkreis/landkreis-biberach/berkheim.html" title="Regionale Nachrichten, Videos und Fotos aus Berkheim">Berkheim</a></li><li><a href="/landkreis/landkreis-biberach/betzenweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Betzenweiler">Betzenweiler</a></li><li><a href="/landkreis/landkreis-biberach/biberach.html" title="Regionale Nachrichten, Videos und Fotos aus Biberach">Biberach</a></li><li><a href="/landkreis/landkreis-biberach/bihlafingen.html" title="Regionale Nachrichten, Videos und Fotos aus Bihlafingen">Bihlafingen</a></li><li><a href="/landkreis/landkreis-biberach/binzwangen.html" title="Regionale Nachrichten, Videos und Fotos aus Binzwangen">Binzwangen</a></li><li><a href="/landkreis/landkreis-biberach/birkenhard.html" title="Regionale Nachrichten, Videos und Fotos aus Birkenhard">Birkenhard</a></li><li><a href="/landkreis/landkreis-biberach/burgrieden.html" title="Regionale Nachrichten, Videos und Fotos aus Burgrieden">Burgrieden</a></li><li><a href="/landkreis/landkreis-biberach/burgrieden-rot.html" title="Regionale Nachrichten, Videos und Fotos aus Burgrieden-Rot">Burgrieden-Rot</a></li><li><a href="/landkreis/landkreis-biberach/bussmannshausen.html" title="Regionale Nachrichten, Videos und Fotos aus Bußmannshausen">Bußmannshausen</a></li><li><a href="/landkreis/landkreis-biberach/buehl.html" title="Regionale Nachrichten, Videos und Fotos aus Bühl">Bühl</a></li><li><a href="/landkreis/landkreis-biberach/daugendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Daugendorf">Daugendorf</a></li><li><a href="/landkreis/landkreis-biberach/degernau.html" title="Regionale Nachrichten, Videos und Fotos aus Degernau">Degernau</a></li><li><a href="/landkreis/landkreis-biberach/dentingen.html" title="Regionale Nachrichten, Videos und Fotos aus Dentingen">Dentingen</a></li><li><a href="/landkreis/landkreis-biberach/dettingen.html" title="Regionale Nachrichten, Videos und Fotos aus Dettingen">Dettingen</a></li><li><a href="/landkreis/landkreis-biberach/dietelhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Dietelhofen">Dietelhofen</a></li><li><a href="/landkreis/landkreis-biberach/dietenwengen.html" title="Regionale Nachrichten, Videos und Fotos aus Dietenwengen">Dietenwengen</a></li><li><a href="/landkreis/landkreis-biberach/duermentingen.html" title="Regionale Nachrichten, Videos und Fotos aus Dürmentingen">Dürmentingen</a></li><li><a href="/landkreis/landkreis-biberach/duernau.html" title="Regionale Nachrichten, Videos und Fotos aus Dürnau">Dürnau</a></li><li><a href="/landkreis/landkreis-biberach/duerrenwaldstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Dürrenwaldstetten">Dürrenwaldstetten</a></li><li><a href="/landkreis/landkreis-biberach/eberhardzell.html" title="Regionale Nachrichten, Videos und Fotos aus Eberhardzell">Eberhardzell</a></li><li><a href="/landkreis/landkreis-biberach/edelbeuren.html" title="Regionale Nachrichten, Videos und Fotos aus Edelbeuren">Edelbeuren</a></li><li><a href="/landkreis/landkreis-biberach/edenbachen.html" title="Regionale Nachrichten, Videos und Fotos aus Edenbachen">Edenbachen</a></li><li><a href="/landkreis/landkreis-biberach/egelfingen.html" title="Regionale Nachrichten, Videos und Fotos aus Egelfingen">Egelfingen</a></li><li><a href="/landkreis/landkreis-biberach/egelsee.html" title="Regionale Nachrichten, Videos und Fotos aus Egelsee">Egelsee</a></li><li><a href="/landkreis/landkreis-biberach/ehrensberg.html" title="Regionale Nachrichten, Videos und Fotos aus Ehrensberg">Ehrensberg</a></li><li><a href="/landkreis/landkreis-biberach/ellmannsweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Ellmannsweiler">Ellmannsweiler</a></li><li><a href="/landkreis/landkreis-biberach/emerfeld.html" title="Regionale Nachrichten, Videos und Fotos aus Emerfeld">Emerfeld</a></li><li><a href="/landkreis/landkreis-biberach/erisdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Erisdorf">Erisdorf</a></li><li><a href="/landkreis/landkreis-biberach/erlenmoos.html" title="Regionale Nachrichten, Videos und Fotos aus Erlenmoos">Erlenmoos</a></li><li><a href="/landkreis/landkreis-biberach/erolzheim.html" title="Regionale Nachrichten, Videos und Fotos aus Erolzheim">Erolzheim</a></li><li><a href="/landkreis/landkreis-biberach/ertingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ertingen">Ertingen</a></li><li><a href="/landkreis/landkreis-biberach/friedingen.html" title="Regionale Nachrichten, Videos und Fotos aus Friedingen">Friedingen</a></li><li><a href="/landkreis/landkreis-biberach/fueramoos.html" title="Regionale Nachrichten, Videos und Fotos aus Füramoos">Füramoos</a></li><li><a href="/landkreis/landkreis-biberach/galmutshoefen.html" title="Regionale Nachrichten, Videos und Fotos aus Galmutshöfen">Galmutshöfen</a></li><li><a href="/landkreis/landkreis-biberach/gauingen.html" title="Regionale Nachrichten, Videos und Fotos aus Gauingen">Gauingen</a></li><li><a href="/landkreis/landkreis-biberach/goppertshofen.html" title="Regionale Nachrichten, Videos und Fotos aus Goppertshofen">Goppertshofen</a></li><li><a href="/landkreis/landkreis-biberach/grodt.html" title="Regionale Nachrichten, Videos und Fotos aus Grodt">Grodt</a></li><li><a href="/landkreis/landkreis-biberach/grossschafhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Großschafhausen">Großschafhausen</a></li><li><a href="/landkreis/landkreis-biberach/grueningen.html" title="Regionale Nachrichten, Videos und Fotos aus Grüningen">Grüningen</a></li><li><a href="/landkreis/landkreis-biberach/gutenzell.html" title="Regionale Nachrichten, Videos und Fotos aus Gutenzell">Gutenzell</a></li><li><a href="/landkreis/landkreis-biberach/gutenzell-huerbel.html" title="Regionale Nachrichten, Videos und Fotos aus Gutenzell-Hürbel">Gutenzell-Hürbel</a></li><li><a href="/landkreis/landkreis-biberach/goeffingen.html" title="Regionale Nachrichten, Videos und Fotos aus Göffingen">Göffingen</a></li><li><a href="/landkreis/landkreis-biberach/hailtingen.html" title="Regionale Nachrichten, Videos und Fotos aus Hailtingen">Hailtingen</a></li><li><a href="/landkreis/landkreis-biberach/hattenburg.html" title="Regionale Nachrichten, Videos und Fotos aus Hattenburg">Hattenburg</a></li><li><a href="/landkreis/landkreis-biberach/hayingen.html" title="Regionale Nachrichten, Videos und Fotos aus Hayingen">Hayingen</a></li><li><a href="/landkreis/landkreis-biberach/heggbach.html" title="Regionale Nachrichten, Videos und Fotos aus Heggbach">Heggbach</a></li><li><a href="/landkreis/landkreis-biberach/heiligkreuztal.html" title="Regionale Nachrichten, Videos und Fotos aus Heiligkreuztal">Heiligkreuztal</a></li><li><a href="/landkreis/landkreis-biberach/herrlishoefen.html" title="Regionale Nachrichten, Videos und Fotos aus Herrlishöfen">Herrlishöfen</a></li><li><a href="/landkreis/landkreis-biberach/heudorf-am-bussen.html" title="Regionale Nachrichten, Videos und Fotos aus Heudorf am Bussen">Heudorf am Bussen</a></li><li><a href="/landkreis/landkreis-biberach/hochdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Hochdorf">Hochdorf</a></li><li><a href="/landkreis/landkreis-biberach/hohenstein.html" title="Regionale Nachrichten, Videos und Fotos aus Hohenstein">Hohenstein</a></li><li><a href="/landkreis/landkreis-biberach/hopferbach.html" title="Regionale Nachrichten, Videos und Fotos aus Hopferbach">Hopferbach</a></li><li><a href="/landkreis/landkreis-biberach/hoerenhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Hörenhausen">Hörenhausen</a></li><li><a href="/landkreis/landkreis-biberach/huettisheim.html" title="Regionale Nachrichten, Videos und Fotos aus Hüttisheim">Hüttisheim</a></li><li><a href="/landkreis/landkreis-biberach/illerbachen.html" title="Regionale Nachrichten, Videos und Fotos aus Illerbachen">Illerbachen</a></li><li><a href="/landkreis/landkreis-biberach/ingerkingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ingerkingen">Ingerkingen</a></li><li><a href="/landkreis/landkreis-biberach/ingoldingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ingoldingen">Ingoldingen</a></li><li><a href="/landkreis/landkreis-biberach/ittenhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Ittenhausen">Ittenhausen</a></li><li><a href="/landkreis/landkreis-biberach/kanzach.html" title="Regionale Nachrichten, Videos und Fotos aus Kanzach">Kanzach</a></li><li><a href="/landkreis/landkreis-biberach/kappel.html" title="Regionale Nachrichten, Videos und Fotos aus Kappel">Kappel</a></li><li><a href="/landkreis/landkreis-biberach/kirchberg.html" title="Regionale Nachrichten, Videos und Fotos aus Kirchberg">Kirchberg</a></li><li><a href="/landkreis/landkreis-biberach/kirchdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Kirchdorf">Kirchdorf</a></li><li><a href="/landkreis/landkreis-biberach/kirchdorf-oberopfingen.html" title="Regionale Nachrichten, Videos und Fotos aus Kirchdorf-Oberopfingen">Kirchdorf-Oberopfingen</a></li><li><a href="/landkreis/landkreis-biberach/kirchdorf-unteropfingen.html" title="Regionale Nachrichten, Videos und Fotos aus Kirchdorf-Unteropfingen">Kirchdorf-Unteropfingen</a></li><li><a href="/landkreis/landkreis-biberach/kleinkellmuenz.html" title="Regionale Nachrichten, Videos und Fotos aus Kleinkellmünz">Kleinkellmünz</a></li><li><a href="/landkreis/landkreis-biberach/kleinschafhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Kleinschafhausen">Kleinschafhausen</a></li><li><a href="/landkreis/landkreis-biberach/kuernbach.html" title="Regionale Nachrichten, Videos und Fotos aus Kürnbach">Kürnbach</a></li><li><a href="/landkreis/landkreis-biberach/langenenslingen.html" title="Regionale Nachrichten, Videos und Fotos aus Langenenslingen">Langenenslingen</a></li><li><a href="/landkreis/landkreis-biberach/laubach.html" title="Regionale Nachrichten, Videos und Fotos aus Laubach">Laubach</a></li><li><a href="/landkreis/landkreis-biberach/laupertshausen.html" title="Regionale Nachrichten, Videos und Fotos aus Laupertshausen">Laupertshausen</a></li><li><a href="/landkreis/landkreis-biberach/laupheim.html" title="Regionale Nachrichten, Videos und Fotos aus Laupheim">Laupheim</a></li><li><a href="/landkreis/landkreis-biberach/maselheim.html" title="Regionale Nachrichten, Videos und Fotos aus Maselheim">Maselheim</a></li><li><a href="/landkreis/landkreis-biberach/mettenberg.html" title="Regionale Nachrichten, Videos und Fotos aus Mettenberg">Mettenberg</a></li><li><a href="/landkreis/landkreis-biberach/mietingen.html" title="Regionale Nachrichten, Videos und Fotos aus Mietingen">Mietingen</a></li><li><a href="/landkreis/landkreis-biberach/mittelbiberach.html" title="Regionale Nachrichten, Videos und Fotos aus Mittelbiberach">Mittelbiberach</a></li><li><a href="/landkreis/landkreis-biberach/mittelbiberach-reute.html" title="Regionale Nachrichten, Videos und Fotos aus Mittelbiberach-Reute">Mittelbiberach-Reute</a></li><li><a href="/landkreis/landkreis-biberach/mittelbuch.html" title="Regionale Nachrichten, Videos und Fotos aus Mittelbuch">Mittelbuch</a></li><li><a href="/landkreis/landkreis-biberach/moosbeuren.html" title="Regionale Nachrichten, Videos und Fotos aus Moosbeuren">Moosbeuren</a></li><li><a href="/landkreis/landkreis-biberach/moosburg.html" title="Regionale Nachrichten, Videos und Fotos aus Moosburg">Moosburg</a></li><li><a href="/landkreis/landkreis-biberach/muttensweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Muttensweiler">Muttensweiler</a></li><li><a href="/landkreis/landkreis-biberach/moehringen.html" title="Regionale Nachrichten, Videos und Fotos aus Möhringen">Möhringen</a></li><li><a href="/landkreis/landkreis-biberach/moersingen.html" title="Regionale Nachrichten, Videos und Fotos aus Mörsingen">Mörsingen</a></li><li><a href="/landkreis/landkreis-biberach/muensingen.html" title="Regionale Nachrichten, Videos und Fotos aus Münsingen">Münsingen</a></li><li><a href="/landkreis/landkreis-biberach/oberessendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Oberessendorf">Oberessendorf</a></li><li><a href="/landkreis/landkreis-biberach/oberholzheim.html" title="Regionale Nachrichten, Videos und Fotos aus Oberholzheim">Oberholzheim</a></li><li><a href="/landkreis/landkreis-biberach/oberstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Oberstetten">Oberstetten</a></li><li><a href="/landkreis/landkreis-biberach/obersulmetingen.html" title="Regionale Nachrichten, Videos und Fotos aus Obersulmetingen">Obersulmetingen</a></li><li><a href="/landkreis/landkreis-biberach/ochsenhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Ochsenhausen">Ochsenhausen</a></li><li><a href="/landkreis/landkreis-biberach/oggelsbeuren.html" title="Regionale Nachrichten, Videos und Fotos aus Oggelsbeuren">Oggelsbeuren</a></li><li><a href="/landkreis/landkreis-biberach/oggelshausen.html" title="Regionale Nachrichten, Videos und Fotos aus Oggelshausen">Oggelshausen</a></li><li><a href="/landkreis/landkreis-biberach/olzreute.html" title="Regionale Nachrichten, Videos und Fotos aus Olzreute">Olzreute</a></li><li><a href="/landkreis/landkreis-biberach/orsenhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Orsenhausen">Orsenhausen</a></li><li><a href="/landkreis/landkreis-biberach/pflummern.html" title="Regionale Nachrichten, Videos und Fotos aus Pflummern">Pflummern</a></li><li><a href="/landkreis/landkreis-biberach/pfronstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Pfronstetten">Pfronstetten</a></li><li><a href="/landkreis/landkreis-biberach/reinstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Reinstetten">Reinstetten</a></li><li><a href="/landkreis/landkreis-biberach/riedlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Riedlingen">Riedlingen</a></li><li><a href="/landkreis/landkreis-biberach/riedlingen-neufra.html" title="Regionale Nachrichten, Videos und Fotos aus Riedlingen-Neufra">Riedlingen-Neufra</a></li><li><a href="/landkreis/landkreis-biberach/ringschnait.html" title="Regionale Nachrichten, Videos und Fotos aus Ringschnait">Ringschnait</a></li><li><a href="/landkreis/landkreis-biberach/rissegg.html" title="Regionale Nachrichten, Videos und Fotos aus Rißegg">Rißegg</a></li><li><a href="/landkreis/landkreis-biberach/rot-an-der-rot.html" title="Regionale Nachrichten, Videos und Fotos aus Rot an der Rot">Rot an der Rot</a></li><li><a href="/landkreis/landkreis-biberach/rot-an-der-rot-ellwangen.html" title="Regionale Nachrichten, Videos und Fotos aus Rot an der Rot-Ellwangen">Rot an der Rot-Ellwangen</a></li><li><a href="/landkreis/landkreis-biberach/rottum.html" title="Regionale Nachrichten, Videos und Fotos aus Rottum">Rottum</a></li><li><a href="/landkreis/landkreis-biberach/rupertshofen.html" title="Regionale Nachrichten, Videos und Fotos aus Rupertshofen">Rupertshofen</a></li><li><a href="/landkreis/landkreis-biberach/roehrwangen.html" title="Regionale Nachrichten, Videos und Fotos aus Röhrwangen">Röhrwangen</a></li><li><a href="/landkreis/landkreis-biberach/sauggart.html" title="Regionale Nachrichten, Videos und Fotos aus Sauggart">Sauggart</a></li><li><a href="/landkreis/landkreis-biberach/schemmerberg.html" title="Regionale Nachrichten, Videos und Fotos aus Schemmerberg">Schemmerberg</a></li><li><a href="/landkreis/landkreis-biberach/schemmerhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Schemmerhofen">Schemmerhofen</a></li><li><a href="/landkreis/landkreis-biberach/schemmerhofen-altheim.html" title="Regionale Nachrichten, Videos und Fotos aus Schemmerhofen-Altheim">Schemmerhofen-Altheim</a></li><li><a href="/landkreis/landkreis-biberach/schweinhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Schweinhausen">Schweinhausen</a></li><li><a href="/landkreis/landkreis-biberach/schwendi.html" title="Regionale Nachrichten, Videos und Fotos aus Schwendi">Schwendi</a></li><li><a href="/landkreis/landkreis-biberach/schoenebuerg.html" title="Regionale Nachrichten, Videos und Fotos aus Schönebürg">Schönebürg</a></li><li><a href="/landkreis/landkreis-biberach/seekirch.html" title="Regionale Nachrichten, Videos und Fotos aus Seekirch">Seekirch</a></li><li><a href="/landkreis/landkreis-biberach/siessen-im-wald.html" title="Regionale Nachrichten, Videos und Fotos aus Sießen im Wald">Sießen im Wald</a></li><li><a href="/landkreis/landkreis-biberach/sinningen.html" title="Regionale Nachrichten, Videos und Fotos aus Sinningen">Sinningen</a></li><li><a href="/landkreis/landkreis-biberach/spindelwag.html" title="Regionale Nachrichten, Videos und Fotos aus Spindelwag">Spindelwag</a></li><li><a href="/landkreis/landkreis-biberach/stafflangen.html" title="Regionale Nachrichten, Videos und Fotos aus Stafflangen">Stafflangen</a></li><li><a href="/landkreis/landkreis-biberach/steinhausen-an-der-rottum.html" title="Regionale Nachrichten, Videos und Fotos aus Steinhausen an der Rottum">Steinhausen an der Rottum</a></li><li><a href="/landkreis/landkreis-biberach/sulmingen.html" title="Regionale Nachrichten, Videos und Fotos aus Sulmingen">Sulmingen</a></li><li><a href="/landkreis/landkreis-biberach/tannheim.html" title="Regionale Nachrichten, Videos und Fotos aus Tannheim">Tannheim</a></li><li><a href="/landkreis/landkreis-biberach/tiefenbach.html" title="Regionale Nachrichten, Videos und Fotos aus Tiefenbach">Tiefenbach</a></li><li><a href="/landkreis/landkreis-biberach/tigerfeld.html" title="Regionale Nachrichten, Videos und Fotos aus Tigerfeld">Tigerfeld</a></li><li><a href="/landkreis/landkreis-biberach/uigendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Uigendorf">Uigendorf</a></li><li><a href="/landkreis/landkreis-biberach/ummendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Ummendorf">Ummendorf</a></li><li><a href="/landkreis/landkreis-biberach/ummendorf-fischbach.html" title="Regionale Nachrichten, Videos und Fotos aus Ummendorf-Fischbach">Ummendorf-Fischbach</a></li><li><a href="/landkreis/landkreis-biberach/unlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Unlingen">Unlingen</a></li><li><a href="/landkreis/landkreis-biberach/unteressendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Unteressendorf">Unteressendorf</a></li><li><a href="/landkreis/landkreis-biberach/untersulmetingen.html" title="Regionale Nachrichten, Videos und Fotos aus Untersulmetingen">Untersulmetingen</a></li><li><a href="/landkreis/landkreis-biberach/upflamoer.html" title="Regionale Nachrichten, Videos und Fotos aus Upflamör">Upflamör</a></li><li><a href="/landkreis/landkreis-biberach/uttenweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Uttenweiler">Uttenweiler</a></li><li><a href="/landkreis/landkreis-biberach/wain.html" title="Regionale Nachrichten, Videos und Fotos aus Wain">Wain</a></li><li><a href="/landkreis/landkreis-biberach/waldhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Waldhausen">Waldhausen</a></li><li><a href="/landkreis/landkreis-biberach/walpertshofen.html" title="Regionale Nachrichten, Videos und Fotos aus Walpertshofen">Walpertshofen</a></li><li><a href="/landkreis/landkreis-biberach/warthausen.html" title="Regionale Nachrichten, Videos und Fotos aus Warthausen">Warthausen</a></li><li><a href="/landkreis/landkreis-biberach/weihungszell.html" title="Regionale Nachrichten, Videos und Fotos aus Weihungszell">Weihungszell</a></li><li><a href="/landkreis/landkreis-biberach/wennedach.html" title="Regionale Nachrichten, Videos und Fotos aus Wennedach">Wennedach</a></li><li><a href="/landkreis/landkreis-biberach/winterreute.html" title="Regionale Nachrichten, Videos und Fotos aus Winterreute">Winterreute</a></li><li><a href="/landkreis/landkreis-biberach/winterstettendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Winterstettendorf">Winterstettendorf</a></li><li><a href="/landkreis/landkreis-biberach/winterstettenstadt.html" title="Regionale Nachrichten, Videos und Fotos aus Winterstettenstadt">Winterstettenstadt</a></li><li><a href="/landkreis/landkreis-biberach/zwiefalten.html" title="Regionale Nachrichten, Videos und Fotos aus Zwiefalten">Zwiefalten</a></li><li><a href="/landkreis/landkreis-biberach/zwiefaltendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Zwiefaltendorf">Zwiefaltendorf</a></li><li><a href="/landkreis/landkreis-biberach/aepfingen.html" title="Regionale Nachrichten, Videos und Fotos aus Äpfingen">Äpfingen</a></li></ul></div><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Ort aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/landkreis-biberach/achstetten.html">Achstetten</option><option value="/landkreis/landkreis-biberach/achstetten-bronnen.html">Achstetten-Bronnen</option><option value="/landkreis/landkreis-biberach/achstetten-stetten.html">Achstetten-Stetten</option><option value="/landkreis/landkreis-biberach/aichelau.html">Aichelau</option><option value="/landkreis/landkreis-biberach/alberweiler.html">Alberweiler</option><option value="/landkreis/landkreis-biberach/alleshausen.html">Alleshausen</option><option value="/landkreis/landkreis-biberach/altheim-bei-riedlingen.html">Altheim, bei Riedlingen</option><option value="/landkreis/landkreis-biberach/andelfingen.html">Andelfingen</option><option value="/landkreis/landkreis-biberach/arlach.html">Arlach</option><option value="/landkreis/landkreis-biberach/attenweiler.html">Attenweiler</option><option value="/landkreis/landkreis-biberach/assmannshardt.html">Aßmannshardt</option><option value="/landkreis/landkreis-biberach/bad-buchau.html">Bad Buchau</option><option value="/landkreis/landkreis-biberach/bad-schussenried.html">Bad Schussenried</option><option value="/landkreis/landkreis-biberach/bad-schussenried-steinhausen.html">Bad Schussenried-Steinhausen</option><option value="/landkreis/landkreis-biberach/baltringen.html">Baltringen</option><option value="/landkreis/landkreis-biberach/barabein.html">Barabein</option><option value="/landkreis/landkreis-biberach/baustetten.html">Baustetten</option><option value="/landkreis/landkreis-biberach/bechingen.html">Bechingen</option><option value="/landkreis/landkreis-biberach/bechtenrot.html">Bechtenrot</option><option value="/landkreis/landkreis-biberach/bellamont.html">Bellamont</option><option value="/landkreis/landkreis-biberach/berkheim.html">Berkheim</option><option value="/landkreis/landkreis-biberach/betzenweiler.html">Betzenweiler</option><option value="/landkreis/landkreis-biberach/biberach.html">Biberach</option><option value="/landkreis/landkreis-biberach/bihlafingen.html">Bihlafingen</option><option value="/landkreis/landkreis-biberach/binzwangen.html">Binzwangen</option><option value="/landkreis/landkreis-biberach/birkenhard.html">Birkenhard</option><option value="/landkreis/landkreis-biberach/burgrieden.html">Burgrieden</option><option value="/landkreis/landkreis-biberach/burgrieden-rot.html">Burgrieden-Rot</option><option value="/landkreis/landkreis-biberach/bussmannshausen.html">Bußmannshausen</option><option value="/landkreis/landkreis-biberach/buehl.html">Bühl</option><option value="/landkreis/landkreis-biberach/daugendorf.html">Daugendorf</option><option value="/landkreis/landkreis-biberach/degernau.html">Degernau</option><option value="/landkreis/landkreis-biberach/dentingen.html">Dentingen</option><option value="/landkreis/landkreis-biberach/dettingen.html">Dettingen</option><option value="/landkreis/landkreis-biberach/dietelhofen.html">Dietelhofen</option><option value="/landkreis/landkreis-biberach/dietenwengen.html">Dietenwengen</option><option value="/landkreis/landkreis-biberach/duermentingen.html">Dürmentingen</option><option value="/landkreis/landkreis-biberach/duernau.html">Dürnau</option><option value="/landkreis/landkreis-biberach/duerrenwaldstetten.html">Dürrenwaldstetten</option><option value="/landkreis/landkreis-biberach/eberhardzell.html">Eberhardzell</option><option value="/landkreis/landkreis-biberach/edelbeuren.html">Edelbeuren</option><option value="/landkreis/landkreis-biberach/edenbachen.html">Edenbachen</option><option value="/landkreis/landkreis-biberach/egelfingen.html">Egelfingen</option><option value="/landkreis/landkreis-biberach/egelsee.html">Egelsee</option><option value="/landkreis/landkreis-biberach/ehrensberg.html">Ehrensberg</option><option value="/landkreis/landkreis-biberach/ellmannsweiler.html">Ellmannsweiler</option><option value="/landkreis/landkreis-biberach/emerfeld.html">Emerfeld</option><option value="/landkreis/landkreis-biberach/erisdorf.html">Erisdorf</option><option value="/landkreis/landkreis-biberach/erlenmoos.html">Erlenmoos</option><option value="/landkreis/landkreis-biberach/erolzheim.html">Erolzheim</option><option value="/landkreis/landkreis-biberach/ertingen.html">Ertingen</option><option value="/landkreis/landkreis-biberach/friedingen.html">Friedingen</option><option value="/landkreis/landkreis-biberach/fueramoos.html">Füramoos</option><option value="/landkreis/landkreis-biberach/galmutshoefen.html">Galmutshöfen</option><option value="/landkreis/landkreis-biberach/gauingen.html">Gauingen</option><option value="/landkreis/landkreis-biberach/goppertshofen.html">Goppertshofen</option><option value="/landkreis/landkreis-biberach/grodt.html">Grodt</option><option value="/landkreis/landkreis-biberach/grossschafhausen.html">Großschafhausen</option><option value="/landkreis/landkreis-biberach/grueningen.html">Grüningen</option><option value="/landkreis/landkreis-biberach/gutenzell.html">Gutenzell</option><option value="/landkreis/landkreis-biberach/gutenzell-huerbel.html">Gutenzell-Hürbel</option><option value="/landkreis/landkreis-biberach/goeffingen.html">Göffingen</option><option value="/landkreis/landkreis-biberach/hailtingen.html">Hailtingen</option><option value="/landkreis/landkreis-biberach/hattenburg.html">Hattenburg</option><option value="/landkreis/landkreis-biberach/hayingen.html">Hayingen</option><option value="/landkreis/landkreis-biberach/heggbach.html">Heggbach</option><option value="/landkreis/landkreis-biberach/heiligkreuztal.html">Heiligkreuztal</option><option value="/landkreis/landkreis-biberach/herrlishoefen.html">Herrlishöfen</option><option value="/landkreis/landkreis-biberach/heudorf-am-bussen.html">Heudorf am Bussen</option><option value="/landkreis/landkreis-biberach/hochdorf.html">Hochdorf</option><option value="/landkreis/landkreis-biberach/hohenstein.html">Hohenstein</option><option value="/landkreis/landkreis-biberach/hopferbach.html">Hopferbach</option><option value="/landkreis/landkreis-biberach/hoerenhausen.html">Hörenhausen</option><option value="/landkreis/landkreis-biberach/huettisheim.html">Hüttisheim</option><option value="/landkreis/landkreis-biberach/illerbachen.html">Illerbachen</option><option value="/landkreis/landkreis-biberach/ingerkingen.html">Ingerkingen</option><option value="/landkreis/landkreis-biberach/ingoldingen.html">Ingoldingen</option><option value="/landkreis/landkreis-biberach/ittenhausen.html">Ittenhausen</option><option value="/landkreis/landkreis-biberach/kanzach.html">Kanzach</option><option value="/landkreis/landkreis-biberach/kappel.html">Kappel</option><option value="/landkreis/landkreis-biberach/kirchberg.html">Kirchberg</option><option value="/landkreis/landkreis-biberach/kirchdorf.html">Kirchdorf</option><option value="/landkreis/landkreis-biberach/kirchdorf-oberopfingen.html">Kirchdorf-Oberopfingen</option><option value="/landkreis/landkreis-biberach/kirchdorf-unteropfingen.html">Kirchdorf-Unteropfingen</option><option value="/landkreis/landkreis-biberach/kleinkellmuenz.html">Kleinkellmünz</option><option value="/landkreis/landkreis-biberach/kleinschafhausen.html">Kleinschafhausen</option><option value="/landkreis/landkreis-biberach/kuernbach.html">Kürnbach</option><option value="/landkreis/landkreis-biberach/langenenslingen.html">Langenenslingen</option><option value="/landkreis/landkreis-biberach/laubach.html">Laubach</option><option value="/landkreis/landkreis-biberach/laupertshausen.html">Laupertshausen</option><option value="/landkreis/landkreis-biberach/laupheim.html">Laupheim</option><option value="/landkreis/landkreis-biberach/maselheim.html">Maselheim</option><option value="/landkreis/landkreis-biberach/mettenberg.html">Mettenberg</option><option value="/landkreis/landkreis-biberach/mietingen.html">Mietingen</option><option value="/landkreis/landkreis-biberach/mittelbiberach.html">Mittelbiberach</option><option value="/landkreis/landkreis-biberach/mittelbiberach-reute.html">Mittelbiberach-Reute</option><option value="/landkreis/landkreis-biberach/mittelbuch.html">Mittelbuch</option><option value="/landkreis/landkreis-biberach/moosbeuren.html">Moosbeuren</option><option value="/landkreis/landkreis-biberach/moosburg.html">Moosburg</option><option value="/landkreis/landkreis-biberach/muttensweiler.html">Muttensweiler</option><option value="/landkreis/landkreis-biberach/moehringen.html">Möhringen</option><option value="/landkreis/landkreis-biberach/moersingen.html">Mörsingen</option><option value="/landkreis/landkreis-biberach/muensingen.html">Münsingen</option><option value="/landkreis/landkreis-biberach/oberessendorf.html">Oberessendorf</option><option value="/landkreis/landkreis-biberach/oberholzheim.html">Oberholzheim</option><option value="/landkreis/landkreis-biberach/oberstetten.html">Oberstetten</option><option value="/landkreis/landkreis-biberach/obersulmetingen.html">Obersulmetingen</option><option value="/landkreis/landkreis-biberach/ochsenhausen.html">Ochsenhausen</option><option value="/landkreis/landkreis-biberach/oggelsbeuren.html">Oggelsbeuren</option><option value="/landkreis/landkreis-biberach/oggelshausen.html">Oggelshausen</option><option value="/landkreis/landkreis-biberach/olzreute.html">Olzreute</option><option value="/landkreis/landkreis-biberach/orsenhausen.html">Orsenhausen</option><option value="/landkreis/landkreis-biberach/pflummern.html">Pflummern</option><option value="/landkreis/landkreis-biberach/pfronstetten.html">Pfronstetten</option><option value="/landkreis/landkreis-biberach/reinstetten.html">Reinstetten</option><option value="/landkreis/landkreis-biberach/riedlingen.html">Riedlingen</option><option value="/landkreis/landkreis-biberach/riedlingen-neufra.html">Riedlingen-Neufra</option><option value="/landkreis/landkreis-biberach/ringschnait.html">Ringschnait</option><option value="/landkreis/landkreis-biberach/rissegg.html">Rißegg</option><option value="/landkreis/landkreis-biberach/rot-an-der-rot.html">Rot an der Rot</option><option value="/landkreis/landkreis-biberach/rot-an-der-rot-ellwangen.html">Rot an der Rot-Ellwangen</option><option value="/landkreis/landkreis-biberach/rottum.html">Rottum</option><option value="/landkreis/landkreis-biberach/rupertshofen.html">Rupertshofen</option><option value="/landkreis/landkreis-biberach/roehrwangen.html">Röhrwangen</option><option value="/landkreis/landkreis-biberach/sauggart.html">Sauggart</option><option value="/landkreis/landkreis-biberach/schemmerberg.html">Schemmerberg</option><option value="/landkreis/landkreis-biberach/schemmerhofen.html">Schemmerhofen</option><option value="/landkreis/landkreis-biberach/schemmerhofen-altheim.html">Schemmerhofen-Altheim</option><option value="/landkreis/landkreis-biberach/schweinhausen.html">Schweinhausen</option><option value="/landkreis/landkreis-biberach/schwendi.html">Schwendi</option><option value="/landkreis/landkreis-biberach/schoenebuerg.html">Schönebürg</option><option value="/landkreis/landkreis-biberach/seekirch.html">Seekirch</option><option value="/landkreis/landkreis-biberach/siessen-im-wald.html">Sießen im Wald</option><option value="/landkreis/landkreis-biberach/sinningen.html">Sinningen</option><option value="/landkreis/landkreis-biberach/spindelwag.html">Spindelwag</option><option value="/landkreis/landkreis-biberach/stafflangen.html">Stafflangen</option><option value="/landkreis/landkreis-biberach/steinhausen-an-der-rottum.html">Steinhausen an der Rottum</option><option value="/landkreis/landkreis-biberach/sulmingen.html">Sulmingen</option><option value="/landkreis/landkreis-biberach/tannheim.html">Tannheim</option><option value="/landkreis/landkreis-biberach/tiefenbach.html">Tiefenbach</option><option value="/landkreis/landkreis-biberach/tigerfeld.html">Tigerfeld</option><option value="/landkreis/landkreis-biberach/uigendorf.html">Uigendorf</option><option value="/landkreis/landkreis-biberach/ummendorf.html">Ummendorf</option><option value="/landkreis/landkreis-biberach/ummendorf-fischbach.html">Ummendorf-Fischbach</option><option value="/landkreis/landkreis-biberach/unlingen.html">Unlingen</option><option value="/landkreis/landkreis-biberach/unteressendorf.html">Unteressendorf</option><option value="/landkreis/landkreis-biberach/untersulmetingen.html">Untersulmetingen</option><option value="/landkreis/landkreis-biberach/upflamoer.html">Upflamör</option><option value="/landkreis/landkreis-biberach/uttenweiler.html">Uttenweiler</option><option value="/landkreis/landkreis-biberach/wain.html">Wain</option><option value="/landkreis/landkreis-biberach/waldhausen.html">Waldhausen</option><option value="/landkreis/landkreis-biberach/walpertshofen.html">Walpertshofen</option><option value="/landkreis/landkreis-biberach/warthausen.html">Warthausen</option><option value="/landkreis/landkreis-biberach/weihungszell.html">Weihungszell</option><option value="/landkreis/landkreis-biberach/wennedach.html">Wennedach</option><option value="/landkreis/landkreis-biberach/winterreute.html">Winterreute</option><option value="/landkreis/landkreis-biberach/winterstettendorf.html">Winterstettendorf</option><option value="/landkreis/landkreis-biberach/winterstettenstadt.html">Winterstettenstadt</option><option value="/landkreis/landkreis-biberach/zwiefalten.html">Zwiefalten</option><option value="/landkreis/landkreis-biberach/zwiefaltendorf.html">Zwiefaltendorf</option><option value="/landkreis/landkreis-biberach/aepfingen.html">Äpfingen</option></select></li></ol></div><div class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Abo</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Login</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Einloggen</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Einloggen</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Einstellungen</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div><h1 class=hyphenate>Tom Slam sind bereit fürs Halbfinale</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>3&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10219/5109989_1_detailtablet_B996168301Z.1_20180405181945_000_GS84TOAEH.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10219/5109989_1_teasersmartphonel_B996168301Z.1_20180405181945_000_GS84TOAEH.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10219/5109989_1_teasersmartphonem_B996168301Z.1_20180405181945_000_GS84TOAEH.2-0.jpg"></source><source data-srcset="/cms_media/module_img/10219/5109989_1_teasersmartphones_B996168301Z.1_20180405181945_000_GS84TOAEH.2-0.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/10219/5109989_1_detailbase_B996168301Z.1_20180405181945_000_GS84TOAEH.2-0.jpg" alt="Volker Riedel (v. l.) und Stephan Kofler bilden das Duo Tom Slam und treten am 13. April beim „Emergenza“-Festival in Stuttgart " title="Volker Riedel (v. l.) und Stephan Kofler bilden das Duo Tom Slam und treten am 13. April beim „Emergenza“-Festival in Stuttgart "></picture></div><figcaption>Volker Riedel (v. l.) und Stephan Kofler bilden das Duo Tom Slam und treten am 13. April beim „Emergenza“-Festival in Stuttgart auf <span class="image_author">(Foto:  privat)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp> 5. April 2018</div></div>
	                <div class="author-block agency" style="background: url(/pu_schwaebische/images/byline-sz.jpg) left bottom no-repeat;">
	                    <div class="name">Schwäbische Zeitung</div>
	                </div>
	            <div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="10847712" data-shortcode="ar"><p>Von der Jury und vom Publikum im Abdera sind sie Anfang März einstimmig zum Sieger gewählt worden – jetzt geht es für das Biberacher Rock Duo Tom Slam in Stuttgart weiter. Am Freitag, 13. April, treten die Biberacher <a class="rtr-entity" data-rtr-entity="Volker Riedel" data-rtr-score="39.9348109518" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Volker+Riedel.html" title="Zur Person: Volker Riedel">Volker Riedel</a> und Stephan Kofler beim Halbfinale des renommierten „Emergenza“-Festivals im Stuttgarter Club Zentral auf. Auch dort versuchen sie, mit ihren groovigen, eigenen Stücken, Publikum und Fachjury zu überzeugen.</p><p>„Wir freuen uns riesig als Biberacher Band hier mit dabei zu sein. Das wird auch für uns, die wir schon lange auf der Bühne stehen, eine echte Herzklopfnummer“, sagt Volker Riedel. Neben den Songideen und dem Gesang ist er auch für die Gitarren und Bass-Sounds bei Tom Slam zuständig, während Stephan Kofler am Schlagzeug für den passenden Groove sorgt. Das Ergebnis: Eine rockige Mischung von ganz leise bis heftig, die deutlich Einflüsse von Lenny Kravitz, den Red Hot Chilli Peppers und Rage Against the Machine erkennen lässt.</p><p>Passend zum Konzert in <a class="rtr-entity" data-rtr-entity="Stuttgart" data-rtr-score="27.9530638853" data-rtr-etype="place" href="/suchergebnisse_suchbegriff,Stuttgart.html" title="Zum Ort: Stuttgart">Stuttgart</a> ist auch die neue CD des Rock-Duos fertig geworden. Auf „Groovy Trash Rock“ zeigen die Biberacher, dass sie ihr Handwerk verstehen. Die zwölf neuen Tom-Slam-Songs kommen selbstbewusst daher und erinnern an das amerikanische Rock-Duo White Stripes aus Detroit. Alle zwölf Songs wurden live eingespielt, wodurch alles etwas rauer und sehr authentisch klingt.</p><p>Für die Scheibe haben die beiden Biberacher alte Freunde eingebunden und das Netzwerk zu den ganz Großen der Branche gespannt. Aufgenommen wurde bei Rolf Richie Golz im Ingly-Park-Studio. Für das Mastering ihrer vier Lieblingsstücke konnte das Duo Hans-Martin Buff gewinnen. Der Biberacher Toningenieur, der schon Prince, Sheryl Crow, den Scorpions und Mousse T. zum passenden Sound verholfen hat, ist ein alter Bekannter von Volker Riedel – und hat nun auch für Tom Slam den Soundschliff übernommen.</p><p>Das Ergebnis: Eine CD, die rechtzeitig für den Event in Stuttgart kommt, prallvoll ist mit Stücken die Spaß machen – und die Hoffnung macht für das Halbfinale in Stuttgart.</p> 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="10847712" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a onclick="schwaebische_comments.showRules();">Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class=responsive-banner><a target="_blank" href="https://tickets.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45136_1_org_Banner_Tickets_960px.jpg"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45137_1_org_Banner_Tickets_382px.jpg" alt="Schwäbische Tickets" title="Hier sind die Tickets echt. - Schwäbische Tickets"></picture></a></aside>

<aside class="grid with-subtitle numbered hidden-print"><span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="10847579" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/immenstaad_artikel,-kajak-kaffeefahrt-h%C3%A4tte-t%C3%B6dlich-enden-k%C3%B6nnen-_arid,10847579.html" title="Kajak-Kaffeefahrt hätte tödlich enden können"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/5289/2644522_1_teaserlongformdesktop_2544522_1_org_ein-boot-der-wasserschutzpolizei-auf-dem-bodensee-foto-felix-kaestle-archiv.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/5289/2644522_1_teaserlongformtablet_2544522_1_org_ein-boot-der-wasserschutzpolizei-auf-dem-bodensee-foto-felix-kaestle-archiv.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/5289/2644522_1_teasertallsmartphonel_2544522_1_org_ein-boot-der-wasserschutzpolizei-auf-dem-bodensee-foto-felix-kaestle-archiv.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/5289/2644522_1_teasertallsmartphonem_2544522_1_org_ein-boot-der-wasserschutzpolizei-auf-dem-bodensee-foto-felix-kaestle-archiv.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/5289/2644522_1_teasertallsmartphones_2544522_1_org_ein-boot-der-wasserschutzpolizei-auf-dem-bodensee-foto-felix-kaestle-archiv.jpg" alt="Polizeiboot zur blauen Stunde"></picture></a><div class=wrapper><h3 class=hyphenate><a href="/landkreis/bodenseekreis/immenstaad_artikel,-kajak-kaffeefahrt-h%C3%A4tte-t%C3%B6dlich-enden-k%C3%B6nnen-_arid,10847579.html" title="Kajak-Kaffeefahrt hätte tödlich enden können">Kajak-Kaffeefahrt hätte tödlich enden können</a></h3><div class="tag"><a href="/landkreis/bodenseekreis/immenstaad.html" title="Alle Nachrichten und Themen aus Immenstaad">Immenstaad/Hagnau</a></div><div class="by-line margin">Von <a href="/autor_name,Alexander-Tutschner.html">Alexander Tutschner</a></div><div class=text><p>Großes Glück hatten am Mittwochnachmittag zwei Kajakfahrer auf dem Bodensee. Bei aufkommendem Sturm gerieten die Paddelboote in Seenot, eines kenterte sogar. Die beiden Deutschen konnten gerade noch rechtzeitig von der Wasserschutzpolizei zwei Kilometer vor dem Ufer im Bereich Hagnau/Immenstaad aus dem eiskalten Wasser gerettet werden.</p><p>
Was als Kaffeefahrt begann, endete beinahe tragisch. Laut dem Polizeipräsidium/Einsatz in Göppingen fuhren die beiden Kanuten, ein 53-jähriger Mann und eine 49-jährige Frau, am Mittwoch von Güttingen ...</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10847365" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-tuttlingen/fridingen_artikel,-frau-taucht-nach-unfall-an-unvermuteter-stelle-auf-_arid,10847365.html" title="Frau taucht nach Unfall an unvermuteter Stelle auf"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10212/5106481_1_teaserlongformdesktop_20180403004335215_1896391597251711.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10212/5106481_1_teaserlongformtablet_20180403004335215_1896391597251711.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10212/5106481_1_teasertallsmartphonel_20180403004335215_1896391597251711.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10212/5106481_1_teasertallsmartphonem_20180403004335215_1896391597251711.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10212/5106481_1_teasertallsmartphones_20180403004335215_1896391597251711.jpg" alt=""></picture></a><div class=wrapper><h3 class=hyphenate><a href="/landkreis/landkreis-tuttlingen/fridingen_artikel,-frau-taucht-nach-unfall-an-unvermuteter-stelle-auf-_arid,10847365.html" title="Frau taucht nach Unfall an unvermuteter Stelle auf">Frau taucht nach Unfall an unvermuteter Stelle auf</a></h3><div class="tag"><a href="/landkreis/landkreis-tuttlingen/fridingen.html" title="Alle Nachrichten und Themen aus Fridingen">Fridingen/Bad Saulgau</a></div><div class=text><p>Fridingen/Bad Saulgau (pm) - Für Aufregung hat am Mittwoch eine 79-jährige Frau aus Fridingen gesorgt. Auf der Rückfahrt von Bad Saulgau verschwand sie, der Ehemann alarmierte die Polizei. Erst am Donnerstagmorgen meldete sich die Vermisste telefonisch: Sie hatte einen Verkehrsunfall gehabt, ist aber wohlauf.</p><p>
Ehemann sorgt sich und ruft die Polizei
Die 79-Jährige hatte am Mittwoch ihren Ehemann in eine Klinik nach Bad Saulgau gebracht.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>1</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10847154" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/kisslegg_artikel,-joseph-aus-gambia-kehrt-freiwillig-von-ki%C3%9Flegg-nach-afrika-zur%C3%BCck-_arid,10847154.html" title="Joseph aus Gambia kehrt freiwillig von Kißlegg nach Afrika zurück"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10217/5108678_2_teaserlongformdesktop_gambia.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10217/5108678_2_teaserlongformtablet_gambia.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10217/5108678_2_teasertallsmartphonel_gambia.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10217/5108678_2_teasertallsmartphonem_gambia.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10217/5108678_2_teasertallsmartphones_gambia.jpg" alt="Joseph ist zurück in Gambia und fährt dort Taxi. Das Auto hat er in Deutschland gekauft."></picture></a><div class=wrapper><h3 class=hyphenate><a href="/landkreis/landkreis-ravensburg/kisslegg_artikel,-joseph-aus-gambia-kehrt-freiwillig-von-ki%C3%9Flegg-nach-afrika-zur%C3%BCck-_arid,10847154.html" title="Joseph aus Gambia kehrt freiwillig von Kißlegg nach Afrika zurück">Joseph aus Gambia kehrt freiwillig von Kißlegg nach Afrika zurück</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/kisslegg.html" title="Alle Nachrichten und Themen aus Kisslegg">Kisslegg</a></div><div class="by-line margin">Von <a href="/autor_name,Marlene-Gempp.html">Marlene Gempp</a></div><div class=text><p>Schon nach relativ kurzer Zeit stellt sich heraus: Joseph ist unglücklich in Kißlegg und in Deutschland. Er will zurück nach Gambia. Zwei Jahre lang hat der Gambier in der Flüchtlingsunterkunft in Kißlegg gelebt und Anschluss gefunden. Aber der Wunsch, eine Existenz daheim in Gambia aufzubauen, ist zu groß. Er beschließt, freiwillig zurückzukehren. In einem Buch warnt er nun vor der gefährlichen Flucht.</p><p>
Doch die Reise zurück geht nicht so einfach.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>1</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="advertisement sticky"><a target="_blank" href=""><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45147_1_adtablet_shop.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonel_shop.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonem_shop.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/90/45147_1_adsmartphones_shop.jpg" alt="Schwäbische Shop" title="Schwäbische Shop"></picture></a></aside>
</div></div></aside><script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/10847712?r=5ac6b709a5261" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.schwaebische.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/10847712?r=5ac6b709a5261" width="1" height="1" /></noscript><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="10847131" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-mitstreiter-gesucht-ehrenamtliche-pr%C3%A4sentieren-sich-in-der-stadthalle-_arid,10847131.html" title="Mitstreiter gesucht: Ehrenamtliche präsentieren sich in der Stadthalle"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10217/5108653_1_teaserstagetablet_B996155827Z.1_20180404180530_000_GOL4TEQ8Q.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10217/5108653_1_teasertallsmartphonel_B996155827Z.1_20180404180530_000_GOL4TEQ8Q.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10217/5108653_1_teasertallsmartphonem_B996155827Z.1_20180404180530_000_GOL4TEQ8Q.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10217/5108653_1_teasertallsmartphones_B996155827Z.1_20180404180530_000_GOL4TEQ8Q.2-0.jpg" alt="
Neben der Bahnhofmission und des DRK-Kreisverbands sind noch weitere Aussteller bei der Ehrenamtsmesse vertreten. 
"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div><h3 class=hyphenate><a href="/landkreis/landkreis-biberach/biberach_artikel,-mitstreiter-gesucht-ehrenamtliche-pr%C3%A4sentieren-sich-in-der-stadthalle-_arid,10847131.html" title="Mitstreiter gesucht: Ehrenamtliche präsentieren sich in der Stadthalle">Mitstreiter gesucht: Ehrenamtliche präsentieren sich in der Stadthalle</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-mitstreiter-gesucht-ehrenamtliche-pr%C3%A4sentieren-sich-in-der-stadthalle-_arid,10847131.html" title="Mitstreiter gesucht: Ehrenamtliche präsentieren sich in der Stadthalle">Bei der Ehrenamtsmesse am Samstag, 14. April, in Biberach wollen die Vereine um neue Mitglieder werben. Denn ohne Freiwillige würde es viele Einrichtungen nicht geben.</a></p></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser  advertorial" data-id="2796" data-shortcode="c-sothe"><a rel=nofollow href="/themenwelten_sotheid,2796.html" title="80 Jahre Karl Krumm"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10216/5108286_1_teasertablet_tempImage.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10216/5108286_1_teasersmartphonel_tempImage.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10216/5108286_1_teasersmartphonem_tempImage.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10216/5108286_1_teasersmartphones_tempImage.jpg" alt=""></picture></a><div class="wrapper low"><div class="minitext caps">Anzeige</div><h3 class=hyphenate><a href="/themenwelten_sotheid,2796.html" title="80 Jahre Karl Krumm">80 Jahre Karl Krumm</a></h3><p><a rel=nofollow href="/themenwelten_sotheid,2796.html" title="80 Jahre Karl Krumm">Das land- und forstwirtschaftliche Lohnunternehmen Karl Krumm lädt am Freitag , 6. April, ab 20 Uhr zur großen Party mit DJ, Barbetrieb und Bierinsel in der Maschinenhalle Krumm und am Sonntag, 8....</a></p></div></article>
 <aside class="follow-town text-center" style="background-image: url('/pu_schwaebische/images/backgrounds/follow-town.jpg')"><div class="mast hyphenate">Möchten Sie Biberach folgen?</div><div class=button><button class="transparent white" id=js-follow-town-button data-action=follow data-id="112" data-name="Biberach">Folgen</button></div><div class=text>Verpassen Sie nie wieder die wichtigesten und interessantesten Geschichten aus Ihrem Ort.</div></aside><script src="/pu_schwaebische/scripts/followWidgetTown.js"></script>
 <article class="teaser-base teaser " data-id="10847706" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-vdk-ehrt-hans-zoller-f%C3%BCr-70-jahre-mitgliedschaft-_arid,10847706.html" title="VdK ehrt Hans Zoller für 70 Jahre Mitgliedschaft"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10219/5109985_1_teasertablet_B996168293Z.1_20180405181704_000_GS84TOHAK.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10219/5109985_1_teasersmartphonel_B996168293Z.1_20180405181704_000_GS84TOHAK.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10219/5109985_1_teasersmartphonem_B996168293Z.1_20180405181704_000_GS84TOHAK.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10219/5109985_1_teasersmartphones_B996168293Z.1_20180405181704_000_GS84TOHAK.2-0.jpg" alt="Einige der Geehrten des VdK-Ortsverbands Biberach: (v. l.) Josef Daiber, Georg Städele, Gerda Van der Meer, Rudi Scheffler, Leti"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div><h3 class=hyphenate><a href="/landkreis/landkreis-biberach/biberach_artikel,-vdk-ehrt-hans-zoller-f%C3%BCr-70-jahre-mitgliedschaft-_arid,10847706.html" title="VdK ehrt Hans Zoller für 70 Jahre Mitgliedschaft">VdK ehrt Hans Zoller für 70 Jahre Mitgliedschaft</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-vdk-ehrt-hans-zoller-f%C3%BCr-70-jahre-mitgliedschaft-_arid,10847706.html" title="VdK ehrt Hans Zoller für 70 Jahre Mitgliedschaft">Der Sozialverband VdK, Ortsverband Biberach, hat bei seiner Mitgliederversammlung im TG-Heim auch sein 70-jähriges Bestehen gefeiert. Zahlreiche Mitglieder wurden dabei geehrt.</a></p></div></article>
 <article class="teaser-base teaser " data-id="145549" data-shortcode="video"><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_video,-neue-blitzer-in-biberach-_vidid,145549.html" title="Neue Blitzer in Biberach"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10219/5109880_1_teasertablet_shs.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10219/5109880_1_teasersmartphonel_shs.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10219/5109880_1_teasersmartphonem_shs.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10219/5109880_1_teasersmartphones_shs.jpg" alt=""></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div><h3 class=hyphenate><a href="/landkreis/landkreis-biberach/biberach_video,-neue-blitzer-in-biberach-_vidid,145549.html" title="Neue Blitzer in Biberach" class="icon-video">Neue Blitzer in Biberach</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_video,-neue-blitzer-in-biberach-_vidid,145549.html" title="Neue Blitzer in Biberach">Sechs neue Anlagen wurden installiert und werden in den nächsten Tagen scharf gestellt.</a></p></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="145546" data-shortcode="video"><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_video,-hochschulen-wollen-innovationen-vorantreiben-_vidid,145546.html" title="Hochschulen wollen Innovationen vorantreiben"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10219/5109860_1_teaserbigtablet_A11_180405_SHS_hochschulprojekt.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10219/5109860_1_teasersmartphonel_A11_180405_SHS_hochschulprojekt.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10219/5109860_1_teasersmartphonem_A11_180405_SHS_hochschulprojekt.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10219/5109860_1_teasersmartphones_A11_180405_SHS_hochschulprojekt.jpg" alt=""></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div><h3 class=hyphenate><a href="/landkreis/landkreis-biberach/biberach_video,-hochschulen-wollen-innovationen-vorantreiben-_vidid,145546.html" title="Hochschulen wollen Innovationen vorantreiben" class="icon-video">Hochschulen wollen Innovationen vorantreiben</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_video,-hochschulen-wollen-innovationen-vorantreiben-_vidid,145546.html" title="Hochschulen wollen Innovationen vorantreiben">Vier Hochschulen, zwei Bundesländer und ein Ziel: Die Region Biberach/Ulm soll mittelfristig zu den 25 wettbewerbsfähigsten Regionen Europas gehören.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="10847523" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-falscher-polizist-scheitert-mit-betrugsanruf-_arid,10847523.html" title="Falscher Polizist scheitert mit Betrugsanruf"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10219/5109732_1_teaserbigtablet_B996167581Z.1_20180405144654_000_GNF4TNR9O.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10219/5109732_1_teasersmartphonel_B996167581Z.1_20180405144654_000_GNF4TNR9O.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10219/5109732_1_teasersmartphonem_B996167581Z.1_20180405144654_000_GNF4TNR9O.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10219/5109732_1_teasersmartphones_B996167581Z.1_20180405144654_000_GNF4TNR9O.1-0.jpg" alt="
Ein betrügerischer Anrufer ist mit seiner Masche in Biberach gescheitert.
"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div><h3 class=hyphenate><a href="/landkreis/landkreis-biberach/biberach_artikel,-falscher-polizist-scheitert-mit-betrugsanruf-_arid,10847523.html" title="Falscher Polizist scheitert mit Betrugsanruf">Falscher Polizist scheitert mit Betrugsanruf</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-falscher-polizist-scheitert-mit-betrugsanruf-_arid,10847523.html" title="Falscher Polizist scheitert mit Betrugsanruf">Ein Betrüger, der sich am Telefon als Polizist ausgegeben hatte, ist am Mittwoch in Biberach mit seiner Betrugsmasche gescheitert. Dies teilt die Polizei mit.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="10847711" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-mehr-ehrenamt-und-weniger-b%C3%BCrokratie-_arid,10847711.html" title="Mehr Ehrenamt und weniger Bürokratie"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10219/5109988_1_teaserbigtablet_B996168296Z.1_20180405181831_000_GS84TOF52.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10219/5109988_1_teasersmartphonel_B996168296Z.1_20180405181831_000_GS84TOF52.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10219/5109988_1_teasersmartphonem_B996168296Z.1_20180405181831_000_GS84TOF52.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10219/5109988_1_teasersmartphones_B996168296Z.1_20180405181831_000_GS84TOF52.2-0.jpg" alt=" Heiko Fehse (l.), Alfred Groner (3. v. l.) und Hubertus Droste (r.) vom Vorstand der Bürgersozialgenossenschaft empfingen Ingri"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div><h3 class=hyphenate><a href="/landkreis/landkreis-biberach/biberach_artikel,-mehr-ehrenamt-und-weniger-b%C3%BCrokratie-_arid,10847711.html" title="Mehr Ehrenamt und weniger Bürokratie">Mehr Ehrenamt und weniger Bürokratie</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-mehr-ehrenamt-und-weniger-b%C3%BCrokratie-_arid,10847711.html" title="Mehr Ehrenamt und weniger Bürokratie">Hohen Besuch haben bei den Bürgergenossenschaften von „Wir aktiv“ in Biberach kürzlich empfangen. Mit Staatsrätin Gisela Erler, einer gebürtigen Biberacherin, die im Staatsministerium...</a></p></div></article>
 <div class="tablet-hole-filler"><section class="headlines "><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline" data-id="10847854" data-shortcode="ar"><div class="minitext caps"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><div class=title><a href="/ueberregional/panorama_artikel,-sohn-von-sean-penn-und-robin-wright-festgenommen-_arid,10847854.html" title="Sohn von Sean Penn und Robin Wright festgenommen">Sohn von Sean Penn und Robin Wright festgenommen</a></div><div class=timestamp>vor 25 Minuten</div></article><article class="teaser-base headline" data-id="10847853" data-shortcode="ar"><div class="minitext caps"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><div class=title><a href="/ueberregional/panorama_artikel,-fahrer-beim-aussteigen-auf-der-autobahn-erfasst-und-get%C3%B6tet-_arid,10847853.html" title="Fahrer beim Aussteigen auf der Autobahn erfasst und getötet">Fahrer beim Aussteigen auf der Autobahn erfasst und getötet</a></div><div class=timestamp>vor 59 Minuten</div></article><article class="teaser-base headline" data-id="10847852" data-shortcode="ar"><div class="minitext caps"><a href="/ueberregional/panorama.html" title="Noch mehr News, Bilder und Videos zum Thema: Panorama">Panorama</a></div><div class=title><a href="/ueberregional/panorama_artikel,-un-chef-ruft-zur-zur%C3%BCckhaltung-bei-gaza-protesten-auf-_arid,10847852.html" title="UN-Chef ruft zur Zurückhaltung bei Gaza-Protesten auf">UN-Chef ruft zur Zurückhaltung bei Gaza-Protesten auf</a></div><div class=timestamp>vor 1 Stunde</div></article></section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <aside class=weather style="background-image: url('/pu_schwaebische/images/weather/Clouds-Background.jpg');"><div class=mast><span class=town-name>Biberach</span> <span>aktuell</span> <span class=temperature>4&deg;</span></div><div class=current><img src="/pu_schwaebische/images/weather/Clouds.png" alt="Ein paar Wolken"> <span class=description>Ein paar Wolken</span></div><div class=forecast><div class=day><span class=label>Heute</span> <img src="/pu_schwaebische/images/weather/Clear.png"> <span>1&deg; / 15&deg;</span></div><div class=day><span class=label>Sa</span> <img src="/pu_schwaebische/images/weather/Clear.png"> <span>3&deg; / 17&deg;</span></div><div class=day><span class=label>So</span> <img src="/pu_schwaebische/images/weather/Clouds.png"> <span>6&deg; / 19&deg;</span></div></div></aside>
 <aside class="advertisement branch"><div class="pin-and-logo text-center"><img src="/pu_schwaebische/images/branches/pin-icon.png" class=pin width=125 height=160> <picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogotablet_Schwaebische-Zeitung.png"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonel_Schwaebische-Zeitung.png"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonem_Schwaebische-Zeitung.png"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/21/10616_1_branchlogosmartphones_Schwaebische-Zeitung.png" alt="Schwäbische Zeitung" title="Schwäbische Zeitung"></picture></div><div class="wrapper text-center"><p>Geschäftsstelle<br>Biberach</p><a href="/geschaeftsstelle_ort,Biberach.html"><button class=grey>Mehr Infos</button></a></div></aside>
 <article class="teaser-base teaser " data-id="10847613" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-zuchtverband-veranstaltet-pferdeverkaufsschau-_arid,10847613.html" title="Zuchtverband veranstaltet Pferdeverkaufsschau"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10219/5109846_1_teasertablet_B996167916Z.1_20180405163304_000_GS84TO22T.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10219/5109846_1_teasersmartphonel_B996167916Z.1_20180405163304_000_GS84TO22T.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10219/5109846_1_teasersmartphonem_B996167916Z.1_20180405163304_000_GS84TO22T.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10219/5109846_1_teasersmartphones_B996167916Z.1_20180405163304_000_GS84TO22T.2-0.jpg" alt="Melanie Lott zeigt bei der Verkaufsschau den im Dressursport erfolgreichen Hengst Kaiserstolz"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div><h3 class=hyphenate><a href="/landkreis/landkreis-biberach/biberach_artikel,-zuchtverband-veranstaltet-pferdeverkaufsschau-_arid,10847613.html" title="Zuchtverband veranstaltet Pferdeverkaufsschau">Zuchtverband veranstaltet Pferdeverkaufsschau</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-zuchtverband-veranstaltet-pferdeverkaufsschau-_arid,10847613.html" title="Zuchtverband veranstaltet Pferdeverkaufsschau">Eine Pferdeverkaufsschau mit Präsentation der Landbeschäler gibt es am Sonntag, 8. April, auf der Anlage der Reitervereinigung Biberach, St.-Georgs-Weg 10. Beginn ist um 14 Uhr.</a></p></div></article>
 </div></div></section></main> <footer id=footer><div class=grid><div class=row><div class="col-t-100 col-d-33"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2017</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-33"><div class=title>Abo<span class=subscribers-emblem></span></div><ul class=link-list><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Basic_shop,Digital.html">Schwäbische Basic</a></li><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Premium_shop,Digital.html">Schwäbische Premium</a></li></ul></div><div class="col-t-50 col-d-33"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/"> Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben"> FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/">  Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/"> Südmail</a></li></ul></div></div></div></div></footer> <script>// userFontSize
function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}
// Sliders
smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});


//scroll position
if (typeof datasetIds !== "undefined") {
	if ('scrollRestoration' in history && window.location.hash === "") {
		history.scrollRestoration = 'manual';
	}
	
}

//fontsize restore
var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,Biberach,artikel,content';
      _sf_async_config.authors = '';
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script> </body></html>