<!DOCTYPE html><html lang=de><head><link href="https://backoffice.transmatico.com/" rel=dns-prefetch><link href="https://cdns.yieldscale.com/" rel=dns-prefetch><meta charset=UTF-8><meta name=headhunter content="0"><meta name=description content="Was frisst ein Huhn? Warum wälzt sich das Schwein im Schlamm? Und wie wurden Kühe früher gehalten? All das und noch mehr Familien bei den Führungen „Tiere auf dem Bauernhof“ am Sonntag, 3. Oktober."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow,noarchive"><title>Familienführung „Tiere auf dem Bauernhof“</title><link rel=canonical href="https://www.schwaebische.de/landkreis/landkreis-biberach/bad-schussenried_artikel,-familienfuehrung-tiere-auf-dem-bauernhof-_arid,11416947.html"><script>		var tCPrivacyTagManager = "gtm";
		
	</script><script src="/pu_all/scripts/cmp.php" async></script><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:url content="https://www.schwaebische.de/landkreis/landkreis-biberach/bad-schussenried_artikel,-familienfuehrung-tiere-auf-dem-bauernhof-_arid,11416947.html"><meta property=og:title content="Familienführung „Tiere auf dem Bauernhof“"><meta property=og:description content="Was frisst ein Huhn? Warum wälzt sich das Schwein im Schlamm? Und wie wurden Kühe früher gehalten? All das und noch mehr Familien bei den Führungen „Tiere auf dem Bauernhof“ am Sonntag, 3. Oktober."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/13761/6880703_1_opengraph_B997754339Z.1_20210928185843_000_GO36BH7FU.1-0.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/13761/6880703_1_twitter_B997754339Z.1_20210928185843_000_GO36BH7FU.1-0.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script> <script>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</script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11416947,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lindauderpodcast.podigee.io/feed/mp3" title=" Lindau-Podcast"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title="Unser Leben & Corona"><link rel=alternate type=application/rss+xml href="https://alles-tutti-podcast.podigee.io/feed/mp3" title="Alles Tutti - Der Podcast für den Kreis Tuttlingen"><link rel=alternate type=application/rss+xml href="https://btw21.podigee.io/feed/mp3" title="SZ-Streitgespräche zur Bundestagswahl 21"><link rel=stylesheet href="/cms_media/minify/100/styles/style_592.css"><script async src="/cms_media/minify/100/javascript/javascript_451.js"></script>
<script>			/**/
			smd.ready(function()
			{
				smd.onApiReady("gaDataHandler", function ()
				{
					smd.gaDataHandler.dataLayerPush(
						{"programmatic_ads":true,"zone":"szon","region":"lkr-biberach","town":"biberach","department":"Region","page_type":"article","post_id":"11416947"}
					);
					// Referer manual on js var
					smd.gaDataHandler.dataLayerPush({
						"referrer": document.referrer
					});
				});
			});
			/**/
		</script><script>			/**/
			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
			/**/
		</script><script type="text/tc_privacy" data-category="1">			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script><script type="text/tc_privacy" data-category="7">				smd.dom.script("https://cdns.yieldscale.com/schwaebische.de/schwaebische.js");
			</script><script type="text/tc_privacy" data-category="1">		smd.require.js("https://script.ioam.de/iam.js", function () {
			smd.dom.elementInsteadOf(null, undefined, {"innerHTML": atob("CiAgICA8c2NyaXB0IHR5cGU9dGV4dC9qYXZhc2NyaXB0PgogICAgICAgIC8vIFByZXBhcmUgdmFyaWFibGVzIGZvciBJVlcgUGl4ZWwKICAgICAgICB2YXIgc21kX21vYmlsZURldmljZSA9IHsgJ21hdGNoZXMnOiB0cnVlIH07CiAgICAgICAgbGV0IGlhbV9kYXRhID0gewogICAgICAgICAgICAic2MiOiAieWVzIiwKICAgICAgICAgICAgImNwIjogImJpYmVyYWNoX25hY2hyaWNodGVuIgogICAgICAgIH07CgogICAgICAgIC8vIENoZWNrIGlmIHdlIGFyZSBhdCBsZWFzdCBhdCB0YWJsZXR0IGRpc3BsYXkgc2l6ZQogICAgICAgIGlmICh0eXBlb2Ygd2luZG93Lm1hdGNoTWVkaWEgPT0gJ2Z1bmN0aW9uJykgewogICAgICAgICAgICBzbWRfbW9iaWxlRGV2aWNlID0gd2luZG93Lm1hdGNoTWVkaWEoJyhtaW4td2lkdGg6IDc2OHB4KScpOwogICAgICAgIH0KCiAgICAgICAgLy8gU2V0IElWVyBQaXhlbCBwYXJhbWV0ZXIgZm9yIGRlc2t0b3Agb3IgbW9iaWxlIHVzYWdlCiAgICAgICAgaWYgKHNtZF9tb2JpbGVEZXZpY2UubWF0Y2hlcykgewogICAgICAgICAgICBPYmplY3QuYXNzaWduKGlhbV9kYXRhLCB7CiAgICAgICAgICAgICAgICAibWciOiJ5ZXMiLAogICAgICAgICAgICAgICAgInN0Ijoic3pvbiIsCiAgICAgICAgICAgICAgICAic3YiOiJpbiIKICAgICAgICAgICAgfSk7CiAgICAgICAgfSBlbHNlIHsKICAgICAgICAgICAgT2JqZWN0LmFzc2lnbihpYW1fZGF0YSwgewogICAgICAgICAgICAgICAgInN0IjoibW9ic2Nod2EiLAogICAgICAgICAgICAgICAgInN2IjoibW8iCiAgICAgICAgICAgIH0pOwogICAgICAgIH0KCiAgICAgICAgLy8gSVZXIG9iamVjdDogSW5mT25saW5lCiAgICAgICAgaW9tLmMoaWFtX2RhdGEsIDEpOwoKICAgICAgICAvKiBQc2V1ZG9ub255bW91cyAvLyBBbm9ueW1vdXMgKi8KCiAgICAgICAgLy8gQm9vdHN0cmFwcGVyIG11c3QgYmUgbG9hZGVkIG92ZXIgYW4gZXh0ZXJuYWwgZmlsZSBkdWUgdG8gQ01QL3Njb3BlIHByb2JsZW1zLiAtIGFzCiAgICAgICAgc21kLnJlcXVpcmUuanMoIi9wdV9zY2h3YWViaXNjaGUvc2NyaXB0cy9pbWEubWluLmpzIiwgZnVuY3Rpb24gKCkgewogICAgICAgICAgICAvLyBTZXQgdGhlIElWVyBwaXhlbC4KICAgICAgICAgICAgaW1hKCdpbml0JywgewogICAgICAgICAgICAgICAgc3Q6ICdzem9uJywKICAgICAgICAgICAgICAgIGNwOiAnYmliZXJhY2hfbmFjaHJpY2h0ZW4nLAogICAgICAgICAgICAgICAgZG46ICdkYXRhLThkM2JlYzU4OWYuc2Nod2FlYmlzY2hlLmRlJywKICAgICAgICAgICAgfSk7CgogICAgICAgICAgICAvLyBUcmFjayB0aGUgaW1wcmVzc2lvbi4KICAgICAgICAgICAgaW1hKCdjb3VudCcpOwogICAgICAgIH0pOwogICAgPC9zY3JpcHQ+Cg==")});
		});
	</script><script type="text/tc_privacy" data-category="11">		smd.require.js("https://static.cleverpush.com/channel/loader/csWgXJetPKCWq69fp.js", function () {
			// Push the ssoFACT id to Cleverpush?
			smd.onApiReady("ssoLogin", function() {
				smd.ssoLogin.exec(function (ssoSettings) {
					if (ssoSettings.isLoggedIn !== "false") {
						// Yep. Do it.
						CleverPush = window.CleverPush || [];
						CleverPush.push(['setAttribute', 'user_id', ssoSettings.userId]);
					}
				});
			});
		});
	</script><link href="/pu_schwaebische/font/fontello.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-bold.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-regular.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-bold-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/ubuntu-italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather-light-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""><link href="/pu_schwaebische/font/merriweather_light_italic-webfont.woff2" rel=preload type=font/woff2 as=font crossorigin=""></head><body itemscope itemtype=http://schema.org/WebPage class="sz no-grey-bar is-detail"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><div class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href="/abo.html">Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Aktuelle Nachrichten aus dem Alb-Donau-Kreis">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Aktuelle Nachrichten aus dem Bodenseekreis">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Aktuelle Nachrichten aus dem Ostalbkreis">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Nachrichten zu Kriminalität, Gesellschaft, Fernsehen und Leute">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Nachrichten zu Kunst, Musik, Malerei, Kino und Theater">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Baden-Württemberg | schwäbische">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Aktuelle Sportnachrichten aus aller Welt">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu">Veranstaltungen</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li><li><a href="https://business-2day.de">BUSINESS today</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-menu" title="Endlich den passenden Partner im Süden finden">Partnersuche</a> </li></ul></li><li><a class=js-subnav>Sonstiges<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://epaper.schwaebische.de/">Web E-Paper</a> </li><li><a href="/sonstiges/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/sonstiges/einsichten.html" title="schwäbische Einsichten: Das Transparenzblog">Transparenzblog</a> </li><li><a href="/sonstiges/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/sonstiges/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/sonstiges/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/sonstiges/rss-feed.html">RSS Feed</a> </li></ul></li><li><a href="/meine.html">Meine Schwäbische</a> </li><li><a href="/update.html">Schwäbische Update</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/service.html">Service</a> </li></ul><aside class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeigen.html">Todesanzeigen</a> <a href="/suchergebnisse_suchbegriff,Traueranzeigen.html">Traueranzeigen</a> <a href="/suchergebnisse_suchbegriff,Impfampel.html">Impfampel</a> <a href="/suchergebnisse_suchbegriff,E-Paper.html">E-Paper</a> <a href="/suchergebnisse_suchbegriff,Ravensburg+Towerstars.html">Ravensburg Towerstars</a> </aside></div></aside><div class=text-links><a href="javascript:epaperSupport.openEpaper('','click header');" title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Jobs target="_blank">JOBS</a>&nbsp; | &nbsp;<a href="https://www.schwaebische.de/service.html?utm_source=schwaebische.de&amp;utm_medium=referral&amp;utm_content=link-header" rel=noopener title=Service target="_blank">SERVICE</a>&nbsp;</div></div><div class="buttons text-right"><input type=checkbox id=login-register> <label class="login-register-open icon-user-thin transparent checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username id=e-mail-login autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password id=password-login autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button><div class="subscription-advantages margin-top-double"><div class="headline-xs margin">Ihre Vorteile auf einen Blick</div><ul class=content><li class=details><span class=icon-ok></span>Lesen Sie <strong>3 PLUS-Inhalte</strong> und 10 freie Inhalte im Monat kostenlos </li><li class=details><span class=icon-ok></span><strong>Meine Schwäbische:</strong> Filtern Sie Inhalte nach Ihren individuellen Interessen </li><li class=details><span class=icon-ok></span><strong>Schwäbische Update:</strong> Erhalten Sie Newsletter per E-Mail, Messenger oder Push </li><li class=details><span class=icon-ok></span><strong>Merkliste:</strong> Speichern Sie Ihre Lieblingsinhalte auf Ihrer Merkliste</li></ul></div></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-user-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label> <button class="abo-button pseudo-button not-a-form" title=Abonnieren onclick="location.href = '/abo.html';">Abonnieren</button><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div><h1 title="Schwäbische - das regionale Nachrichtenportal für Oberschwaben, den Bodenseekreis, Biberach, Aalen / Ellwangen und den Alb-Donau-Kreis"><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><div class=logo><img src="/pu_schwaebische/images/blank.png"></div></a><div class=title-under-logo>Bad Schussenried</div></h1><div class=underbar><ol class=regio-buttons><li class="title hidden-mobile"><a href="/landkreis/landkreis-biberach.html" class="icon-angle-left" title="Zur regionalen Übersichtsseite Biberach">Zur Landkreisseite</a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-biberach/biberach.html" title="Aktuelle Nachrichten aus Biberach - News aus der Region"><span>Biberach</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-biberach/riedlingen.html" title="Aktuelle Nachrichten aus Riedlingen - News aus der Region"><span>Riedlingen</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-biberach/laupheim.html" title="Aktuelle Nachrichten aus Laupheim - News aus der Region"><span>Laupheim</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-biberach/ochsenhausen.html" title="Aktuelle Nachrichten aus Ochsenhausen - News aus der Region"><span>Ochsenhausen</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-biberach/bad-buchau.html" title="Aktuelle Nachrichten aus Bad Buchau - News aus der Region"><span>Bad Buchau</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-biberach/bad-schussenried.html" title="Aktuelle Nachrichten aus Bad Schussenried - News aus der Region"><span>Bad Schussenried</span></a></li><li class="tag transparent linked"><a href="/landkreis/landkreis-biberach/schwendi.html" title="Aktuelle Nachrichten aus Schwendi - News aus der Region"><span>Schwendi</span></a></li><li class="tag transparent linked all-regio-buttons"><input type=checkbox id=all-regio-buttons> <label for=all-regio-buttons><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/landkreis-biberach/achstetten.html" title="Aktuelle Nachrichten aus Achstetten - News aus der Region">Achstetten</a></li><li><a href="/landkreis/landkreis-biberach/altheim-bei-riedlingen.html" title="Aktuelle Nachrichten aus Altheim bei Riedlingen - News aus der Region">Altheim, bei Riedlingen</a></li><li><a href="/landkreis/landkreis-biberach/attenweiler.html" title="Aktuelle Nachrichten aus Attenweiler - News aus der Region">Attenweiler</a></li><li><a href="/landkreis/landkreis-biberach/bad-buchau.html" title="Aktuelle Nachrichten aus Bad Buchau - News aus der Region">Bad Buchau</a></li><li><a href="/landkreis/landkreis-biberach/bad-schussenried.html" title="Aktuelle Nachrichten aus Bad Schussenried - News aus der Region">Bad Schussenried</a></li><li><a href="/landkreis/landkreis-biberach/berkheim.html" title="Aktuelle Nachrichten aus Berkheim - News aus der Region">Berkheim</a></li><li><a href="/landkreis/landkreis-biberach/biberach.html" title="Aktuelle Nachrichten aus Biberach - News aus der Region">Biberach</a></li><li><a href="/landkreis/landkreis-biberach/buehl.html" title="Aktuelle Nachrichten aus Bühl - News aus der Region">Bühl</a></li><li><a href="/landkreis/landkreis-biberach/burgrieden.html" title="Aktuelle Nachrichten aus Burgrieden - News aus der Region">Burgrieden</a></li><li><a href="/landkreis/landkreis-biberach/burgrieden-rot.html" title="Aktuelle Nachrichten aus Burgrieden-Rot - News aus der Region">Burgrieden-Rot</a></li><li><a href="/landkreis/landkreis-biberach/dettingen.html" title="Aktuelle Nachrichten aus Dettingen - News aus der Region">Dettingen</a></li><li><a href="/landkreis/landkreis-biberach/duermentingen.html" title="Aktuelle Nachrichten aus Dürmentingen - News aus der Region">Dürmentingen</a></li><li><a href="/landkreis/landkreis-biberach/eberhardzell.html" title="Aktuelle Nachrichten aus Eberhardzell - News aus der Region">Eberhardzell</a></li><li><a href="/landkreis/landkreis-biberach/erlenmoos.html" title="Aktuelle Nachrichten aus Erlenmoos - News aus der Region">Erlenmoos</a></li><li><a href="/landkreis/landkreis-biberach/erolzheim.html" title="Aktuelle Nachrichten aus Erolzheim - News aus der Region">Erolzheim</a></li><li><a href="/landkreis/landkreis-biberach/ertingen.html" title="Aktuelle Nachrichten aus Ertingen - News aus der Region">Ertingen</a></li><li><a href="/landkreis/landkreis-biberach/gutenzell-huerbel.html" title="Aktuelle Nachrichten aus Gutenzell-Hürbel - News aus der Region">Gutenzell-Hürbel</a></li><li><a href="/landkreis/landkreis-biberach/hochdorf.html" title="Aktuelle Nachrichten aus Hochdorf - News aus der Region">Hochdorf</a></li><li><a href="/landkreis/landkreis-biberach/ingoldingen.html" title="Aktuelle Nachrichten aus Ingoldingen - News aus der Region">Ingoldingen</a></li><li><a href="/landkreis/landkreis-biberach/kirchberg.html" title="Aktuelle Nachrichten aus Kirchberg - News aus der Region">Kirchberg</a></li><li><a href="/landkreis/landkreis-biberach/kirchdorf.html" title="Aktuelle Nachrichten aus Kirchdorf - News aus der Region">Kirchdorf</a></li><li><a href="/landkreis/landkreis-biberach/langenenslingen.html" title="Aktuelle Nachrichten aus Langenenslingen - News aus der Region">Langenenslingen</a></li><li><a href="/landkreis/landkreis-biberach/laupheim.html" title="Aktuelle Nachrichten aus Laupheim - News aus der Region">Laupheim</a></li><li><a href="/landkreis/landkreis-biberach/maselheim.html" title="Aktuelle Nachrichten aus Maselheim - News aus der Region">Maselheim</a></li><li><a href="/landkreis/landkreis-biberach/mietingen.html" title="Aktuelle Nachrichten aus Mietingen - News aus der Region">Mietingen</a></li><li><a href="/landkreis/landkreis-biberach/mittelbiberach.html" title="Aktuelle Nachrichten aus Mittelbiberach - News aus der Region">Mittelbiberach</a></li><li><a href="/landkreis/landkreis-biberach/ochsenhausen.html" title="Aktuelle Nachrichten aus Ochsenhausen - News aus der Region">Ochsenhausen</a></li><li><a href="/landkreis/landkreis-biberach/riedlingen.html" title="Aktuelle Nachrichten aus Riedlingen - News aus der Region">Riedlingen</a></li><li><a href="/landkreis/landkreis-biberach/rot-an-der-rot.html" title="Aktuelle Nachrichten aus Rot an der Rot - News aus der Region">Rot an der Rot</a></li><li><a href="/landkreis/landkreis-biberach/schemmerhofen.html" title="Aktuelle Nachrichten aus Schemmerhofen - News aus der Region">Schemmerhofen</a></li><li><a href="/landkreis/landkreis-biberach/schwendi.html" title="Aktuelle Nachrichten aus Schwendi - News aus der Region">Schwendi</a></li><li><a href="/landkreis/landkreis-biberach/steinhausen-an-der-rottum.html" title="Aktuelle Nachrichten aus Steinhausen an der Rottum - News aus der Region">Steinhausen an der Rottum</a></li><li><a href="/landkreis/landkreis-biberach/tannheim.html" title="Aktuelle Nachrichten aus Tannheim - News aus der Region">Tannheim</a></li><li><a href="/landkreis/landkreis-biberach/ummendorf.html" title="Aktuelle Nachrichten aus Ummendorf - News aus der Region">Ummendorf</a></li><li><a href="/landkreis/landkreis-biberach/unlingen.html" title="Aktuelle Nachrichten aus Unlingen - News aus der Region">Unlingen</a></li><li><a href="/landkreis/landkreis-biberach/uttenweiler.html" title="Aktuelle Nachrichten aus Uttenweiler - News aus der Region">Uttenweiler</a></li><li><a href="/landkreis/landkreis-biberach/wain.html" title="Aktuelle Nachrichten aus Wain - News aus der Region">Wain</a></li><li><a href="/landkreis/landkreis-biberach/warthausen.html" title="Aktuelle Nachrichten aus Warthausen - News aus der Region">Warthausen</a></li><li><a href="/landkreis/landkreis-biberach/zwiefalten.html" title="Aktuelle Nachrichten aus Zwiefalten - News aus der Region">Zwiefalten</a></li></ul></div><label class=sr-only for=js-all-regio-buttons>Bitte wählen Sie einen Ort aus.</label><select name=all-regio-buttons id=js-all-regio-buttons><option hidden selected>Alle</option><option value="/landkreis/landkreis-biberach/achstetten.html">Achstetten</option><option value="/landkreis/landkreis-biberach/altheim-bei-riedlingen.html">Altheim, bei Riedlingen</option><option value="/landkreis/landkreis-biberach/attenweiler.html">Attenweiler</option><option value="/landkreis/landkreis-biberach/bad-buchau.html">Bad Buchau</option><option value="/landkreis/landkreis-biberach/bad-schussenried.html">Bad Schussenried</option><option value="/landkreis/landkreis-biberach/berkheim.html">Berkheim</option><option value="/landkreis/landkreis-biberach/biberach.html">Biberach</option><option value="/landkreis/landkreis-biberach/buehl.html">Bühl</option><option value="/landkreis/landkreis-biberach/burgrieden.html">Burgrieden</option><option value="/landkreis/landkreis-biberach/burgrieden-rot.html">Burgrieden-Rot</option><option value="/landkreis/landkreis-biberach/dettingen.html">Dettingen</option><option value="/landkreis/landkreis-biberach/duermentingen.html">Dürmentingen</option><option value="/landkreis/landkreis-biberach/eberhardzell.html">Eberhardzell</option><option value="/landkreis/landkreis-biberach/erlenmoos.html">Erlenmoos</option><option value="/landkreis/landkreis-biberach/erolzheim.html">Erolzheim</option><option value="/landkreis/landkreis-biberach/ertingen.html">Ertingen</option><option value="/landkreis/landkreis-biberach/gutenzell-huerbel.html">Gutenzell-Hürbel</option><option value="/landkreis/landkreis-biberach/hochdorf.html">Hochdorf</option><option value="/landkreis/landkreis-biberach/ingoldingen.html">Ingoldingen</option><option value="/landkreis/landkreis-biberach/kirchberg.html">Kirchberg</option><option value="/landkreis/landkreis-biberach/kirchdorf.html">Kirchdorf</option><option value="/landkreis/landkreis-biberach/langenenslingen.html">Langenenslingen</option><option value="/landkreis/landkreis-biberach/laupheim.html">Laupheim</option><option value="/landkreis/landkreis-biberach/maselheim.html">Maselheim</option><option value="/landkreis/landkreis-biberach/mietingen.html">Mietingen</option><option value="/landkreis/landkreis-biberach/mittelbiberach.html">Mittelbiberach</option><option value="/landkreis/landkreis-biberach/ochsenhausen.html">Ochsenhausen</option><option value="/landkreis/landkreis-biberach/riedlingen.html">Riedlingen</option><option value="/landkreis/landkreis-biberach/rot-an-der-rot.html">Rot an der Rot</option><option value="/landkreis/landkreis-biberach/schemmerhofen.html">Schemmerhofen</option><option value="/landkreis/landkreis-biberach/schwendi.html">Schwendi</option><option value="/landkreis/landkreis-biberach/steinhausen-an-der-rottum.html">Steinhausen an der Rottum</option><option value="/landkreis/landkreis-biberach/tannheim.html">Tannheim</option><option value="/landkreis/landkreis-biberach/ummendorf.html">Ummendorf</option><option value="/landkreis/landkreis-biberach/unlingen.html">Unlingen</option><option value="/landkreis/landkreis-biberach/uttenweiler.html">Uttenweiler</option><option value="/landkreis/landkreis-biberach/wain.html">Wain</option><option value="/landkreis/landkreis-biberach/warthausen.html">Warthausen</option><option value="/landkreis/landkreis-biberach/zwiefalten.html">Zwiefalten</option></select></li></ol></div></div></header><script>	smd.ready(function() {
		smd.onApiReady("gaDataHandler", function() {
			var subscribeButton = smd.qs("#header .abo-button");
			if (subscribeButton !== null) {
				subscribeButton.addEventListener('click', function(){
					smd.gaDataHandler.dataLayerPush({
						'event': 'genericEvent',
						'eventCategory': 'header',
						'eventAction': 'click abonnieren button',
						'eventLabel': window.location.href,
						'eventNI': 'false'
					});
				});
			}
		});
	});
</script> <aside class="overlay-iframe black-overlay" id=overlay-iframe><a class=close-link><span class=icon-close></span></a><iframe></iframe></aside><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div> 
 <main> <script>		var word_count      = 110;
		var character_count = 694;
	</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" data-share=email><span class=icon-mail></span></a><a class="button facebook-button" data-share=facebook><span class=icon-facebook></span></a><a class="button twitter-button" data-share=twitter><span class=icon-twitter></span></a><a class="button whatsapp-button" data-share=whatsapp><span class=icon-whatsapp></span></a></div></aside><script>		smd.ready(function()
		{
			smd.onApiReady("gaDataHandler", function ()
			{
				smd.gaDataHandler.dataLayerPush({
					'articleWords'         : '110',
					'articleCharacters'    : '694',
					'articleAge'           : '0',
					'commentsAllowed'      : '0',
					'retrescoEvents'       : '',
					'retrescoKeywords'     : 'Familienführung, Bauernhof',
					'retrescoOrganisations': '',
					'retrescoPersons'      : 'Verena Amann',
					'retrescoPlaces'       : '',
					'retrescoProducts'     : '',
					'priority'             : '4',
					'articleressort'       : 'Lokales',
					'pubdate'              : '1632888000',
					'premium_content'      : 'metered',
					'articleType'          : 'None',
					'dossier'              : '',
					'keywords'             : 'Familienführung, Bauernhof, Verena Amann'
				});
			});
		});
	</script><script type=application/ld+json>{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"www.schwaebische.de/landkreis/landkreis-biberach/bad-schussenried_artikel,-familienfuehrung-tiere-auf-dem-bauernhof-_arid,11416947.html"},"headline":"Familienführung „Tiere auf dem Bauernhof“","image":[{"@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/13761/6880703_1_org_B997754339Z.1_20210928185843_000_GO36BH7FU.1-0.jpg","width":"2000","height":"1333","caption":" Spannendes zu Bauernhoftieren erfahren Familien in zwei Sonderführungen im Museumsdorf Kürnbach am Sonntag, 3. Oktober, um 11 u"}],"datePublished":"2021-09-29T06:00:00+02:00","dateModified":"2021-09-29T06:00:03+02:00","author":[{"@type":"Organization","name":"Schwäbische Zeitung"}],"publisher":{"@type":"Organization","name":"Schwäbischer Verlag","logo":{"@type":"ImageObject","url":"www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"}},"description":"Was frisst ein Huhn? Warum wälzt sich das Schwein im Schlamm? Und wie wurden Kühe früher gehalten? All das und noch mehr Familien bei den Führungen „Tiere auf dem Bauernhof“ am Sonntag, 3. Oktober.","isAccessibleForFree":true,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":""}}</script><div class=white-background><div class=leaderboard-wrapper><div class="cls-img-wrapper overflow m-rectangle td-billboard" id="schwaebische_leaderboard_1"></div><div class="cls-img-wrapper overflow visible-desktop d-skyscraper" id="schwaebische_skyscraper_1"></div></div>
<article class="detail grid article_picture" data-id="11416947" data-shortcode="ar"><div class=row><div class="col-0 col-t-12-5"></div><div class="col-100 col-t-75"><div class=article-header data-id="11416947" data-shortcode="ar"><aside class="tag"><a href="/landkreis/landkreis-biberach/bad-schussenried.html" title="Alle Nachrichten und Themen aus Bad Schussenried">Bad Schussenried</a></aside><h1 class="hyphenate headline-l">Familienf&uuml;hrung &bdquo;Tiere auf dem Bauernhof&ldquo;</h1><aside class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>1&nbsp;Min  </div></aside></div></div><div class="col-0 col-t-12-5"></div></div><div class=row><div class="col-0 col-t-12-5"></div><div class="col-100 col-t-75"><figure><div class="blur-wrapper"><div class="cls-img-wrapper widescreen"><picture data-id="6880703"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/13761/6880703_1_tablet_B997754339Z.1_20210928185843_000_GO36BH7FU.1-0.jpg"><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/13761/6880703_1_smartphonel_B997754339Z.1_20210928185843_000_GO36BH7FU.1-0.jpg"><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/13761/6880703_1_smartphonem_B997754339Z.1_20210928185843_000_GO36BH7FU.1-0.jpg"><source data-srcset="/cms_media/module_img/13761/6880703_1_smartphones_B997754339Z.1_20210928185843_000_GO36BH7FU.1-0.jpg"><img class="img-responsive lazyload" width=960 height=540 src="/cms_media/module_img/13761/6880703_1_base_B997754339Z.1_20210928185843_000_GO36BH7FU.1-0.jpg" alt=" Spannendes zu Bauernhoftieren erfahren Familien in zwei Sonderführungen im Museumsdorf Kürnbach am Sonntag, 3. Oktober, um 11 u" title=" Spannendes zu Bauernhoftieren erfahren Familien in zwei Sonderführungen im Museumsdorf Kürnbach am Sonntag, 3. Oktober, um 11 u"></picture></div></div><figcaption>Spannendes zu Bauernhoftieren erfahren Familien in zwei Sonderführungen im Museumsdorf Kürnbach am Sonntag, 3. Oktober, um 11 und 14 Uhr. <span class="image_author">(Foto:  Landratsamt Biberach)</span></figcaption></figure></div><div class="col-0 col-t-12-5"></div></div><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><time datetime="2021-09-29T06:00">29.09.2021, 06:00</time><br> <aside class=actual-location>Kürnbach</aside></div><address class="author-block agency" style="background: url(/cms_media/module_img/10295/5147895_1_authorblock_byline-sz.jpg) left top no-repeat;"><div class=name>Schwäbische Zeitung</div></address>
<aside class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" data-share=facebook><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" data-share=twitter><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" data-share=email><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></aside><aside id=socialMediaText></aside><aside id="schwaebische_skyscraper_detail_left"></aside></div></div><div class="col-t-66 col-d-50 article"> <script>		smd.ready(function()
		{
			smd.onApiReady('ssoLogin', function ()
			{
				var paywallSection = smd.qs('#paywalllayer');

				if (paywallSection !== null) {
					var paywallSectionLogin = smd.qs('aside', paywallSection);

					if (paywallSectionLogin !== null) {
						smd.ssoLogin.exec(function (ssoSettings)
						{
							if (ssoSettings.isLoggedIn !== 'false') {
								paywallSectionLogin.style.display = 'none';
							}
						});
					}
				}
			});
		});
	</script><p>Was frisst ein Huhn? Warum w&#xE4;lzt sich das Schwein im Schlamm? Und wie wurden K&#xFC;he fr&#xFC;her gehalten? All das und noch mehr Familien bei den F&#xFC;hrungen &#x201E;Tiere auf dem Bauernhof&#x201C; am Sonntag, 3. Oktober.</p><p>Museumsp&#xE4;dagogin <a class="rtr-entity" data-rtr-entity="Verena Amann" data-rtr-score="10.6069042316" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Verena+Amann.html" title="Zur Person: Verena Amann">Verena Amann</a> erkl&#xE4;rt den Nutzen der Museumtiere f&#xFC;r die Menschen gestern und heute. Die gut einst&#xFC;ndigen F&#xFC;hrungen beginnen um 11 und 14 Uhr und sind kostenlos &#x2013; lediglich der regul&#xE4;re Museumseintritt ist zu zahlen.</p><p>Da die Teilnehmerzahl begrenzt ist, wird um Anmeldung gebeten unter <a href="http://www.Museumsdorf-K" target="_blank">www.Museumsdorf-K</a>&#xFC;rnbach.de oder telefonisch unter 07351/526784.</p><p>Die Mini-Dampfbahn f&#xFC;hrt, es gibt eine Entdeckungstour mit Kinderquiz und den Kinder-Entdeckerpfad sowie den Spielplatz mit Baumhaus.</p><div id="schwaebische_medium_rectangle_inline_2" class="cls-img-wrapper margin fixed320 visible-mobile"></div></div><div class="col-t-33 col-d-25 ads-centered"><aside class="cls-img-wrapper overflow m-rectangle td-regiobanner margin-advertisement hidden-mobile">   
    <div id="schwaebische_medium_rectangle_1"></div>
</aside>
</div></div></article><div class="grid after-detail article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"></div><div class="col-t-66 col-d-50 article"><section class="headlines" data-shortcode=cobo data-id="379" data-gacomtcfg="eyJnYU9iamVjdCI6eyJldmVudCI6ImdlbmVyaWNFdmVudCIsImV2ZW50Q2F0ZWdvcnkiOiJoeXBlcmxva2FsYm94IiwiZXZlbnRBY3Rpb24iOiJjbGljayIsImV2ZW50TGFiZWwiOiIiLCJldmVudFZhbHVlIjoiIiwiZXZlbnROSSI6ImZhbHNlIn0sImJpbmRPbkVsZW1lbnQiOiJhIiwibGlzdGVuZXJPbkVsZW1lbnQiOiJjbGljayIsInJlcGxhY2VGaWVsZFdpdGhWYWx1ZSI6eyJldmVudExhYmVsIjoiaHJlZiJ9fQ=="><h2 class="mast section-headline text-center">Meist gelesen in der Umgebung</h2><article class="teaser-base headline clearfix" data-id="11019620" data-shortcode="ar"><img class=lazyload data-srcset="/cms_media/module_img/11130/5565365_1_teaserheadline4x_Collage_ohne_Titel_2_.jpg 4x,/cms_media/module_img/11130/5565365_1_teaserheadline2x_Collage_ohne_Titel_2_.jpg 2x,/cms_media/module_img/11130/5565365_1_teaserheadline1x_Collage_ohne_Titel_2_.jpg 1x," data-src="/cms_media/module_img/11130/5565365_1_teaserheadline1x_Collage_ohne_Titel_2_.jpg"> <div class="minitext caps"><a class="not-clickable">Baden-Württemberg</a></div><h3 class=headline-xs><a class="hyphenate " href="/sueden/baden-wuerttemberg_artikel,-zehn-jahre-nach-dem-amoklauf-so-schildern-betroffene-heute-die-ereignisse-_arid,11019620.html" title="Zehn Jahre nach dem Amoklauf: So schildern Betroffene heute die Ereignisse">Zehn Jahre nach dem Amoklauf: So schildern Betroffene heute die Ereignisse</a> <a title="Schwäbische Plus" href="/sueden/baden-wuerttemberg_artikel,-zehn-jahre-nach-dem-amoklauf-so-schildern-betroffene-heute-die-ereignisse-_arid,11019620.html"><smd-iconed class="plus">plus</smd-iconed></a></h3></article>
 </section><script>		smd.ready(function() {
			smd.require.js("/pu_schwaebische/scripts/schwaebische_contentbox_headlines.min.js?v=1625041808", function ()
			{
				smd.require.object("schwaebische_contentbox_headlines", function()
				{
					
					
						schwaebische_contentbox_headlines.hyperLocalBox.init(379, 11416947, 1162);
					
				});
			});
		});
	</script>
 
<div class=comments><div class="comments-deactivated margin-double">Wir haben die allgemeine Kommentarfunktion unter unseren Texten abgeschaltet. Für einzelne Texte wird es auch weiterhin die Möglichkeit zum Austausch geben. Aufgrund der Vielzahl an Kommentaren können wir derzeit aber keine gründliche Moderation mehr gewährleisten. Mehr Informationen zu unseren Beweggründen finden Sie <a href="https://www.schwaebische.de/einsichten_artikel,-warum-wir-die-kommentarfunktion-auf-sschwaebische-de-ausschalten-_arid,11320858.html">hier</a>.</div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html rel=noopener target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></div></div><div class="col-t-33 col-d-25"></div></div></div></div><script type="text/tc_privacy" data-category="49" data-description="Outbrain">smd.dom.mixedNodes("PGRpdiBjbGFzcz0iZ3JpZCI+PGRpdiBjbGFzcz0icm93Ij48ZGl2IGNsYXNzPSJPVVRCUkFJTiIgZGF0YS1zcmM9Imh0dHBzOi8vd3d3LnNjaHdhZWJpc2NoZS5kZS9sYW5ka3JlaXMvbGFuZGtyZWlzLWJpYmVyYWNoL2JhZC1zY2h1c3NlbnJpZWRfYXJ0aWtlbCwtZmFtaWxpZW5mdWVocnVuZy10aWVyZS1hdWYtZGVtLWJhdWVybmhvZi1fYXJpZCwxMTQxNjk0Ny5odG1sIiBkYXRhLXdpZGdldC1pZD0iQVJfMSI+PC9kaXY+PC9kaXY+PC9kaXY+");smd.require.js("https://widgets.outbrain.com/outbrain.js");</script> <script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11416947?r=6153e79475c12" width="1" height="1" /></main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared rel=noopener target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared rel=noopener target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram rel=noopener target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img class="logo lazyload" width=190 height=26 alt=Schwäbische data-src="/pu_schwaebische/images/schwaebische.png" data-srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2021</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Basic.html">Schwäbische Plus Basic</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus+Premium.html">Schwäbische Plus Premium</a></li><li><a rel=noopener target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebische.de/cms_media/module_ob/3429/1714758_5_Preisu_bersicht_2021-2_ohne_TA.pdf">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/service.html">Serviceübersicht</a></li><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li><li><a href="https://www.schwaebische.de/#cookieeinstellungen ">Cookie Einstellungen</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a rel=noopener target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a rel=noopener target="_blank" href="/sonstiges/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a rel="nofollow" target="_blank" href="https://www.bodensee.de/">Bodensee.de</a></li><li><a rel="nofollow" target="_blank" href="http://www.fupa.net/oberschwaben">FuPa Oberschwaben</a></li><li><a rel="nofollow" target="_blank" href="https://www.regio-tv.de/">Regio TV</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a rel="nofollow" target="_blank" href="https://www.suedmail.de/">Südmail</a></li><li><a rel="nofollow" target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer">Bitzilla Agentur</a></li></ul></div></div></div></div></footer>  <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
		"article.detail .article > p," +
		"article.detail figcaption, " +
		"article.detail:not(.no-resize) > p, " +
		"article.detail:not(.no-resize) > h1, " +
		"article.detail .article:not(.no-resize) > h2, " +
		"article.detail .article:not(.no-resize) > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 0.875) + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2.5) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.75) + "%";
							break;
					}
				}
			}
		}
	}
}



try {
	var _userSelectedArticleFontSize = JSON.parse(localStorage.getItem('smd_userSettings'));

	if (
		typeof _userSelectedArticleFontSize === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
		typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
		_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
	) {
		schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
	}
} catch (e) {  }
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=201912090942" class=hyphenate async></script><script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
		smd.dom.script("https://static.chartbeat.com/js/chartbeat_mab.js");
	</script> <script type="text/tc_privacy" data-no-optin-layer="1" data-category='3'>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,Bad Schussenried,lk-biberach,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Familienführung „Tiere auf dem Bauernhof“";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div><div class=ad-banner id=advertisement></div></body></html>