<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=description content="Die Sommerausgabe des Kirchenanzeigers der St. Gallus-Gemeinde Tettnang ist erschienen. Er umfasst die Gottesdiensttermine und Veranstaltungen für den Zeitraum bis zum 7. September und natürlich noch sehr viele interessante Themen darüber hinaus. Die Abonnenten des Anzeigers „Kirchliche Mitteilungen“ haben ihn mittlerweile von den Austrägern zugestellt bekommen."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Sommerkirchenanzeiger von St. Gallus befasst sich mit dem „Weg“</title><link rel=canonical href="https://www.schwaebische.de/landkreis/bodenseekreis/tettnang_artikel,-sommerkirchenanzeiger-von-st-gallus-befasst-sich-mit-dem-weg-_arid,10912233.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Sommerkirchenanzeiger von St. Gallus befasst sich mit dem „Weg“"><meta property=og:description content="Die Sommerausgabe des Kirchenanzeigers der St. Gallus-Gemeinde Tettnang ist erschienen. Er umfasst die Gottesdiensttermine und Veranstaltungen für den Zeitraum bis zum 7. September und natürlich noch sehr viele interessante Themen darüber hinaus. Die Abonnenten des Anzeigers „Kirchliche Mitteilungen“ haben ihn mittlerweile von den Austrägern zugestellt bekommen."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/10541/5270670_2_opengraph_B996352486Z.1_20180802180811_000_GH452GGFA.2-0.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/10541/5270670_2_twitter_B996352486Z.1_20180802180811_000_GH452GGFA.2-0.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href=manifest.json rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>	    /**/
        var adBlockAllowed = false;
	    var stickies = false;
	    var zoomFactor = 1;
	    var inEditorMode = 0;
        var ivwPixel = 'tettnang_nachrichten';
        var fbSocialAppId = '';
        var ssoDomain = 'https://meine.schwaebische.de';
        /**/
    </script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?version=201804041347"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 10912233,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>	        /**/
            var handleLoginNode     = document.createElement("script");
            handleLoginNode.async   = true;
            handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
            var s0                  = document.getElementsByTagName('script')[0];
            s0.parentNode.insertBefore(handleLoginNode, s0);
	        /**/
	    </script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=stylesheet href="/cms_media/minify/100/styles/style_407.css"><script async=async src="/cms_media/minify/100/javascript/javascript_273.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "localnews",
        "department": "Region",
        "region": "bodenseekreis",
        "town": "tettnang",
        "type": "article",
        "userstatus":'guest',
        "post_id": "10912233",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
    smdQS().ready(function () {
      smdEvents.onObjectReady('schwaebische_userSettings', function(){
           if(szonSSOSettings.isLoggedIn !== 'false'){
                schwaebische_userSettings.exec(function(userData) {
                    dataLayer[0]['userstatus'] = userData.PRODUCT_KEY;
                });
            }
      });
    });
</script><script>        var gaProperty = 'UA-102012910-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }
        var gtmDisableStr = 'gtm-disable';
        if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
            window[gtmDisableStr] = true;
        }
    </script><script>        if(!window[gtmDisableStr]) {
            (function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
        }
    </script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Login</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Märkte<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="http://jobs.schwaebische.de/" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://auto.schwaebische.de/" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="https://partner.schwaebische.de/" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="http://www.schwaebische-abenteuer.de/" title="Schwäbische Abenteuer selbst erleben, schenken, gemeinsam genießen">Abenteuer</a> </li><li><a href="/maerkte/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="https://trauer.schwaebische.de" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://tickets.schwaebische.de/" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="http://veranstaltungen.schwaebische.de/leoonline/portals/sm/veranstaltungen/index.groovy">Veranstaltungen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/blaskapelle.html" title="Blaskapelle des Südens 2018">Blaskapelle des Südens 2018</a> </li></ul></li><li><a href="https://www.schwaebische.de/index.php?action=anzeigenAnnahme&amp;pageid=2132">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeigen.html">Todesanzeigen</a> <a href="/suchergebnisse_suchbegriff,Unfall.html">Unfall</a> <a href="/suchergebnisse_suchbegriff,Schw%C3%A4bische+Zeitung.html">Schwäbische Zeitung</a> <a href="/suchergebnisse_suchbegriff,Markdorf.html">Markdorf</a> <a href="/suchergebnisse_suchbegriff,konzert+guter+hirte+mit+patrick+brugger++29.+07.+2018.html">konzert guter hirte mit patrick brugger  29. 07. 2018</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href=https://trauer.schwaebische.de title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische&amp;utm_medium=header" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Tettnang</div></section><div class=underbar><ol class=breadcrumb itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title><a href="/landkreis/bodenseekreis/tettnang.html" class="icon-angle-left" title="Zur Nachrichtenübersichtsseite von Tettnang">Zur Orteseite</a></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis/friedrichshafen.html" title="Regionale Nachrichten, Videos und Fotos aus Friedrichshafen"><span itemprop=name>Friedrichshafen</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis/tettnang.html" title="Regionale Nachrichten, Videos und Fotos aus Tettnang"><span itemprop=name>Tettnang</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis/ueberlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Überlingen"><span itemprop=name>Überlingen</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis/meckenbeuren.html" title="Regionale Nachrichten, Videos und Fotos aus Meckenbeuren"><span itemprop=name>Meckenbeuren</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis/markdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Markdorf"><span itemprop=name>Markdorf</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis/langenargen.html" title="Regionale Nachrichten, Videos und Fotos aus Langenargen"><span itemprop=name>Langenargen</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/bodenseekreis/kressbronn.html" title="Regionale Nachrichten, Videos und Fotos aus Kressbronn"><span itemprop=name>Kressbronn</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked all-breadcrumbs"><input type=checkbox id=all-breadcrumbs> <label for=all-breadcrumbs><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/bodenseekreis/ailingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ailingen">Ailingen</a></li><li><a href="/landkreis/bodenseekreis/allensbach.html" title="Regionale Nachrichten, Videos und Fotos aus Allensbach">Allensbach</a></li><li><a href="/landkreis/bodenseekreis/bermatingen.html" title="Regionale Nachrichten, Videos und Fotos aus Bermatingen">Bermatingen</a></li><li><a href="/landkreis/bodenseekreis/bodman-ludwigshafen.html" title="Regionale Nachrichten, Videos und Fotos aus Bodman-Ludwigshafen">Bodman-Ludwigshafen</a></li><li><a href="/landkreis/bodenseekreis/brochenzell.html" title="Regionale Nachrichten, Videos und Fotos aus Brochenzell">Brochenzell</a></li><li><a href="/landkreis/bodenseekreis/daisendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Daisendorf">Daisendorf</a></li><li><a href="/landkreis/bodenseekreis/deggenhausertal.html" title="Regionale Nachrichten, Videos und Fotos aus Deggenhausertal">Deggenhausertal</a></li><li><a href="/landkreis/bodenseekreis/eigeltingen.html" title="Regionale Nachrichten, Videos und Fotos aus Eigeltingen">Eigeltingen</a></li><li><a href="/landkreis/bodenseekreis/engen.html" title="Regionale Nachrichten, Videos und Fotos aus Engen">Engen</a></li><li><a href="/landkreis/bodenseekreis/eriskirch.html" title="Regionale Nachrichten, Videos und Fotos aus Eriskirch">Eriskirch</a></li><li><a href="/landkreis/bodenseekreis/ettenkirch.html" title="Regionale Nachrichten, Videos und Fotos aus Ettenkirch">Ettenkirch</a></li><li><a href="/landkreis/bodenseekreis/fischbach.html" title="Regionale Nachrichten, Videos und Fotos aus Fischbach">Fischbach</a></li><li><a href="/landkreis/bodenseekreis/frickingen.html" title="Regionale Nachrichten, Videos und Fotos aus Frickingen">Frickingen</a></li><li><a href="/landkreis/bodenseekreis/friedrichshafen.html" title="Regionale Nachrichten, Videos und Fotos aus Friedrichshafen">Friedrichshafen</a></li><li><a href="/landkreis/bodenseekreis/gattnau.html" title="Regionale Nachrichten, Videos und Fotos aus Gattnau">Gattnau</a></li><li><a href="/landkreis/bodenseekreis/gerbertshaus.html" title="Regionale Nachrichten, Videos und Fotos aus Gerbertshaus">Gerbertshaus</a></li><li><a href="/landkreis/bodenseekreis/goppertsweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Goppertsweiler">Goppertsweiler</a></li><li><a href="/landkreis/bodenseekreis/hagnau.html" title="Regionale Nachrichten, Videos und Fotos aus Hagnau">Hagnau</a></li><li><a href="/landkreis/bodenseekreis/hefigkofen.html" title="Regionale Nachrichten, Videos und Fotos aus Hefigkofen">Hefigkofen</a></li><li><a href="/landkreis/bodenseekreis/hegenberg.html" title="Regionale Nachrichten, Videos und Fotos aus Hegenberg">Hegenberg</a></li><li><a href="/landkreis/bodenseekreis/heiligenberg.html" title="Regionale Nachrichten, Videos und Fotos aus Heiligenberg">Heiligenberg</a></li><li><a href="/landkreis/bodenseekreis/hiltensweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Hiltensweiler">Hiltensweiler</a></li><li><a href="/landkreis/bodenseekreis/hilzingen.html" title="Regionale Nachrichten, Videos und Fotos aus Hilzingen">Hilzingen</a></li><li><a href="/landkreis/bodenseekreis/hohenfels.html" title="Regionale Nachrichten, Videos und Fotos aus Hohenfels">Hohenfels</a></li><li><a href="/landkreis/bodenseekreis/immenstaad.html" title="Regionale Nachrichten, Videos und Fotos aus Immenstaad">Immenstaad</a></li><li><a href="/landkreis/bodenseekreis/kehlen.html" title="Regionale Nachrichten, Videos und Fotos aus Kehlen">Kehlen</a></li><li><a href="/landkreis/bodenseekreis/kippenhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Kippenhausen">Kippenhausen</a></li><li><a href="/landkreis/bodenseekreis/kluftern.html" title="Regionale Nachrichten, Videos und Fotos aus Kluftern">Kluftern</a></li><li><a href="/landkreis/bodenseekreis/konstanz.html" title="Regionale Nachrichten, Videos und Fotos aus Konstanz">Konstanz</a></li><li><a href="/landkreis/bodenseekreis/kressbronn.html" title="Regionale Nachrichten, Videos und Fotos aus Kressbronn">Kressbronn</a></li><li><a href="/landkreis/bodenseekreis/laimnau.html" title="Regionale Nachrichten, Videos und Fotos aus Laimnau">Laimnau</a></li><li><a href="/landkreis/bodenseekreis/langenargen.html" title="Regionale Nachrichten, Videos und Fotos aus Langenargen">Langenargen</a></li><li><a href="/landkreis/bodenseekreis/lochbruecke.html" title="Regionale Nachrichten, Videos und Fotos aus Lochbrücke">Lochbrücke</a></li><li><a href="/landkreis/bodenseekreis/markdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Markdorf">Markdorf</a></li><li><a href="/landkreis/bodenseekreis/meckenbeuren.html" title="Regionale Nachrichten, Videos und Fotos aus Meckenbeuren">Meckenbeuren</a></li><li><a href="/landkreis/bodenseekreis/meckenbeuren-reute.html" title="Regionale Nachrichten, Videos und Fotos aus Meckenbeuren-Reute">Meckenbeuren-Reute</a></li><li><a href="/landkreis/bodenseekreis/meersburg.html" title="Regionale Nachrichten, Videos und Fotos aus Meersburg">Meersburg</a></li><li><a href="/landkreis/bodenseekreis/muehlhausen-ehingen.html" title="Regionale Nachrichten, Videos und Fotos aus Mühlhausen-Ehingen">Mühlhausen-Ehingen</a></li><li><a href="/landkreis/bodenseekreis/muehlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Mühlingen">Mühlingen</a></li><li><a href="/landkreis/bodenseekreis/neukirch.html" title="Regionale Nachrichten, Videos und Fotos aus Neukirch">Neukirch</a></li><li><a href="/landkreis/bodenseekreis/oberdorf.html" title="Regionale Nachrichten, Videos und Fotos aus Oberdorf">Oberdorf</a></li><li><a href="/landkreis/bodenseekreis/obereisenbach.html" title="Regionale Nachrichten, Videos und Fotos aus Obereisenbach">Obereisenbach</a></li><li><a href="/landkreis/bodenseekreis/oberlangnau.html" title="Regionale Nachrichten, Videos und Fotos aus Oberlangnau">Oberlangnau</a></li><li><a href="/landkreis/bodenseekreis/obermeckenbeuren.html" title="Regionale Nachrichten, Videos und Fotos aus Obermeckenbeuren">Obermeckenbeuren</a></li><li><a href="/landkreis/bodenseekreis/oberteuringen.html" title="Regionale Nachrichten, Videos und Fotos aus Oberteuringen">Oberteuringen</a></li><li><a href="/landkreis/bodenseekreis/oehningen.html" title="Regionale Nachrichten, Videos und Fotos aus Öhningen">Öhningen</a></li><li><a href="/landkreis/bodenseekreis/owingen.html" title="Regionale Nachrichten, Videos und Fotos aus Owingen">Owingen</a></li><li><a href="/landkreis/bodenseekreis/raderach.html" title="Regionale Nachrichten, Videos und Fotos aus Raderach">Raderach</a></li><li><a href="/landkreis/bodenseekreis/rielasingen-worblingen.html" title="Regionale Nachrichten, Videos und Fotos aus Rielasingen-Worblingen">Rielasingen-Worblingen</a></li><li><a href="/landkreis/bodenseekreis/salem.html" title="Regionale Nachrichten, Videos und Fotos aus Salem">Salem</a></li><li><a href="/landkreis/bodenseekreis/sammletshofen.html" title="Regionale Nachrichten, Videos und Fotos aus Sammletshofen">Sammletshofen</a></li><li><a href="/landkreis/bodenseekreis/schnetzenhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Schnetzenhausen">Schnetzenhausen</a></li><li><a href="/landkreis/bodenseekreis/senglingen.html" title="Regionale Nachrichten, Videos und Fotos aus Senglingen">Senglingen</a></li><li><a href="/landkreis/bodenseekreis/sibratshaus.html" title="Regionale Nachrichten, Videos und Fotos aus Sibratshaus">Sibratshaus</a></li><li><a href="/landkreis/bodenseekreis/siggenweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Siggenweiler">Siggenweiler</a></li><li><a href="/landkreis/bodenseekreis/sipplingen.html" title="Regionale Nachrichten, Videos und Fotos aus Sipplingen">Sipplingen</a></li><li><a href="/landkreis/bodenseekreis/steisslingen.html" title="Regionale Nachrichten, Videos und Fotos aus Steißlingen">Steißlingen</a></li><li><a href="/landkreis/bodenseekreis/stetten.html" title="Regionale Nachrichten, Videos und Fotos aus Stetten">Stetten</a></li><li><a href="/landkreis/bodenseekreis/stockach.html" title="Regionale Nachrichten, Videos und Fotos aus Stockach">Stockach</a></li><li><a href="/landkreis/bodenseekreis/tannau.html" title="Regionale Nachrichten, Videos und Fotos aus Tannau">Tannau</a></li><li><a href="/landkreis/bodenseekreis/tettnang.html" title="Regionale Nachrichten, Videos und Fotos aus Tettnang">Tettnang</a></li><li><a href="/landkreis/bodenseekreis/ueberlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Überlingen">Überlingen</a></li><li><a href="/landkreis/bodenseekreis/uhldingen-muehlhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Uhldingen-Mühlhofen">Uhldingen-Mühlhofen</a></li><li><a href="/landkreis/bodenseekreis/unterteuringen.html" title="Regionale Nachrichten, Videos und Fotos aus Unterteuringen">Unterteuringen</a></li><li><a href="/landkreis/bodenseekreis/walchesreute.html" title="Regionale Nachrichten, Videos und Fotos aus Walchesreute">Walchesreute</a></li><li><a href="/landkreis/bodenseekreis/wildpoltsweiler.html" title="Regionale Nachrichten, Videos und Fotos aus Wildpoltsweiler">Wildpoltsweiler</a></li></ul></div><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Ort aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/bodenseekreis/ailingen.html">Ailingen</option><option value="/landkreis/bodenseekreis/allensbach.html">Allensbach</option><option value="/landkreis/bodenseekreis/bermatingen.html">Bermatingen</option><option value="/landkreis/bodenseekreis/bodman-ludwigshafen.html">Bodman-Ludwigshafen</option><option value="/landkreis/bodenseekreis/brochenzell.html">Brochenzell</option><option value="/landkreis/bodenseekreis/daisendorf.html">Daisendorf</option><option value="/landkreis/bodenseekreis/deggenhausertal.html">Deggenhausertal</option><option value="/landkreis/bodenseekreis/eigeltingen.html">Eigeltingen</option><option value="/landkreis/bodenseekreis/engen.html">Engen</option><option value="/landkreis/bodenseekreis/eriskirch.html">Eriskirch</option><option value="/landkreis/bodenseekreis/ettenkirch.html">Ettenkirch</option><option value="/landkreis/bodenseekreis/fischbach.html">Fischbach</option><option value="/landkreis/bodenseekreis/frickingen.html">Frickingen</option><option value="/landkreis/bodenseekreis/friedrichshafen.html">Friedrichshafen</option><option value="/landkreis/bodenseekreis/gattnau.html">Gattnau</option><option value="/landkreis/bodenseekreis/gerbertshaus.html">Gerbertshaus</option><option value="/landkreis/bodenseekreis/goppertsweiler.html">Goppertsweiler</option><option value="/landkreis/bodenseekreis/hagnau.html">Hagnau</option><option value="/landkreis/bodenseekreis/hefigkofen.html">Hefigkofen</option><option value="/landkreis/bodenseekreis/hegenberg.html">Hegenberg</option><option value="/landkreis/bodenseekreis/heiligenberg.html">Heiligenberg</option><option value="/landkreis/bodenseekreis/hiltensweiler.html">Hiltensweiler</option><option value="/landkreis/bodenseekreis/hilzingen.html">Hilzingen</option><option value="/landkreis/bodenseekreis/hohenfels.html">Hohenfels</option><option value="/landkreis/bodenseekreis/immenstaad.html">Immenstaad</option><option value="/landkreis/bodenseekreis/kehlen.html">Kehlen</option><option value="/landkreis/bodenseekreis/kippenhausen.html">Kippenhausen</option><option value="/landkreis/bodenseekreis/kluftern.html">Kluftern</option><option value="/landkreis/bodenseekreis/konstanz.html">Konstanz</option><option value="/landkreis/bodenseekreis/kressbronn.html">Kressbronn</option><option value="/landkreis/bodenseekreis/laimnau.html">Laimnau</option><option value="/landkreis/bodenseekreis/langenargen.html">Langenargen</option><option value="/landkreis/bodenseekreis/lochbruecke.html">Lochbrücke</option><option value="/landkreis/bodenseekreis/markdorf.html">Markdorf</option><option value="/landkreis/bodenseekreis/meckenbeuren.html">Meckenbeuren</option><option value="/landkreis/bodenseekreis/meckenbeuren-reute.html">Meckenbeuren-Reute</option><option value="/landkreis/bodenseekreis/meersburg.html">Meersburg</option><option value="/landkreis/bodenseekreis/muehlhausen-ehingen.html">Mühlhausen-Ehingen</option><option value="/landkreis/bodenseekreis/muehlingen.html">Mühlingen</option><option value="/landkreis/bodenseekreis/neukirch.html">Neukirch</option><option value="/landkreis/bodenseekreis/oberdorf.html">Oberdorf</option><option value="/landkreis/bodenseekreis/obereisenbach.html">Obereisenbach</option><option value="/landkreis/bodenseekreis/oberlangnau.html">Oberlangnau</option><option value="/landkreis/bodenseekreis/obermeckenbeuren.html">Obermeckenbeuren</option><option value="/landkreis/bodenseekreis/oberteuringen.html">Oberteuringen</option><option value="/landkreis/bodenseekreis/oehningen.html">Öhningen</option><option value="/landkreis/bodenseekreis/owingen.html">Owingen</option><option value="/landkreis/bodenseekreis/raderach.html">Raderach</option><option value="/landkreis/bodenseekreis/rielasingen-worblingen.html">Rielasingen-Worblingen</option><option value="/landkreis/bodenseekreis/salem.html">Salem</option><option value="/landkreis/bodenseekreis/sammletshofen.html">Sammletshofen</option><option value="/landkreis/bodenseekreis/schnetzenhausen.html">Schnetzenhausen</option><option value="/landkreis/bodenseekreis/senglingen.html">Senglingen</option><option value="/landkreis/bodenseekreis/sibratshaus.html">Sibratshaus</option><option value="/landkreis/bodenseekreis/siggenweiler.html">Siggenweiler</option><option value="/landkreis/bodenseekreis/sipplingen.html">Sipplingen</option><option value="/landkreis/bodenseekreis/steisslingen.html">Steißlingen</option><option value="/landkreis/bodenseekreis/stetten.html">Stetten</option><option value="/landkreis/bodenseekreis/stockach.html">Stockach</option><option value="/landkreis/bodenseekreis/tannau.html">Tannau</option><option value="/landkreis/bodenseekreis/tettnang.html">Tettnang</option><option value="/landkreis/bodenseekreis/ueberlingen.html">Überlingen</option><option value="/landkreis/bodenseekreis/uhldingen-muehlhofen.html">Uhldingen-Mühlhofen</option><option value="/landkreis/bodenseekreis/unterteuringen.html">Unterteuringen</option><option value="/landkreis/bodenseekreis/walchesreute.html">Walchesreute</option><option value="/landkreis/bodenseekreis/wildpoltsweiler.html">Wildpoltsweiler</option></select></li></ol></div><div class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Abo</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Login</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Einloggen</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Einloggen</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/landkreis/bodenseekreis/tettnang.html" title="Alle Nachrichten und Themen aus Tettnang">Tettnang</a></div><h1 class=hyphenate>Sommerkirchenanzeiger von St. Gallus befasst sich mit dem „Weg“</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>3&nbsp;Min  </div></div></article></div></div><div class=row><div class="col-100  "><figure><div class="blur-wrapper"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10541/5270670_2_detailtablet_B996352486Z.1_20180802180811_000_GH452GGFA.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10541/5270670_2_teasersmartphonel_B996352486Z.1_20180802180811_000_GH452GGFA.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10541/5270670_2_teasersmartphonem_B996352486Z.1_20180802180811_000_GH452GGFA.2-0.jpg"></source><source data-srcset="/cms_media/module_img/10541/5270670_2_teasersmartphones_B996352486Z.1_20180802180811_000_GH452GGFA.2-0.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/10541/5270670_2_detailbase_B996352486Z.1_20180802180811_000_GH452GGFA.2-0.jpg" alt="Wer erkennt, wo diese Aufnahme auf Tettnanger Gemarkung entstanden ist? Im Sommerkirchenanzeiger werden fünf solche Wegkreuze nä" title="Wer erkennt, wo diese Aufnahme auf Tettnanger Gemarkung entstanden ist? Im Sommerkirchenanzeiger werden fünf solche Wegkreuze nä"></picture></div><figcaption>Wer erkennt, wo diese Aufnahme auf Tettnanger Gemarkung entstanden ist? Im Sommerkirchenanzeiger werden fünf solche Wegkreuze näher vorgestellt. <span class="image_author">(Foto:  Günther Peternek)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp> 2. August 2018</div></div><div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="10912233" data-shortcode="ar"><p>Die Sommerausgabe des Kirchenanzeigers der St. Gallus-Gemeinde Tettnang ist erschienen. Er umfasst die Gottesdiensttermine und Veranstaltungen für den Zeitraum bis zum 7. September und natürlich noch sehr viele interessante Themen darüber hinaus. Die Abonnenten des Anzeigers „Kirchliche Mitteilungen“ haben ihn mittlerweile von den Austrägern zugestellt bekommen.</p><p>In den vergangenen Jahren ist er an alle Haushalte ausgeteilt worden. Das ist in diesem Jahr nicht der Fall. Interessenten können den Anzeiger in der St. Gallus-Kirche, in den Kapellen der Stadt, im Rathaus sowie im Tourist-Info-Büro abholen. Dort liegt er kostenlos bereit.</p><p>Vielleicht macht ein inhaltlicher Tipp noch mehr Lust darauf. Thema des Anzeigers ist „Der Weg“. Gemeint sind alltägliche Wege, aber auch falsche Wege, Irrwege oder Holzwege oder auch besondere Wege wie Labyrinthe, die zum Sinnbild des Lebens werden können. Diese Erfahrung der Menschen aller Zeiten und Kulturen war auch Grund dafür, dass einem das Wegbild unzählige Male in der Bibel begegnet.</p><p>Und noch etwas Besonderes könnte Lust auf den diesjährigen Sommerkirchenanzeiger machen. Anknüpfend an die Kreuze am Wege in unserer Flur gibt es im Anzeiger eine kleine Suchaufgabe, eine Art Rallye, die zu lösen sicher Groß und Klein viel Spaß machen wird. Von den vielen Wegkreuzen, Bildstöcken und Grotten auf der Gemarkung der Kirchengemeinde <a class="rtr-entity" data-rtr-entity="St. Gallus" data-rtr-score="44.0175605126" data-rtr-etype="place" href="/suchergebnisse_suchbegriff,St.+Gallus.html" title="Zum Ort: St. Gallus">St. Gallus</a> werden fünf in Bild und Wort näher vorgestellt. Die Aufgabe besteht darin, sie bei einem Spaziergang oder auf einer Radtour zu suchen, zu finden und ihren Standort anzugeben. Ob man richtig gelegen hat, erfährt man nach den großen Ferien, entweder in der Schwäbischen Zeitung oder im ersten Kirchenanzeiger von St. Gallus. Obendrein erfährt man eine Menge Interessantes über den Grund, weshalb sie vor mehr oder weniger langer Zeit aufgestellt wurden. Und vielleicht fallen einem von da an noch mehr dieser Kleindenkmäler auf. . Sie sind es wert, mehr beachtet zu werden.</p><div class="embedcode static"><iframe src="https://app.mycountrytalks.org/survey/61a720c2-4157-4f8e-96d6-7bf222a2cabc/participate?starting_question=38" id=mycountrytalks-embed></iframe></div><script>            /*  */
			window.addEventListener('message', function (evt){
                var embed = document.getElementById('mycountrytalks-embed');
                var currentScrollTop = 0, newScrollTop = 0;
                var additionalSafeSpace = 50;
                if (evt.origin === 'https://app.mycountrytalks.org') {
                    if ("wasResized" in embed.dataset) {
                        currentScrollTop = document.documentElement.scrollTop || document.body.scrollTop;
                        newScrollTop = currentScrollTop + embed.getBoundingClientRect().top - additionalSafeSpace;
                        window.scrollTo(0, newScrollTop);
                    }
                    embed.style.height = evt.data + 'px';
                    embed.setAttribute('data-was-resized', 'true');
                }
            }, false);
            /*  */
		</script>
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="10912233" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a onclick="schwaebische_comments.showRules();">Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/10912233?r=5b636737a953d" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.schwaebische.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/10912233?r=5b636737a953d" width="1" height="1" /></noscript><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="10912342" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/tettnang_artikel,-montfort-museum-fragt-nach-sch%C3%B6nster-sch%C3%BCtzenscheibe-_arid,10912342.html" title="Montfort-Museum fragt nach schönster Schützenscheibe"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10541/5270849_1_teaserstagetablet_B996335999Z.1_20180802180435_000_GAU525R4I.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10541/5270849_1_teasertallsmartphonel_B996335999Z.1_20180802180435_000_GAU525R4I.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10541/5270849_1_teasertallsmartphonem_B996335999Z.1_20180802180435_000_GAU525R4I.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10541/5270849_1_teasertallsmartphones_B996335999Z.1_20180802180435_000_GAU525R4I.2-0.jpg" alt="
Schützenscheibe von 1840 - Im Montfortmuseum gibt es derzeit einige Schätze zu bewundern.
"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/bodenseekreis/tettnang.html" title="Alle Nachrichten und Themen aus Tettnang">Tettnang</a></div><h3><a class="hyphenate " href="/landkreis/bodenseekreis/tettnang_artikel,-montfort-museum-fragt-nach-sch%C3%B6nster-sch%C3%BCtzenscheibe-_arid,10912342.html" title="Montfort-Museum fragt nach schönster Schützenscheibe">Montfort-Museum fragt nach schönster Schützenscheibe</a></h3><p><a rel=nofollow href="/landkreis/bodenseekreis/tettnang_artikel,-montfort-museum-fragt-nach-sch%C3%B6nster-sch%C3%BCtzenscheibe-_arid,10912342.html" title="Montfort-Museum fragt nach schönster Schützenscheibe">Welche Schützenscheibe ist die schönste? Das fragt das Montfort-Museum und lädt zur Begutachtung der 18 Exponate ins Obergeschoss ein.</a></p></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser  advertorial" data-id="5565" data-shortcode="c-sothe"><a rel=nofollow href="/themenwelten_sotheid,5565.html" title="Bierfestival in der Hopfenstadt Tettnang"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10538/5269022_1_teasertablet_tempImage.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10538/5269022_1_teasersmartphonel_tempImage.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10538/5269022_1_teasersmartphonem_tempImage.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10538/5269022_1_teasersmartphones_tempImage.jpg" alt=""></picture></a><div class="wrapper low"><div class="minitext caps">Anzeige</div><h3><a class="hyphenate " href="/themenwelten_sotheid,5565.html" title="Bierfestival in der Hopfenstadt Tettnang">Bierfestival in der Hopfenstadt Tettnang</a></h3><p><a rel=nofollow href="/themenwelten_sotheid,5565.html" title="Bierfestival in der Hopfenstadt Tettnang">Entlang des Hopfenpfades in Tettnang durch das wunderschöne Bodensee-Umland, zwischen Hopfengärten und Obstplantagen locken am Hopfenwandertag, Sonntag, 5. August, ab 10 Uhr nationale und...</a></p></div></article>
 <aside class="follow-town text-center" style="background-image: url('/pu_schwaebische/images/backgrounds/follow-town.jpg')"><div class="mast hyphenate">Möchten Sie Tettnang folgen?</div><div class=button><button class="transparent white" id=js-follow-town-button data-action=follow data-id="682" data-name="Tettnang">Folgen</button></div><div class=text>Verpassen Sie nie wieder die wichtigesten und interessantesten Geschichten aus Ihrem Ort.</div></aside><script src="/pu_schwaebische/scripts/followWidgetTown.js"></script>
 <article class="teaser-base teaser " data-id="10912095" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/tettnang_artikel,-hopfenpflanzer-besuchen-elbe-saale-hopfentag-_arid,10912095.html" title="Hopfenpflanzer besuchen Elbe-Saale-Hopfentag"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10540/5270495_1_teasertablet_B996352163Z.1_20180802130349_000_G5J52GHO7.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10540/5270495_1_teasersmartphonel_B996352163Z.1_20180802130349_000_G5J52GHO7.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10540/5270495_1_teasersmartphonem_B996352163Z.1_20180802130349_000_G5J52GHO7.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10540/5270495_1_teasersmartphones_B996352163Z.1_20180802130349_000_G5J52GHO7.2-0.jpg" alt="
Die Hopfenpflanzer an der Elbe in Dresden vor dem Staatsministerium.
"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/bodenseekreis/tettnang.html" title="Alle Nachrichten und Themen aus Tettnang">Tettnang</a></div><h3><a class="hyphenate " href="/landkreis/bodenseekreis/tettnang_artikel,-hopfenpflanzer-besuchen-elbe-saale-hopfentag-_arid,10912095.html" title="Hopfenpflanzer besuchen Elbe-Saale-Hopfentag">Hopfenpflanzer besuchen Elbe-Saale-Hopfentag</a></h3><p><a rel=nofollow href="/landkreis/bodenseekreis/tettnang_artikel,-hopfenpflanzer-besuchen-elbe-saale-hopfentag-_arid,10912095.html" title="Hopfenpflanzer besuchen Elbe-Saale-Hopfentag">30 Hopfenpflanzerinnen und Hopfenpflanzer aus dem Anbaugebiet Tettnang und dem Hopfendreigestirn haben sich dieses Jahr vom 26. bis 28. Juli auf den Weg zum Elbe-Saale Hopfentag bei der Gävernitzer...</a></p></div></article>
 <article class="teaser-base teaser " data-id="10912092" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/tettnang_artikel,-vorschulkinder-besuchen-senioren-_arid,10912092.html" title="Vorschulkinder besuchen Senioren"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10540/5270493_1_teasertalltablet_B996352156Z.1_20180802130144_000_GH452GH40.3-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10540/5270493_1_teasertallsmartphonel_B996352156Z.1_20180802130144_000_GH452GH40.3-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10540/5270493_1_teasertallsmartphonem_B996352156Z.1_20180802130144_000_GH452GH40.3-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10540/5270493_1_teasertallsmartphones_B996352156Z.1_20180802130144_000_GH452GH40.3-0.jpg" alt="Jung und Alt haben Spaß an den Besuchen."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/bodenseekreis/tettnang.html" title="Alle Nachrichten und Themen aus Tettnang">Tettnang</a></div><h3><a class="hyphenate " href="/landkreis/bodenseekreis/tettnang_artikel,-vorschulkinder-besuchen-senioren-_arid,10912092.html" title="Vorschulkinder besuchen Senioren">Vorschulkinder besuchen Senioren</a></h3><p><a rel=nofollow href="/landkreis/bodenseekreis/tettnang_artikel,-vorschulkinder-besuchen-senioren-_arid,10912092.html" title="Vorschulkinder besuchen Senioren">Seit November 2016 gibt es im Kindergarten Ramsbach das Projekt „Alt-Jung“. Jedes Jahr besucht eine feste Gruppe von zehn Vorschulkindern im Abstand von etwa sechs Wochen die Einrichtung vom...</a></p></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="148590" data-shortcode="video"><a rel=nofollow href="/landkreis/bodenseekreis/tettnang_video,-landesberufsschule-erh%C3%A4lt-einen-neuen-au%C3%9Fenbereich-_vidid,148590.html" title="Landesberufsschule erhält einen neuen Außenbereich"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10540/5270381_1_teaserbigtablet_38230d02ec5c9587d46434ae4260d6a9.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10540/5270381_1_teasersmartphonel_38230d02ec5c9587d46434ae4260d6a9.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10540/5270381_1_teasersmartphonem_38230d02ec5c9587d46434ae4260d6a9.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10540/5270381_1_teasersmartphones_38230d02ec5c9587d46434ae4260d6a9.jpg" alt="Landesberufsschule erhält einen neuen Außenbereich"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/bodenseekreis/tettnang.html" title="Alle Nachrichten und Themen aus Tettnang">Tettnang</a></div><h3><a class="hyphenate icon-video" href="/landkreis/bodenseekreis/tettnang_video,-landesberufsschule-erh%C3%A4lt-einen-neuen-au%C3%9Fenbereich-_vidid,148590.html" title="Landesberufsschule erhält einen neuen Außenbereich">Landesberufsschule erhält einen neuen Außenbereich</a></h3><p><a rel=nofollow href="/landkreis/bodenseekreis/tettnang_video,-landesberufsschule-erh%C3%A4lt-einen-neuen-au%C3%9Fenbereich-_vidid,148590.html" title="Landesberufsschule erhält einen neuen Außenbereich">Die alten Asphaltplatten des Parkplatzes häufen sich schon vor der Landesberufsschule für Hotel- und Gaststättenberufe in Tettnang</a></p></div></article>
 <article class="teaser-base teaser no-picture big" data-id="10912234" data-shortcode="ar"><div class="wrapper"><div class="tag"><a href="/landkreis/bodenseekreis/tettnang.html" title="Alle Nachrichten und Themen aus Tettnang">Tettnang</a></div><h3><a class="hyphenate " href="/landkreis/bodenseekreis/tettnang_artikel,-10-000-euro-schaden-beim-%C3%BCberholen-krachts-_arid,10912234.html" title="10 000 Euro Schaden: Beim Überholen kracht’s">10 000 Euro Schaden: Beim Überholen kracht’s</a></h3><p><a rel=nofollow href="/landkreis/bodenseekreis/tettnang_artikel,-10-000-euro-schaden-beim-%C3%BCberholen-krachts-_arid,10912234.html" title="10 000 Euro Schaden: Beim Überholen kracht’s">Bei einem Unfall auf der Wangener Straße in Tettnang hat sich am Mittwoch gegen 11 Uhr eine 52-Jährige leicht verletzt.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="10912233" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/tettnang_artikel,-sommerkirchenanzeiger-von-st-gallus-befasst-sich-mit-dem-weg-_arid,10912233.html" title="Sommerkirchenanzeiger von St. Gallus befasst sich mit dem „Weg“"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10541/5270670_2_teaserbigtablet_B996352486Z.1_20180802180811_000_GH452GGFA.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10541/5270670_2_teasersmartphonel_B996352486Z.1_20180802180811_000_GH452GGFA.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10541/5270670_2_teasersmartphonem_B996352486Z.1_20180802180811_000_GH452GGFA.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10541/5270670_2_teasersmartphones_B996352486Z.1_20180802180811_000_GH452GGFA.2-0.jpg" alt="Wer erkennt, wo diese Aufnahme auf Tettnanger Gemarkung entstanden ist? Im Sommerkirchenanzeiger werden fünf solche Wegkreuze nä"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/bodenseekreis/tettnang.html" title="Alle Nachrichten und Themen aus Tettnang">Tettnang</a></div><h3><a class="hyphenate " href="/landkreis/bodenseekreis/tettnang_artikel,-sommerkirchenanzeiger-von-st-gallus-befasst-sich-mit-dem-weg-_arid,10912233.html" title="Sommerkirchenanzeiger von St. Gallus befasst sich mit dem „Weg“">Sommerkirchenanzeiger von St. Gallus befasst sich mit dem „Weg“</a></h3><p><a rel=nofollow href="/landkreis/bodenseekreis/tettnang_artikel,-sommerkirchenanzeiger-von-st-gallus-befasst-sich-mit-dem-weg-_arid,10912233.html" title="Sommerkirchenanzeiger von St. Gallus befasst sich mit dem „Weg“">Die Sommerausgabe des Kirchenanzeigers der St. Gallus-Gemeinde Tettnang ist erschienen. Er umfasst die Gottesdiensttermine und Veranstaltungen für den Zeitraum bis zum 7. September und natürlich noch...</a></p></div></article>
 <div class="tablet-hole-filler"><aside class=advertisement><a target="_blank" href="http://auto.schwaebische.de"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10089/5044564_1_adtablet_Widget_Auto.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10089/5044564_1_adsmartphonel_Widget_Auto.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10089/5044564_1_adsmartphonem_Widget_Auto.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10089/5044564_1_adsmartphones_Widget_Auto.jpg" alt="" title=""></picture></a></aside>
</div> <div class="visible-desktop"><aside class=responsive-banner><a target="_blank" href="http://immo.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45126_2_org_Banner_Immo2_960px.jpg"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45125_1_org_Banner_Immo1_382px.jpg" alt="Schwäbische Immo" title="Mehr als 4.000 Immobilien in der Region entdecken! - Schwäbische Immo"></picture></a></aside>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <aside class=weather style="background-image: url('/pu_schwaebische/images/weather/Clouds-Background.jpg');"><div class=mast><span class=town-name>Tettnang</span> <span>aktuell</span> <span class=temperature>24&deg;</span></div><div class=current><img src="/pu_schwaebische/images/weather/Clouds.png" alt="Überwiegend bewölkt"> <span class=description>Überwiegend bewölkt</span></div><div class=forecast><div class=day><span class=label>Heute</span> <img src="/pu_schwaebische/images/weather/Clouds.png"> <span>19&deg; / 19&deg;</span></div><div class=day><span class=label>Fr</span> <img src="/pu_schwaebische/images/weather/Clear.png"> <span>15&deg; / 28&deg;</span></div><div class=day><span class=label>Sa</span> <img src="/pu_schwaebische/images/weather/Clear.png"> <span>16&deg; / 28&deg;</span></div></div></aside>
 <aside class="advertisement branch"><div class="pin-and-logo text-center"><img src="/pu_schwaebische/images/branches/pin-icon.png" class=pin width=125 height=160> <picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogotablet_Schwaebische-Zeitung.png"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonel_Schwaebische-Zeitung.png"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonem_Schwaebische-Zeitung.png"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/21/10616_1_branchlogosmartphones_Schwaebische-Zeitung.png" alt="Schwäbische Zeitung" title="Schwäbische Zeitung"></picture></div><div class="wrapper text-center"><p>Geschäftsstelle<br>Tettnang</p><a href="/geschaeftsstelle_ort,Tettnang.html"><button class=grey>Mehr Infos</button></a></div></aside>
 <article class="teaser-base teaser " data-id="10911842" data-shortcode="ar"><a rel=nofollow href="/landkreis/bodenseekreis/tettnang_artikel,-tobelstra%C3%9Fe-falsche-markierung-sorgt-f%C3%BCr-verwirrung-_arid,10911842.html" title="Tobelstraße: Falsche Markierung sorgt für Verwirrung"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10538/5269439_3_teasertablet_B996350888Z.1_20180801192144_000_G2H52FO8C.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10538/5269439_3_teasersmartphonel_B996350888Z.1_20180801192144_000_G2H52FO8C.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10538/5269439_3_teasersmartphonem_B996350888Z.1_20180801192144_000_G2H52FO8C.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10538/5269439_3_teasersmartphones_B996350888Z.1_20180801192144_000_G2H52FO8C.2-0.jpg" alt="Verkehrt herum ist die Tempo-30-Markierung an der Tobelstraße angebracht worden."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/bodenseekreis/tettnang.html" title="Alle Nachrichten und Themen aus Tettnang">Tettnang</a></div><h3><a class="hyphenate " href="/landkreis/bodenseekreis/tettnang_artikel,-tobelstra%C3%9Fe-falsche-markierung-sorgt-f%C3%BCr-verwirrung-_arid,10911842.html" title="Tobelstraße: Falsche Markierung sorgt für Verwirrung">Tobelstraße: Falsche Markierung sorgt für Verwirrung</a></h3><p><a rel=nofollow href="/landkreis/bodenseekreis/tettnang_artikel,-tobelstra%C3%9Fe-falsche-markierung-sorgt-f%C3%BCr-verwirrung-_arid,10911842.html" title="Tobelstraße: Falsche Markierung sorgt für Verwirrung">Für Verwirrung hat die auf der Straße aufgebrachte „30“-Markierung am unteren Ende der Tobelstraße gesorgt.</a></p></div></article>
 </div></div></section>
</main> <footer id=footer><div class=grid><div class=row><div class="col-t-100 col-d-33"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2018</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-33"><div class=title>Abo<span class=subscribers-emblem></span></div><ul class=link-list><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Basic_shop,Digital.html">Schwäbische Basic</a></li><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Premium_shop,Digital.html">Schwäbische Premium</a></li><li><a href="https://abo.schwaebische.de/angebote_shop,Print.html">Schwäbische Zeitung</a></li></ul></div><div class="col-t-50 col-d-33"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/"> Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben"> FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/">  Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/"> Südmail</a></li></ul></div></div></div></div></footer> <script>// userFontSize
function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}
// Sliders
smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});

//fontsize restore
var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,Tettnang,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Sommerkirchenanzeiger von St. Gallus befasst sich mit dem „Weg“";
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script> </body></html>