<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=description content="Die TSG Ehingen hat in der Saison 2018/19 der Fußball-Bezirksliga Donau bisher sechs Spiele ausgetragen. Doch war noch keine Spitzenmannschaft der Gegner. Am Sonntag gastiert nun der Tabellendritte im Ehinger Stadion. Heimrecht haben auch die SG Atheim und die TSG Rottenacker, die versuchen werden, ihr Punktekonto zu verbessern."><meta name=author content="Hans Aierstok"><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>TSG Ehingen vor echter Herausforderung</title><link rel=canonical href="https://www.schwaebische.de/landkreis/alb-donau-kreis/ehingen_artikel,-tsg-ehingen-vor-echter-herausforderung-_arid,10940292.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="TSG Ehingen vor echter Herausforderung"><meta property=og:description content="Die TSG Ehingen hat in der Saison 2018/19 der Fußball-Bezirksliga Donau bisher sechs Spiele ausgetragen. Doch war noch keine Spitzenmannschaft der Gegner. Am Sonntag gastiert nun der Tabellendritte im Ehinger Stadion. Heimrecht haben auch die SG Atheim und die TSG Rottenacker, die versuchen werden, ihr Punktekonto zu verbessern."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/10698/5349382_1_opengraph_B996430774Z.1_20180928174056_000_GTE54MG3J.2-0.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/10698/5349382_1_twitter_B996430774Z.1_20180928174056_000_GTE54MG3J.2-0.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href=manifest.json rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>	    /**/
        var adBlockAllowed = false;
	    var stickies = false;
	    var zoomFactor = 1;
	    var inEditorMode = 0;
        var ivwPixel = 'ehingen_nachrichten';
        var fbSocialAppId = '';
        var ssoDomain = 'https://meine.schwaebische.de';
        /**/
    </script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?version=201804041347"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 10940292,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>	        /**/
            var handleLoginNode     = document.createElement("script");
            handleLoginNode.async   = true;
            handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
            var s0                  = document.getElementsByTagName('script')[0];
            s0.parentNode.insertBefore(handleLoginNode, s0);
	        /**/
	    </script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=stylesheet href="/cms_media/minify/100/styles/style_416.css"><script async=async src="/cms_media/minify/100/javascript/javascript_281.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "localnews",
        "department": "Region",
        "region": "alb-donau",
        "town": "ehingen",
        "type": "article",
        "userstatus":'guest',
        "post_id": "10940292",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
    smdQS().ready(function () {
      smdEvents.onObjectReady('schwaebische_userSettings', function(){
           if(szonSSOSettings.isLoggedIn !== 'false'){
                schwaebische_userSettings.exec(function(userData) {
                    dataLayer[0]['userstatus'] = userData.PRODUCT_KEY;
                });
            }
      });
    });
</script><script>        var gaProperty = 'UA-102012910-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }
        var gtmDisableStr = 'gtm-disable';
        if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
            window[gtmDisableStr] = true;
        }
    </script><script>        if(!window[gtmDisableStr]) {
            (function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
        }
    </script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Login</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Märkte<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="http://jobs.schwaebische.de/" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://auto.schwaebische.de/" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="https://partner.schwaebische.de/" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="http://www.schwaebische-abenteuer.de/" title="Schwäbische Abenteuer selbst erleben, schenken, gemeinsam genießen">Abenteuer</a> </li><li><a href="/maerkte/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="/maerkte/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="https://tickets.schwaebische.de/" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="http://veranstaltungen.schwaebische.de/leoonline/portals/sm/veranstaltungen/index.groovy">Veranstaltungen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/blaskapelle.html" title="Blaskapelle des Südens 2018">Blaskapelle des Südens 2018</a> </li></ul></li><li><a href="https://www.schwaebische.de/index.php?action=anzeigenAnnahme&amp;pageid=2132">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Daniel+Rapp.html">Daniel Rapp</a> <a href="/suchergebnisse_suchbegriff,Center+Parcs.html">Center Parcs</a> <a href="/suchergebnisse_suchbegriff,Todesanzeige.html">Todesanzeige</a> <a href="/suchergebnisse_suchbegriff,Ravensburg.html">Ravensburg</a> <a href="/suchergebnisse_suchbegriff,Einschulungsfeier+Bilharzschule.html">Einschulungsfeier Bilharzschule</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href=https://trauer.schwaebische.de title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische&amp;utm_medium=header" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Abo</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Login</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Einloggen</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Einloggen</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Ehingen</div></section><div class=underbar><ol class=breadcrumb itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title><a href="/landkreis/alb-donau-kreis/ehingen.html" class="icon-angle-left" title="Zur Nachrichtenübersichtsseite von Ehingen">Zur Orteseite</a></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/ulm.html" title="Regionale Nachrichten, Videos und Fotos aus Ulm"><span itemprop=name>Ulm</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/ehingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ehingen"><span itemprop=name>Ehingen</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/laichingen.html" title="Regionale Nachrichten, Videos und Fotos aus Laichingen"><span itemprop=name>Laichingen</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/erbach.html" title="Regionale Nachrichten, Videos und Fotos aus Erbach"><span itemprop=name>Erbach</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/munderkingen.html" title="Regionale Nachrichten, Videos und Fotos aus Munderkingen"><span itemprop=name>Munderkingen</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/schelklingen.html" title="Regionale Nachrichten, Videos und Fotos aus Schelklingen"><span itemprop=name>Schelklingen</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/westerheim.html" title="Regionale Nachrichten, Videos und Fotos aus Westerheim"><span itemprop=name>Westerheim</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked all-breadcrumbs"><input type=checkbox id=all-breadcrumbs> <label for=all-breadcrumbs><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/alb-donau-kreis/aichelberg.html" title="Regionale Nachrichten, Videos und Fotos aus Aichelberg">Aichelberg</a></li><li><a href="/landkreis/alb-donau-kreis/allmendingen.html" title="Regionale Nachrichten, Videos und Fotos aus Allmendingen">Allmendingen</a></li><li><a href="/landkreis/alb-donau-kreis/bad-ditzenbach.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Ditzenbach">Bad Ditzenbach</a></li><li><a href="/landkreis/alb-donau-kreis/bad-urach.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Urach">Bad Urach</a></li><li><a href="/landkreis/alb-donau-kreis/blaubeuren.html" title="Regionale Nachrichten, Videos und Fotos aus Blaubeuren">Blaubeuren</a></li><li><a href="/landkreis/alb-donau-kreis/deggingen.html" title="Regionale Nachrichten, Videos und Fotos aus Deggingen">Deggingen</a></li><li><a href="/landkreis/alb-donau-kreis/donnstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Donnstetten">Donnstetten</a></li><li><a href="/landkreis/alb-donau-kreis/drackenstein.html" title="Regionale Nachrichten, Videos und Fotos aus Drackenstein">Drackenstein</a></li><li><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ehingen">Ehingen</a></li><li><a href="/landkreis/alb-donau-kreis/emeringen.html" title="Regionale Nachrichten, Videos und Fotos aus Emeringen">Emeringen</a></li><li><a href="/landkreis/alb-donau-kreis/emerkingen.html" title="Regionale Nachrichten, Videos und Fotos aus Emerkingen">Emerkingen</a></li><li><a href="/landkreis/alb-donau-kreis/erbach.html" title="Regionale Nachrichten, Videos und Fotos aus Erbach">Erbach</a></li><li><a href="/landkreis/alb-donau-kreis/goeppingen.html" title="Regionale Nachrichten, Videos und Fotos aus Göppingen">Göppingen</a></li><li><a href="/landkreis/alb-donau-kreis/griesingen.html" title="Regionale Nachrichten, Videos und Fotos aus Griesingen">Griesingen</a></li><li><a href="/landkreis/alb-donau-kreis/gruibingen.html" title="Regionale Nachrichten, Videos und Fotos aus Gruibingen">Gruibingen</a></li><li><a href="/landkreis/alb-donau-kreis/grundsheim.html" title="Regionale Nachrichten, Videos und Fotos aus Grundsheim">Grundsheim</a></li><li><a href="/landkreis/alb-donau-kreis/hausen-am-bussen.html" title="Regionale Nachrichten, Videos und Fotos aus Hausen am Bussen">Hausen am Bussen</a></li><li><a href="/landkreis/alb-donau-kreis/heroldstatt.html" title="Regionale Nachrichten, Videos und Fotos aus Heroldstatt">Heroldstatt</a></li><li><a href="/landkreis/alb-donau-kreis/kirchheim-teck.html" title="Regionale Nachrichten, Videos und Fotos aus Kirchheim, Teck">Kirchheim, Teck</a></li><li><a href="/landkreis/alb-donau-kreis/laichingen.html" title="Regionale Nachrichten, Videos und Fotos aus Laichingen">Laichingen</a></li><li><a href="/landkreis/alb-donau-kreis/lauterach.html" title="Regionale Nachrichten, Videos und Fotos aus Lauterach">Lauterach</a></li><li><a href="/landkreis/alb-donau-kreis/merklingen.html" title="Regionale Nachrichten, Videos und Fotos aus Merklingen">Merklingen</a></li><li><a href="/landkreis/alb-donau-kreis/muehlhausen-im-taele.html" title="Regionale Nachrichten, Videos und Fotos aus Mühlhausen im Täle">Mühlhausen im Täle</a></li><li><a href="/landkreis/alb-donau-kreis/munderkingen.html" title="Regionale Nachrichten, Videos und Fotos aus Munderkingen">Munderkingen</a></li><li><a href="/landkreis/alb-donau-kreis/nellingen.html" title="Regionale Nachrichten, Videos und Fotos aus Nellingen">Nellingen</a></li><li><a href="/landkreis/alb-donau-kreis/oberdischingen.html" title="Regionale Nachrichten, Videos und Fotos aus Oberdischingen">Oberdischingen</a></li><li><a href="/landkreis/alb-donau-kreis/obermarchtal.html" title="Regionale Nachrichten, Videos und Fotos aus Obermarchtal">Obermarchtal</a></li><li><a href="/landkreis/alb-donau-kreis/oberstadion.html" title="Regionale Nachrichten, Videos und Fotos aus Oberstadion">Oberstadion</a></li><li><a href="/landkreis/alb-donau-kreis/oepfingen.html" title="Regionale Nachrichten, Videos und Fotos aus Öpfingen">Öpfingen</a></li><li><a href="/landkreis/alb-donau-kreis/rechtenstein.html" title="Regionale Nachrichten, Videos und Fotos aus Rechtenstein">Rechtenstein</a></li><li><a href="/landkreis/alb-donau-kreis/rottenacker.html" title="Regionale Nachrichten, Videos und Fotos aus Rottenacker">Rottenacker</a></li><li><a href="/landkreis/alb-donau-kreis/schelklingen.html" title="Regionale Nachrichten, Videos und Fotos aus Schelklingen">Schelklingen</a></li><li><a href="/landkreis/alb-donau-kreis/ulm.html" title="Regionale Nachrichten, Videos und Fotos aus Ulm">Ulm</a></li><li><a href="/landkreis/alb-donau-kreis/untermarchtal.html" title="Regionale Nachrichten, Videos und Fotos aus Untermarchtal">Untermarchtal</a></li><li><a href="/landkreis/alb-donau-kreis/unterstadion.html" title="Regionale Nachrichten, Videos und Fotos aus Unterstadion">Unterstadion</a></li><li><a href="/landkreis/alb-donau-kreis/unterwachingen.html" title="Regionale Nachrichten, Videos und Fotos aus Unterwachingen">Unterwachingen</a></li><li><a href="/landkreis/alb-donau-kreis/westerheim.html" title="Regionale Nachrichten, Videos und Fotos aus Westerheim">Westerheim</a></li></ul></div><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Ort aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis/aichelberg.html">Aichelberg</option><option value="/landkreis/alb-donau-kreis/allmendingen.html">Allmendingen</option><option value="/landkreis/alb-donau-kreis/bad-ditzenbach.html">Bad Ditzenbach</option><option value="/landkreis/alb-donau-kreis/bad-urach.html">Bad Urach</option><option value="/landkreis/alb-donau-kreis/blaubeuren.html">Blaubeuren</option><option value="/landkreis/alb-donau-kreis/deggingen.html">Deggingen</option><option value="/landkreis/alb-donau-kreis/donnstetten.html">Donnstetten</option><option value="/landkreis/alb-donau-kreis/drackenstein.html">Drackenstein</option><option value="/landkreis/alb-donau-kreis/ehingen.html">Ehingen</option><option value="/landkreis/alb-donau-kreis/emeringen.html">Emeringen</option><option value="/landkreis/alb-donau-kreis/emerkingen.html">Emerkingen</option><option value="/landkreis/alb-donau-kreis/erbach.html">Erbach</option><option value="/landkreis/alb-donau-kreis/goeppingen.html">Göppingen</option><option value="/landkreis/alb-donau-kreis/griesingen.html">Griesingen</option><option value="/landkreis/alb-donau-kreis/gruibingen.html">Gruibingen</option><option value="/landkreis/alb-donau-kreis/grundsheim.html">Grundsheim</option><option value="/landkreis/alb-donau-kreis/hausen-am-bussen.html">Hausen am Bussen</option><option value="/landkreis/alb-donau-kreis/heroldstatt.html">Heroldstatt</option><option value="/landkreis/alb-donau-kreis/kirchheim-teck.html">Kirchheim, Teck</option><option value="/landkreis/alb-donau-kreis/laichingen.html">Laichingen</option><option value="/landkreis/alb-donau-kreis/lauterach.html">Lauterach</option><option value="/landkreis/alb-donau-kreis/merklingen.html">Merklingen</option><option value="/landkreis/alb-donau-kreis/muehlhausen-im-taele.html">Mühlhausen im Täle</option><option value="/landkreis/alb-donau-kreis/munderkingen.html">Munderkingen</option><option value="/landkreis/alb-donau-kreis/nellingen.html">Nellingen</option><option value="/landkreis/alb-donau-kreis/oberdischingen.html">Oberdischingen</option><option value="/landkreis/alb-donau-kreis/obermarchtal.html">Obermarchtal</option><option value="/landkreis/alb-donau-kreis/oberstadion.html">Oberstadion</option><option value="/landkreis/alb-donau-kreis/oepfingen.html">Öpfingen</option><option value="/landkreis/alb-donau-kreis/rechtenstein.html">Rechtenstein</option><option value="/landkreis/alb-donau-kreis/rottenacker.html">Rottenacker</option><option value="/landkreis/alb-donau-kreis/schelklingen.html">Schelklingen</option><option value="/landkreis/alb-donau-kreis/ulm.html">Ulm</option><option value="/landkreis/alb-donau-kreis/untermarchtal.html">Untermarchtal</option><option value="/landkreis/alb-donau-kreis/unterstadion.html">Unterstadion</option><option value="/landkreis/alb-donau-kreis/unterwachingen.html">Unterwachingen</option><option value="/landkreis/alb-donau-kreis/westerheim.html">Westerheim</option></select></li></ol></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Mehr Sportnachrichten aus Ehingen">Ehingen</a></div><h1 class=hyphenate>TSG Ehingen vor echter Herausforderung</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>4&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10698/5349382_1_detailtablet_B996430774Z.1_20180928174056_000_GTE54MG3J.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10698/5349382_1_teasersmartphonel_B996430774Z.1_20180928174056_000_GTE54MG3J.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10698/5349382_1_teasersmartphonem_B996430774Z.1_20180928174056_000_GTE54MG3J.2-0.jpg"></source><source data-srcset="/cms_media/module_img/10698/5349382_1_teasersmartphones_B996430774Z.1_20180928174056_000_GTE54MG3J.2-0.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/10698/5349382_1_detailbase_B996430774Z.1_20180928174056_000_GTE54MG3J.2-0.jpg" alt="
 Die TSG Ehingen (r. Kristof Majewski) trifft am Sonntag auf Bad Buchau, SG Altheim (l. Marc Wilde) bekommt es mit dem FV Neufr" title="
 Die TSG Ehingen (r. Kristof Majewski) trifft am Sonntag auf Bad Buchau, SG Altheim (l. Marc Wilde) bekommt es mit dem FV Neufr"></picture></div><figcaption>Die TSG Ehingen (r. Kristof Majewski) trifft am Sonntag auf Bad Buchau, SG Altheim (l. Marc Wilde) bekommt es mit dem FV Neufra zu tun. <span class="image_author">(Foto: SZ- mas)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp>29. September 2018</div></div>
	                <div class="author-block generic">
	                    <div class="name">Hans Aierstok</div>
	                </div>
	            <div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside><div class=infoBox><div class="text scrollbar scrollbar-pomegranate hyphenate"><p>Beim Heimspiel der TSG Ehingen am Sonntag gegen Bad Buchau sind auch Dauerkarten für die gesamte Saison erhältlich.</p></div></div></div></div><div class="col-t-66 col-d-50"><div class=article data-id="10940292" data-shortcode="ar"><p>Die TSG Ehingen hat in der Saison 2018/19 der Fußball-Bezirksliga Donau bisher sechs Spiele ausgetragen. Doch war noch keine Spitzenmannschaft der Gegner. Am Sonntag gastiert nun der Tabellendritte im Ehinger Stadion. Heimrecht haben auch die SG Atheim und die <a class="rtr-entity" data-rtr-entity="TSG Rottenacker" data-rtr-score="40.9944183314" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,TSG+Rottenacker.html" title="Zur Organisation: TSG Rottenacker">TSG Rottenacker</a>, die versuchen werden, ihr Punktekonto zu verbessern.</p><p><strong>SG Altheim – FV Neufra (Sonntag, 15 Uhr).</strong> - Vor Beginn der Verbandsrunde war der FV Neufra zum engen Kreis der Meisterschaftsfavoriten gerechnet worden. Er hat sich in der Sommerpause durch insgesamt sechs Zugänge verstärkt. Doch bisher haben die Gäste der SG Altheim einige Wünsche offen gelassen. Aber Altheims Trainer <a class="rtr-entity" data-rtr-entity="Joachim Oliveira" data-rtr-score="22.4647473561" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Joachim+Oliveira.html" title="Zur Person: Joachim Oliveira">Joachim Oliveira</a> warnt vor einem aus seiner Sicht starken Gegner, gegen den schwierig zu spielen sei: „Wir müssen einen Sahnetag erwischen. Aber es wäre schön, einmal wieder einen Dreier einzufahren“, so Oliveira. Auf jeden Fall ist das Spiel für die Altheimer eine große Herausforderung. Fraglich ist der Einsatz von Peter Leicht, der in der zurückliegenden Woche mit einem Lauftraining begonnen hat: „Er ist für uns wichtig als Kapitän und Spieler“, so der SG-Trainer.</p><p><strong>TSG Rottenacker – FC Krauchenwies/Hausen (Sonntag, 15 Uhr). </strong>- Noch immer ist die TSG Rottenacker in der laufenden Saison ohne Heimsieg. „Wir müssen uns auf uns konzentrieren und aus der Not eine Tugend machen“, sagt TSG-Spielertrainer <a class="rtr-entity" data-rtr-entity="Timm Walter" data-rtr-score="15.008813161" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Timm+Walter.html" title="Zur Person: Timm Walter">Timm Walter</a>. Die personelle Situation bei Rottenacker ist weiterhin sehr angespannt. Am Sonntag fällt zusätzlich noch Francesco d’Alessio aus, der sich am Sonntag den Fuß verdreht hatte. „Für jede Mannschaft wird es schwer, in Rottenacker zu gewinnen“, sagt Timm Walter, der weiterhin auf den Rückhalt durch das Publikum rechnen kann. Beim Gast ist bisher noch nicht viel zusammengelaufen, so dass die Aussichten für die TSG gut sind.</p><p><strong>TSG Ehingen – SV Bad Buchau (Sonntag, 15 Uhr).</strong> - Am Sonntag ist das erst zweite Heimspiel der TSG Ehingen in dieser Saison. Aus ihren bisher fünf Auswärtsspielen hat sie insgesamt 13 Punkte geholt. Doch das bisher einzige Heimspiel ging im Ehinger Stadion verloren. TSG-Trainer Roland Schlecker weiß, dass die Gäste vom Federsee den stärksten Angriff der Liga haben. Mit insgesamt 22 Toren hat der SV Bad Buchau pro Spiel mehr als drei Tore erzielt und liegt nicht ohne Grund auf dem dritten Tabellenplatz. Während Viktor Hasenkampf wieder zum SV Bad Buchau zurückkehrte, ist Jonathan Hummler zum FV Biberach gewechselt. Die Ehinger Abwehr wird besonders gefordert werden. Marc Steudle fällt bei <a class="rtr-entity" data-rtr-entity="Ehingen" data-rtr-score="14.9515276146" data-rtr-etype="place" href="/suchergebnisse_suchbegriff,Ehingen.html" title="Zum Ort: Ehingen">Ehingen</a> längere Zeit aus, am Sonntag ist der Einsatz von Marian Degen, Mathias Brinsa und Marco Wasner fraglich. Dennoch sagt Roland Schlecker: „Wir wollen das Spiel am Sonntag gewinnen.“</p><p><strong>Weitere Spiele</strong> am Samstag: SGM Blönried/Ebersbach – SV Uttenweiler; am Sonntag: FC Laiz – SF Hundersingen, SV Hohentengen – SV Sigmaringen.</p> <div class=infoBox><div class="text scrollbar scrollbar-pomegranate hyphenate"><p>Beim Heimspiel der TSG Ehingen am Sonntag gegen Bad Buchau sind auch Dauerkarten für die gesamte Saison erhältlich.</p></div></div>
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="10940292" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a onclick="schwaebische_comments.showRules();">Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class="grid with-subtitle numbered hidden-print"><aside class=responsive-banner><a target="_blank" href="http://immo.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45126_2_org_Banner_Immo2_960px.jpg"></source><img src="/pu_schwaebische/images/blank-banner.png" class=lazyload data-src="/cms_media/module_img/90/45125_1_org_Banner_Immo1_382px.jpg" alt="Schwäbische Immo" title="Mehr als 4.000 Immobilien in der Region entdecken! - Schwäbische Immo"></picture></a></aside>

 <span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="10940274" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-drei-verletzte-und-chaos-nach-messerangriff-auf-dem-marienplatz-_arid,10940274.html" title="Drei Verletzte und Chaos nach Messerangriff auf dem Marienplatz"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10699/5349549_1_teaserlongformdesktop_Collage_ohne_Titel_5_.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10699/5349549_1_teaserlongformtablet_Collage_ohne_Titel_5_.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10699/5349549_1_teasertallsmartphonel_Collage_ohne_Titel_5_.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10699/5349549_1_teasertallsmartphonem_Collage_ohne_Titel_5_.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10699/5349549_1_teasertallsmartphones_Collage_ohne_Titel_5_.jpg" alt=""></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-drei-verletzte-und-chaos-nach-messerangriff-auf-dem-marienplatz-_arid,10940274.html" title="Drei Verletzte und Chaos nach Messerangriff auf dem Marienplatz">Drei Verletzte und Chaos nach Messerangriff auf dem Marienplatz</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><div class="by-line margin">Von <a href="/autor_name,Frank+Hautumm.html">Frank Hautumm</a> und <a href="/autor_name,Jasmin+Amend.html">Jasmin Amend</a> und <a href="/autor_name,Anna+Kratky.html">Anna Kratky</a> und <a href="/autor_name,Christian+Schellenberger.html">Christian Schellenberger</a></div><div class=text><p>Es ist kurz nach 16 Uhr an diesem lauen Spätsommerabend auf dem nördlichen Marienplatz, als die ersten Menschen schreien. Ein junger Mann rennt mit einem riesigen Küchenmesser die Straße entlang, er brüllt Unverständliches, fuchtelt mit dem Messer herum. Der Ravensburger Dieter Nitsche sieht ihn kommen und zieht seine Ehefrau Elisabeth in den Schutz eines Geschäftes.</p><p>
Sekunden später sticht der 19-Jährige Asylbewerber aus Afghanistan auf Menschen ein, zuerst an der Bushaltestelle.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>8</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10940553" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-das-sagt-oberb%C3%BCrgermeister-rapp-am-tag-nach-dem-messerangriff-_arid,10940553.html" title="Das sagt Oberbürgermeister Rapp am Tag nach dem Messerangriff"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10366/5183425_1_teaserlongformdesktop_B996259792Z.1_20180606181925_000_GAR505NNM.1-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10366/5183425_1_teaserlongformtablet_B996259792Z.1_20180606181925_000_GAR505NNM.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10366/5183425_1_teasertallsmartphonel_B996259792Z.1_20180606181925_000_GAR505NNM.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10366/5183425_1_teasertallsmartphonem_B996259792Z.1_20180606181925_000_GAR505NNM.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10366/5183425_1_teasertallsmartphones_B996259792Z.1_20180606181925_000_GAR505NNM.1-0.jpg" alt="
Daniel Rapp.
"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-das-sagt-oberb%C3%BCrgermeister-rapp-am-tag-nach-dem-messerangriff-_arid,10940553.html" title="Das sagt Oberbürgermeister Rapp am Tag nach dem Messerangriff">Das sagt Oberbürgermeister Rapp am Tag nach dem Messerangriff</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><div class="by-line margin">Von <a href="/autor_name,Andrea+Pauly.html">Andrea Pauly</a></div><div class=text><p>Herr Rapp, wie haben Sie den Angriff gestern erlebt und wie geht es Ihnen heute damit? </p><p>
Währenddessen habe ich das alles gar nicht so wahrgenommen. Es waren ja nur wenige Sekunden und meine Rolle war eine kleine Rolle. Mir ist danach erst, wie man schwäbisch so schön sagt, das Zäpfle runtergegangen. </p><p>
Die Situation hätte auch für Sie gefährlich werden können. Es wusste ja niemand, wie der mutmaßliche Täter reagieren würde.</p><p>
Das war mir in dem Moment gar nicht so klar.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>5</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="10940564" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-messerangriff-in-der-innenstadt-der-morgen-danach-_arid,10940564.html" title="Messerangriff in der Innenstadt - der Morgen danach"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/10699/5349566_1_teaserlongformdesktop_ein-mann-hatte-in-der-innenstadt-drei-menschen-mit-einem-messer-verletzt-einen-davon-lebensgefaehrlich-foto-felix-kaestle.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10699/5349566_1_teaserlongformtablet_ein-mann-hatte-in-der-innenstadt-drei-menschen-mit-einem-messer-verletzt-einen-davon-lebensgefaehrlich-foto-felix-kaestle.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10699/5349566_1_teasertallsmartphonel_ein-mann-hatte-in-der-innenstadt-drei-menschen-mit-einem-messer-verletzt-einen-davon-lebensgefaehrlich-foto-felix-kaestle.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10699/5349566_1_teasertallsmartphonem_ein-mann-hatte-in-der-innenstadt-drei-menschen-mit-einem-messer-verletzt-einen-davon-lebensgefaehrlich-foto-felix-kaestle.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10699/5349566_1_teasertallsmartphones_ein-mann-hatte-in-der-innenstadt-drei-menschen-mit-einem-messer-verletzt-einen-davon-lebensgefaehrlich-foto-felix-kaestle.jpg" alt="Ravensburger Innenstadt"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-ravensburg/ravensburg_artikel,-messerangriff-in-der-innenstadt-der-morgen-danach-_arid,10940564.html" title="Messerangriff in der Innenstadt - der Morgen danach">Messerangriff in der Innenstadt - der Morgen danach</a></h3><div class="tag"><a href="/landkreis/landkreis-ravensburg/ravensburg.html" title="Alle Nachrichten und Themen aus Ravensburg">Ravensburg</a></div><div class="by-line margin">Von <a href="/autor_name,Andrea+Pauly.html">Andrea Pauly</a></div><div class=text><p>Am Morgen nach dem Messerangriff gibt es erste neue Erkenntnisse über den mutmaßlichen Täter. Der 19-Jährige aus Afghanistan stammende Mann soll unter schweren psychischen Problemen leiden und deswegen auch in Behandlung sein. Nach bisher unbestätigten Informationen lebte er in einem Flüchtlingsheim in der Region. Wie die Polizei mitteilt, soll er noch am Samstag dem Haftrichter vorgeführt werden. </p><p>

 </p><p>
Am Abend zuvor hatte Innenminister Strobl dem Oberbürgermeister zugesagt, dass es in den nächsten Tagen eine höhere ...</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>3</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="advertisement sticky"><a target="_blank" href="https://shop.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/90/45147_1_adtablet_shop.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonel_shop.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/90/45147_1_adsmartphonem_shop.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/90/45147_1_adsmartphones_shop.jpg" alt="Schwäbische Shop" title="Schwäbische Shop"></picture></a></aside>
</div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/10940292?r=5baf63b6e119c" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.schwaebische.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/10940292?r=5baf63b6e119c" width="1" height="1" /></noscript><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="10940201" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-mit-einem-hilfstruck-in-den-kosovo-_arid,10940201.html" title="Mit einem Hilfstruck in den Kosovo"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10698/5349267_2_teaserstagetablet_B996436369Z.1_20180928165544_000_GPJ54M7N5.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10698/5349267_2_teasertallsmartphonel_B996436369Z.1_20180928165544_000_GPJ54M7N5.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10698/5349267_2_teasertallsmartphonem_B996436369Z.1_20180928165544_000_GPJ54M7N5.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10698/5349267_2_teasertallsmartphones_B996436369Z.1_20180928165544_000_GPJ54M7N5.2-0.jpg" alt="Der Rotary Club Ehingen-Alb-Donau will Menschen im Kosovo unterstützen: v.l. Präsident Frank Wirtz, Monika Kneer, Hubert Bold, R"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Region</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-mit-einem-hilfstruck-in-den-kosovo-_arid,10940201.html" title="Mit einem Hilfstruck in den Kosovo">Mit einem Hilfstruck in den Kosovo</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-mit-einem-hilfstruck-in-den-kosovo-_arid,10940201.html" title="Mit einem Hilfstruck in den Kosovo">Der Rotary Club Ehingen-Alb-Donau unterstützt ein besonderes Projekt. Die Idee dazu hatte ein junger Lastwagenfahrer.</a></p></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><aside class="follow-town text-center" style="background-image: url('/pu_schwaebische/images/backgrounds/follow-town.jpg')"><div class="mast hyphenate">Möchten Sie Ehingen folgen?</div><div class=button><button class="transparent white" id=js-follow-town-button data-action=follow data-id="221" data-name="Ehingen">Folgen</button></div><div class=text>Verpassen Sie nie wieder die wichtigesten und interessantesten Geschichten aus Ihrem Ort.</div></aside><script src="/pu_schwaebische/scripts/followWidgetTown.js"></script>
 <article class="teaser-base teaser " data-id="10940195" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-realschule-und-firma-rampf-sind-jetzt-partner-_arid,10940195.html" title="Realschule und Firma Rampf sind jetzt Partner"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10698/5349260_1_teasertablet_B996436405Z.1_20180928155827_000_GUO54M7PO.3-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10698/5349260_1_teasersmartphonel_B996436405Z.1_20180928155827_000_GUO54M7PO.3-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10698/5349260_1_teasersmartphonem_B996436405Z.1_20180928155827_000_GUO54M7PO.3-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10698/5349260_1_teasersmartphones_B996436405Z.1_20180928155827_000_GUO54M7PO.3-0.jpg" alt="Der Partnerschaftsvertrag ist unterzeichnet."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-realschule-und-firma-rampf-sind-jetzt-partner-_arid,10940195.html" title="Realschule und Firma Rampf sind jetzt Partner">Realschule und Firma Rampf sind jetzt Partner</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-realschule-und-firma-rampf-sind-jetzt-partner-_arid,10940195.html" title="Realschule und Firma Rampf sind jetzt Partner">Die Franz-von-Sales Realschule Ehingen ist mit der Firma Rampf Formen am Donnerstag eine gemeinsame Bildungspartnerschaft eingegangen.</a></p></div></article>
 <article class="teaser-base teaser " data-id="10940111" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-500-jahre-alte-tradition-lebt-wieder-auf-_arid,10940111.html" title="500 Jahre alte Tradition lebt wieder auf"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10698/5349138_1_teasertablet_B996436704Z.1_20180928143242_000_G8054M13I.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10698/5349138_1_teasersmartphonel_B996436704Z.1_20180928143242_000_G8054M13I.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10698/5349138_1_teasersmartphonem_B996436704Z.1_20180928143242_000_G8054M13I.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10698/5349138_1_teasersmartphones_B996436704Z.1_20180928143242_000_G8054M13I.2-0.jpg" alt="Die Böllerschützen aus Berg."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Berg</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-500-jahre-alte-tradition-lebt-wieder-auf-_arid,10940111.html" title="500 Jahre alte Tradition lebt wieder auf">500 Jahre alte Tradition lebt wieder auf</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-500-jahre-alte-tradition-lebt-wieder-auf-_arid,10940111.html" title="500 Jahre alte Tradition lebt wieder auf">Eine mehr als 500 Jahre zurückreichende Tradition hat der Schützenverein Berg wieder belebt – das Böllerschießen. Bereits seit vier Jahren böllern die Schützen zu gegebenen Festlichkeiten oder...</a></p></div></article>
 <article class="teaser-base teaser " data-id="10940110" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-arbeitslosenquote-liegt-bei-25-prozent-_arid,10940110.html" title="Arbeitslosenquote liegt bei 2,5 Prozent"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10698/5349137_4_teasertablet_B996436702Z.1_20180928165939_000_GGN54MDQC.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10698/5349137_4_teasersmartphonel_B996436702Z.1_20180928165939_000_GGN54MDQC.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10698/5349137_4_teasersmartphonem_B996436702Z.1_20180928165939_000_GGN54MDQC.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10698/5349137_4_teasersmartphones_B996436702Z.1_20180928165939_000_GGN54MDQC.1-0.jpg" alt="
 Die Arbeitslosenquote in Ehingen liegt bei 2,5 Prozent. 
"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-arbeitslosenquote-liegt-bei-25-prozent-_arid,10940110.html" title="Arbeitslosenquote liegt bei 2,5 Prozent">Arbeitslosenquote liegt bei 2,5 Prozent</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-arbeitslosenquote-liegt-bei-25-prozent-_arid,10940110.html" title="Arbeitslosenquote liegt bei 2,5 Prozent">Die Arbeitslosigkeit im Bereich der Geschäftsstelle der Agentur für Arbeit Ehingen hat sich von August auf September um 52 auf 856 Personen verringert.</a></p></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="10940405" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ulm_artikel,-nimmt-projekt-endlich-fahrt-auf-bayern-bei-regio-s-bahn-dabei-_arid,10940405.html" title="Nimmt Projekt endlich Fahrt auf? Bayern bei Regio-S-Bahn dabei"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10698/5349498_1_teaserbigtablet_B996437597Z.1_20180928195110_000_G6T54N1P7.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10698/5349498_1_teasersmartphonel_B996437597Z.1_20180928195110_000_G6T54N1P7.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10698/5349498_1_teasersmartphonem_B996437597Z.1_20180928195110_000_G6T54N1P7.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10698/5349498_1_teasersmartphones_B996437597Z.1_20180928195110_000_G6T54N1P7.2-0.jpg" alt="
 Ulms OB Gunter Czisch (vorne von links), Verkehrsministerin Ilse Aigner und Landrat Thorsten Freudenberger unterzeichnen die K"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ulm.html" title="Alle Nachrichten und Themen aus Ulm">Region</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ulm_artikel,-nimmt-projekt-endlich-fahrt-auf-bayern-bei-regio-s-bahn-dabei-_arid,10940405.html" title="Nimmt Projekt endlich Fahrt auf? Bayern bei Regio-S-Bahn dabei">Nimmt Projekt endlich Fahrt auf? Bayern bei Regio-S-Bahn dabei</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ulm_artikel,-nimmt-projekt-endlich-fahrt-auf-bayern-bei-regio-s-bahn-dabei-_arid,10940405.html" title="Nimmt Projekt endlich Fahrt auf? Bayern bei Regio-S-Bahn dabei">Es ist ein Millionen-Projekt mehrere Städte: Der Ausbau des Schienennetzes in der Region soll vorangetrieben werden. Ein weiterer Schritt wurde jetzt getan.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="10940285" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-frischer-wind-f%C3%BCr-den-stadtteil-wenzelstein-_arid,10940285.html" title="Frischer Wind für den Stadtteil Wenzelstein"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10698/5349377_1_teaserbigtablet_B996437303Z.1_20180928173122_000_G8054MC7K.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10698/5349377_1_teasersmartphonel_B996437303Z.1_20180928173122_000_G8054MC7K.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10698/5349377_1_teasersmartphonem_B996437303Z.1_20180928173122_000_G8054MC7K.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10698/5349377_1_teasersmartphones_B996437303Z.1_20180928173122_000_G8054MC7K.2-0.jpg" alt="Der Ehinger Stadtteil Wenzelstein soll nun mit Fördergeldern weiterentwickelt werden."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-frischer-wind-f%C3%BCr-den-stadtteil-wenzelstein-_arid,10940285.html" title="Frischer Wind für den Stadtteil Wenzelstein">Frischer Wind für den Stadtteil Wenzelstein</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-frischer-wind-f%C3%BCr-den-stadtteil-wenzelstein-_arid,10940285.html" title="Frischer Wind für den Stadtteil Wenzelstein">Die Stadt Ehingen hat Fördergelder für die Weiterentwicklung des Wenzelsteins bekommen. Und das soll mit dem Geld geschehen.</a></p><div class=articleInfo><a href=# class=subscribers-snippet>Für Abonnenten</a> </div></div></article>
 <article class="teaser-base teaser big" data-id="10940267" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-kreativer-abschluss-der-woche-des-ehrenamts-_arid,10940267.html" title="Kreativer Abschluss der Woche des Ehrenamts"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10698/5349354_1_teaserbigtablet_B996437247Z.1_20180928170505_000_G8054M2TE.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10698/5349354_1_teasersmartphonel_B996437247Z.1_20180928170505_000_G8054M2TE.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10698/5349354_1_teasersmartphonem_B996437247Z.1_20180928170505_000_G8054M2TE.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10698/5349354_1_teasersmartphones_B996437247Z.1_20180928170505_000_G8054M2TE.2-0.jpg" alt="Das Trio von Gernot Ernst (links) begeisterte."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-kreativer-abschluss-der-woche-des-ehrenamts-_arid,10940267.html" title="Kreativer Abschluss der Woche des Ehrenamts">Kreativer Abschluss der Woche des Ehrenamts</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-kreativer-abschluss-der-woche-des-ehrenamts-_arid,10940267.html" title="Kreativer Abschluss der Woche des Ehrenamts">Danke sagen für das Mittragen der Woche des Bürgerschaftlichen Engagements wollten die Moderatorin der Lokalen Agenda, Ursula von Helldorff, und die Sprecherin des Netzwerkes Ehrenamt, Gudrun...</a></p></div></article>
 <div class="tablet-hole-filler"><aside class=advertisement><a target="_blank" href="http://immo.schwaebische.de/"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10089/5044560_1_adtablet_Widget_Immo.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10089/5044560_1_adsmartphonel_Widget_Immo.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10089/5044560_1_adsmartphonem_Widget_Immo.jpg"></source><img src="/pu_schwaebische/images/blank-square.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10089/5044560_1_adsmartphones_Widget_Immo.jpg" alt="" title=""></picture></a></aside>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <aside class=weather style="background-image: url('/pu_schwaebische/images/weather/Clouds-Background.jpg');"><div class=mast><span class=town-name>Ehingen</span> <span>aktuell</span> <span class=temperature>12&deg;</span></div><div class=current><img src="/pu_schwaebische/images/weather/Clouds.png" alt="Überwiegend bewölkt"> <span class=description>Überwiegend bewölkt</span></div><div class=forecast><div class=day><span class=label>Heute</span> <img src="/pu_schwaebische/images/weather/Clear.png"> <span>8&deg; / 15&deg;</span></div><div class=day><span class=label>So</span> <img src="/pu_schwaebische/images/weather/Clear.png"> <span>0&deg; / 19&deg;</span></div><div class=day><span class=label>Mo</span> <img src="/pu_schwaebische/images/weather/Rain.png"> <span>7&deg; / 11&deg;</span></div></div></aside>
 <aside class="advertisement branch"><div class="pin-and-logo text-center"><img src="/pu_schwaebische/images/branches/pin-icon.png" class=pin width=125 height=160> <picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogotablet_Schwaebische-Zeitung.png"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonel_Schwaebische-Zeitung.png"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonem_Schwaebische-Zeitung.png"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/21/10616_1_branchlogosmartphones_Schwaebische-Zeitung.png" alt="Schwäbische Zeitung" title="Schwäbische Zeitung"></picture></div><div class="wrapper text-center"><p>Geschäftsstelle<br>Ehingen</p><a href="/geschaeftsstelle_ort,Ehingen.html"><button class=grey>Mehr Infos</button></a></div></aside>
 <article class="teaser-base teaser " data-id="10939816" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-harte-debatte-um-bauhof-ratsherr-wettert-gegen-oberb%C3%BCrgermeister-_arid,10939816.html" title="Harte Debatte um Bauhof: Ratsherr wettert gegen Oberbürgermeister"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10695/5347998_1_teasertablet_B996435781Z.1_20180927212550_000_G5M54LIIP.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10695/5347998_1_teasersmartphonel_B996435781Z.1_20180927212550_000_G5M54LIIP.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10695/5347998_1_teasersmartphonem_B996435781Z.1_20180927212550_000_G5M54LIIP.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10695/5347998_1_teasersmartphones_B996435781Z.1_20180927212550_000_G5M54LIIP.2-0.jpg" alt="Um den Bauhof wurde viel diskutiert."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-harte-debatte-um-bauhof-ratsherr-wettert-gegen-oberb%C3%BCrgermeister-_arid,10939816.html" title="Harte Debatte um Bauhof: Ratsherr wettert gegen Oberbürgermeister">Harte Debatte um Bauhof: Ratsherr wettert gegen Oberbürgermeister</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-harte-debatte-um-bauhof-ratsherr-wettert-gegen-oberb%C3%BCrgermeister-_arid,10939816.html" title="Harte Debatte um Bauhof: Ratsherr wettert gegen Oberbürgermeister">Soll der Ehinger Bauhof für Millionen verlegt werden oder nicht? Darüber hat der Ehinger Gemeinderat in seiner jüngsten Sitzung teils ungewöhnlich hart diskutiert.</a></p></div></article>
 </div></div></section>
</main> <footer id=footer><div class=grid><div class=row><div class="col-t-100 col-d-33"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2018</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-33"><div class=title>Abo<span class=subscribers-emblem></span></div><ul class=link-list><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Basic_shop,Digital.html">Schwäbische Basic</a></li><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Premium_shop,Digital.html">Schwäbische Premium</a></li><li><a href="https://abo.schwaebische.de/angebote_shop,Print.html">Schwäbische Zeitung</a></li></ul></div><div class="col-t-50 col-d-33"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/"> Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben"> FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/">  Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/"> Südmail</a></li></ul></div></div></div></div></footer> <script>// userFontSize
function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}
// Sliders
smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});

//fontsize restore
var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,Ehingen,artikel,content';
      _sf_async_config.authors = 'Hans Aierstok';
      _sf_async_config.title = "TSG Ehingen vor echter Herausforderung";
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script> </body></html>