<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=headhunter content="

    ___ ___       ________  ________  ___  __    ___  ________   ________          ________ ________  ________          ________  ________  ___  ___  ________  ________  _______  ________           ___ ___
   /  /|\  \     |\   __  \|\   __  \|\  \|\  \ |\  \|\   ___  \|\   ____\        |\  _____\\   __  \|\   __  \        |\   ____\|\   __  \|\  \|\  \|\   __  \|\   ____\|\  ___ \|\_____  \         /  /|\  \
  /  / | \  \    \ \  \|\  \ \  \|\  \ \  \/  /|\ \  \ \  \\ \  \ \  \___|        \ \  \__/\ \  \|\  \ \  \|\  \       \ \  \___|\ \  \|\  \ \  \\\  \ \  \|\  \ \  \___|\ \   __/\|____|\  \       /  //\ \  \
 /  / / \ \  \    \ \  \\\  \ \  \\\  \ \   ___  \ \  \ \  \\ \  \ \  \  ___       \ \   __\\ \  \\\  \ \   _  _\       \ \_____  \ \  \\\  \ \  \\\  \ \   _  _\ \  \    \ \  \_|/__   \ \__\     /  //  \ \  \
|\  \/   \ \  \____\ \  \\\  \ \  \\\  \ \  \\ \  \ \  \ \  \\ \  \ \  \|\  \       \ \  \_| \ \  \\\  \ \  \\  \|       \|____|\  \ \  \\\  \ \  \\\  \ \  \\  \\ \  \____\ \  \_|\ \   \|__|    /  //    \/  /|
\ \  \    \ \_______\ \_______\ \_______\ \__\\ \__\ \__\ \__\\ \__\ \_______\       \ \__\   \ \_______\ \__\\ _\         ____\_\  \ \_______\ \_______\ \__\\ _\\ \_______\ \_______\      ___ /_ //     /  //
 \ \__\    \|_______|\|_______|\|_______|\|__| \|__|\|__|\|__| \|__|\|_______|        \|__|    \|_______|\|__|\|__|       |\_________\|_______|\|_______|\|__|\|__|\|_______|\|_______|     |\__\__|/     /_ //
  \|__|                                                                                                                   \|_________|                                                      \|__|        |__|/


Hey, du interessierst dich für unseren Code? Siehst du Verbesserungspotentiential oder/oder möchtest du gern mitcoden?
Wir suchen für unsere Kernentwicklung Verstärkung (PHP, Javascript, HTML/CSS, Apps,...); m.weiss@smdigital.de"><meta name=description content="Zwei Mannschaften der Fußball-Bezirksliga Donau haben in dieser Saison bisher enttäuscht. Sowohl von der TSG Ehingen als auch vom FV Altheim hatte man mehr erwartet, als sie bisher eingehalten haben. Am Samstag, 28. September, spielen beide Teams gegeneinander. Die SG Öpfingen will am Sonntag ihre Erfolgsserie bei der SG Hettingen/Inneringen fortsetzen, Schwarz Weiß Donau und die SG Altheim müssen ebenfalls in Auswärtsspielen bestehen."><meta name=author content="ai"><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>In Ehingen geht es um wichtige Punkte</title><link rel=canonical href="https://www.schwaebische.de/landkreis/alb-donau-kreis/ehingen_artikel,-in-ehingen-geht-es-um-wichtige-punkte-_arid,11119578.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="In Ehingen geht es um wichtige Punkte"><meta property=og:description content="Zwei Mannschaften der Fußball-Bezirksliga Donau haben in dieser Saison bisher enttäuscht. Sowohl von der TSG Ehingen als auch vom FV Altheim hatte man mehr erwartet, als sie bisher eingehalten haben. Am Samstag, 28. September, spielen beide Teams gegeneinander. Die SG Öpfingen will am Sonntag ihre Erfolgsserie bei der SG Hettingen/Inneringen fortsetzen, Schwarz Weiß Donau und die SG Altheim müssen ebenfalls in Auswärtsspielen bestehen."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/11846/5923250_1_opengraph_B996963752Z.1_20190927181447_000_G9R5IOPQC.2-0.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/11846/5923250_1_twitter_B996963752Z.1_20190927181447_000_G9R5IOPQC.2-0.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href="/pu_schwaebische/manifest.json" rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		window.dataLayer = window.dataLayer || [];
		var allowAdblocker = false;
	</script><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>		/**/
		var stickies = false;
		var zoomFactor = 1;
		var inEditorMode = 0;
		var ivwPixel = 'ehingen_nachrichten';
		var fbSocialAppId = '';
		var googleSocialAppId = '';
		var ssoDomain = 'https://meine.schwaebische.de';
		/**/
	</script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?v=1565158451"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js?v=1568720599"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdApi.min.js?v=1568965662"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js?v=1568720599"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js?v=1505899526"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 11119578,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>			/**/
			var handleLoginNode     = document.createElement("script");
			handleLoginNode.async   = true;
			handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
			var s0                  = document.getElementsByTagName('script')[0];
			s0.parentNode.insertBefore(handleLoginNode, s0);
			/**/
		</script><link rel=alternate type=application/rss+xml href="https://wasgehtmichdasan.podigee.io/feed/mp3" title="Was geht mich das an?"><link rel=alternate type=application/rss+xml href="https://lebenssache.podigee.io/feed/mp3" title="Lebenssache"><link rel=alternate type=application/rss+xml href="https://anschwitzen.podigee.io/feed/mp3" title="Anschwitzen"><link rel=alternate type=application/rss+xml href="https://sagspauly.podigee.io/feed/mp3" title="Sag's Pauly"><link rel=alternate type=application/rss+xml href="https://dieleitungsteht.podigee.io/feed/mp3" title="Die Leitung steht"><link rel=alternate type=application/rss+xml href="https://olisknallerkiste.podigee.io/feed/mp3" title="Olis Knallerkiste"><link rel=alternate type=application/rss+xml href="https://richtigwichtig.podigee.io/feed/mp3" title="Richtig Wichtig"><link rel=stylesheet href="/cms_media/minify/100/styles/style_462.css"><script async=async src="/cms_media/minify/100/javascript/javascript_345.js"></script>
<script>
    window.dataLayer.push({
        "zone": "szon",
        "oms": "localnews",
        "department": "Region",
        "mso": "true",
        "region": "alb-donau",
        "town": "ehingen",
        "type": "article",
        "post_id": "11119578",
        "referrer": document.referrer,
        "oms_format": "poster" 
    });    
</script> <script>			smd.ready(function()
			{
				smd.onApiReady("ssoLogin", function()
				{
					smd.ssoLogin.exec(function (ssoSettings)
					{
						var userStatus = "guest";
						if (ssoSettings.isLoggedIn !== "false") {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : true,
								'smd_userid' : ssoSettings.userId,
								'smd_abotyp' : ssoSettings.userKey,
								'userstatus': ssoSettings.userKey
							});
						} else {
							dataLayer.push({
								'event' : 'smdQS ready',
								'smd_eingeloggt' : false,
								'userstatus': userStatus
							});
						}
					});
				});
			});

			var gaProperty = 'UA-102012910-1';
			var disableStr = 'ga-disable-' + gaProperty;
			var gtmDisableStr = 'gtm-disable';
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
				window[disableStr] = true;
			}
			if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
				window[gtmDisableStr] = true;
			}
			if(!window[gtmDisableStr]) {
				(function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
						j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
						'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
						})(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
			}
		</script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Anmelden</a></li><li><a href=https://www.schwaebische.de/plus>Schwäbische Plus</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Ulm / Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Portale<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="https://auto.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="/portale/gesundheit.html">Gesundheit</a> </li><li><a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="/portale/kleinanzeigen.html" title="Die regionalen Kleinanzeigen aus Ihrer Schwäbischen Zeitung">Kleinanzeigen</a> </li><li><a href="https://partner.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="https://tickets.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://veranstaltungen.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-menu&amp;utm_campaign=inhouse">Veranstaltungen</a> </li><li><a href="/portale/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">Märkte E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/podcasts.html" title="Podcasts der Schwäbischen Zeitung">Podcasts</a> </li><li><a href="/service/rss-feed.html">RSS Feed</a> </li></ul></li><li><a href="/abo.html">Aboshop</a> </li><li><a href="https://anzeigenannahme.schwaebische.de">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Klinikum+Tuttlingen.html">Klinikum Tuttlingen</a> <a href="/suchergebnisse_suchbegriff,Ravensburg+Towerstars.html">Ravensburg Towerstars</a> <a href="/suchergebnisse_suchbegriff,Leserbriefe.html">Leserbriefe</a> <a href="/suchergebnisse_suchbegriff,Seemannschor.html">Seemannschor</a> <a href="/suchergebnisse_suchbegriff,wutrede.html">wutrede</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href="https://trauer.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-header&amp;utm_campaign=inhouse" title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische.de&amp;utm_medium=link-header&amp;utm_campaign=inhouse" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Aboshop</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Anmelden</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Anmelden</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Anmelden</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside><a href=https://www.schwaebische.de/plus id=plus-header-link><smd-iconed class=plus>plus</smd-iconed></a></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Ehingen</div></section><div class=underbar><ol class=breadcrumb itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title><a href="/landkreis/alb-donau-kreis/ehingen.html" class="icon-angle-left" title="Zur Nachrichtenübersichtsseite von Ehingen">Zur Orteseite</a></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/ulm.html" title="Regionale Nachrichten, Videos und Fotos aus Ulm"><span itemprop=name>Ulm</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/ehingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ehingen"><span itemprop=name>Ehingen</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/laichingen.html" title="Regionale Nachrichten, Videos und Fotos aus Laichingen"><span itemprop=name>Laichingen</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/erbach.html" title="Regionale Nachrichten, Videos und Fotos aus Erbach"><span itemprop=name>Erbach</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/munderkingen.html" title="Regionale Nachrichten, Videos und Fotos aus Munderkingen"><span itemprop=name>Munderkingen</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/schelklingen.html" title="Regionale Nachrichten, Videos und Fotos aus Schelklingen"><span itemprop=name>Schelklingen</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/westerheim.html" title="Regionale Nachrichten, Videos und Fotos aus Westerheim"><span itemprop=name>Westerheim</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked all-breadcrumbs"><input type=checkbox id=all-breadcrumbs> <label for=all-breadcrumbs><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/alb-donau-kreis/aichelberg.html" title="Regionale Nachrichten, Videos und Fotos aus Aichelberg">Aichelberg</a></li><li><a href="/landkreis/alb-donau-kreis/allmendingen.html" title="Regionale Nachrichten, Videos und Fotos aus Allmendingen">Allmendingen</a></li><li><a href="/landkreis/alb-donau-kreis/bad-ditzenbach.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Ditzenbach">Bad Ditzenbach</a></li><li><a href="/landkreis/alb-donau-kreis/bad-urach.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Urach">Bad Urach</a></li><li><a href="/landkreis/alb-donau-kreis/blaubeuren.html" title="Regionale Nachrichten, Videos und Fotos aus Blaubeuren">Blaubeuren</a></li><li><a href="/landkreis/alb-donau-kreis/deggingen.html" title="Regionale Nachrichten, Videos und Fotos aus Deggingen">Deggingen</a></li><li><a href="/landkreis/alb-donau-kreis/donnstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Donnstetten">Donnstetten</a></li><li><a href="/landkreis/alb-donau-kreis/drackenstein.html" title="Regionale Nachrichten, Videos und Fotos aus Drackenstein">Drackenstein</a></li><li><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ehingen">Ehingen</a></li><li><a href="/landkreis/alb-donau-kreis/emeringen.html" title="Regionale Nachrichten, Videos und Fotos aus Emeringen">Emeringen</a></li><li><a href="/landkreis/alb-donau-kreis/emerkingen.html" title="Regionale Nachrichten, Videos und Fotos aus Emerkingen">Emerkingen</a></li><li><a href="/landkreis/alb-donau-kreis/erbach.html" title="Regionale Nachrichten, Videos und Fotos aus Erbach">Erbach</a></li><li><a href="/landkreis/alb-donau-kreis/goeppingen.html" title="Regionale Nachrichten, Videos und Fotos aus Göppingen">Göppingen</a></li><li><a href="/landkreis/alb-donau-kreis/griesingen.html" title="Regionale Nachrichten, Videos und Fotos aus Griesingen">Griesingen</a></li><li><a href="/landkreis/alb-donau-kreis/gruibingen.html" title="Regionale Nachrichten, Videos und Fotos aus Gruibingen">Gruibingen</a></li><li><a href="/landkreis/alb-donau-kreis/grundsheim.html" title="Regionale Nachrichten, Videos und Fotos aus Grundsheim">Grundsheim</a></li><li><a href="/landkreis/alb-donau-kreis/hausen-am-bussen.html" title="Regionale Nachrichten, Videos und Fotos aus Hausen am Bussen">Hausen am Bussen</a></li><li><a href="/landkreis/alb-donau-kreis/heroldstatt.html" title="Regionale Nachrichten, Videos und Fotos aus Heroldstatt">Heroldstatt</a></li><li><a href="/landkreis/alb-donau-kreis/kirchheim-teck.html" title="Regionale Nachrichten, Videos und Fotos aus Kirchheim, Teck">Kirchheim, Teck</a></li><li><a href="/landkreis/alb-donau-kreis/laichingen.html" title="Regionale Nachrichten, Videos und Fotos aus Laichingen">Laichingen</a></li><li><a href="/landkreis/alb-donau-kreis/lauterach.html" title="Regionale Nachrichten, Videos und Fotos aus Lauterach">Lauterach</a></li><li><a href="/landkreis/alb-donau-kreis/merklingen.html" title="Regionale Nachrichten, Videos und Fotos aus Merklingen">Merklingen</a></li><li><a href="/landkreis/alb-donau-kreis/muehlhausen-im-taele.html" title="Regionale Nachrichten, Videos und Fotos aus Mühlhausen im Täle">Mühlhausen im Täle</a></li><li><a href="/landkreis/alb-donau-kreis/munderkingen.html" title="Regionale Nachrichten, Videos und Fotos aus Munderkingen">Munderkingen</a></li><li><a href="/landkreis/alb-donau-kreis/nellingen.html" title="Regionale Nachrichten, Videos und Fotos aus Nellingen">Nellingen</a></li><li><a href="/landkreis/alb-donau-kreis/oberdischingen.html" title="Regionale Nachrichten, Videos und Fotos aus Oberdischingen">Oberdischingen</a></li><li><a href="/landkreis/alb-donau-kreis/obermarchtal.html" title="Regionale Nachrichten, Videos und Fotos aus Obermarchtal">Obermarchtal</a></li><li><a href="/landkreis/alb-donau-kreis/oberstadion.html" title="Regionale Nachrichten, Videos und Fotos aus Oberstadion">Oberstadion</a></li><li><a href="/landkreis/alb-donau-kreis/oepfingen.html" title="Regionale Nachrichten, Videos und Fotos aus Öpfingen">Öpfingen</a></li><li><a href="/landkreis/alb-donau-kreis/rechtenstein.html" title="Regionale Nachrichten, Videos und Fotos aus Rechtenstein">Rechtenstein</a></li><li><a href="/landkreis/alb-donau-kreis/rottenacker.html" title="Regionale Nachrichten, Videos und Fotos aus Rottenacker">Rottenacker</a></li><li><a href="/landkreis/alb-donau-kreis/schelklingen.html" title="Regionale Nachrichten, Videos und Fotos aus Schelklingen">Schelklingen</a></li><li><a href="/landkreis/alb-donau-kreis/ulm.html" title="Regionale Nachrichten, Videos und Fotos aus Ulm">Ulm</a></li><li><a href="/landkreis/alb-donau-kreis/untermarchtal.html" title="Regionale Nachrichten, Videos und Fotos aus Untermarchtal">Untermarchtal</a></li><li><a href="/landkreis/alb-donau-kreis/unterstadion.html" title="Regionale Nachrichten, Videos und Fotos aus Unterstadion">Unterstadion</a></li><li><a href="/landkreis/alb-donau-kreis/unterwachingen.html" title="Regionale Nachrichten, Videos und Fotos aus Unterwachingen">Unterwachingen</a></li><li><a href="/landkreis/alb-donau-kreis/westerheim.html" title="Regionale Nachrichten, Videos und Fotos aus Westerheim">Westerheim</a></li></ul></div><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Ort aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis/aichelberg.html">Aichelberg</option><option value="/landkreis/alb-donau-kreis/allmendingen.html">Allmendingen</option><option value="/landkreis/alb-donau-kreis/bad-ditzenbach.html">Bad Ditzenbach</option><option value="/landkreis/alb-donau-kreis/bad-urach.html">Bad Urach</option><option value="/landkreis/alb-donau-kreis/blaubeuren.html">Blaubeuren</option><option value="/landkreis/alb-donau-kreis/deggingen.html">Deggingen</option><option value="/landkreis/alb-donau-kreis/donnstetten.html">Donnstetten</option><option value="/landkreis/alb-donau-kreis/drackenstein.html">Drackenstein</option><option value="/landkreis/alb-donau-kreis/ehingen.html">Ehingen</option><option value="/landkreis/alb-donau-kreis/emeringen.html">Emeringen</option><option value="/landkreis/alb-donau-kreis/emerkingen.html">Emerkingen</option><option value="/landkreis/alb-donau-kreis/erbach.html">Erbach</option><option value="/landkreis/alb-donau-kreis/goeppingen.html">Göppingen</option><option value="/landkreis/alb-donau-kreis/griesingen.html">Griesingen</option><option value="/landkreis/alb-donau-kreis/gruibingen.html">Gruibingen</option><option value="/landkreis/alb-donau-kreis/grundsheim.html">Grundsheim</option><option value="/landkreis/alb-donau-kreis/hausen-am-bussen.html">Hausen am Bussen</option><option value="/landkreis/alb-donau-kreis/heroldstatt.html">Heroldstatt</option><option value="/landkreis/alb-donau-kreis/kirchheim-teck.html">Kirchheim, Teck</option><option value="/landkreis/alb-donau-kreis/laichingen.html">Laichingen</option><option value="/landkreis/alb-donau-kreis/lauterach.html">Lauterach</option><option value="/landkreis/alb-donau-kreis/merklingen.html">Merklingen</option><option value="/landkreis/alb-donau-kreis/muehlhausen-im-taele.html">Mühlhausen im Täle</option><option value="/landkreis/alb-donau-kreis/munderkingen.html">Munderkingen</option><option value="/landkreis/alb-donau-kreis/nellingen.html">Nellingen</option><option value="/landkreis/alb-donau-kreis/oberdischingen.html">Oberdischingen</option><option value="/landkreis/alb-donau-kreis/obermarchtal.html">Obermarchtal</option><option value="/landkreis/alb-donau-kreis/oberstadion.html">Oberstadion</option><option value="/landkreis/alb-donau-kreis/oepfingen.html">Öpfingen</option><option value="/landkreis/alb-donau-kreis/rechtenstein.html">Rechtenstein</option><option value="/landkreis/alb-donau-kreis/rottenacker.html">Rottenacker</option><option value="/landkreis/alb-donau-kreis/schelklingen.html">Schelklingen</option><option value="/landkreis/alb-donau-kreis/ulm.html">Ulm</option><option value="/landkreis/alb-donau-kreis/untermarchtal.html">Untermarchtal</option><option value="/landkreis/alb-donau-kreis/unterstadion.html">Unterstadion</option><option value="/landkreis/alb-donau-kreis/unterwachingen.html">Unterwachingen</option><option value="/landkreis/alb-donau-kreis/westerheim.html">Westerheim</option></select></li></ol></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <script>	var word_count      = 462;
	var character_count = 3007;
</script><aside class="floating-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><script>		window.dataLayer.push({
			'articleWords'         : '462',
			'articleCharacters'    : '3007',
			'articleAge'           : '0',
			'commentsAllowed'      : '1',
			'retrescoEvents'       : 'WFV-Pokal',
			'retrescoKeywords'     : '',
			'retrescoOrganisations': 'TSG Ehingen, FV Altheim, SG Öpfingen, SG Hettingen, SG Altheim, FC Krauchenwies, FV Altshausen, FV Neufra, SV Hohentengen, SV Bad Buchau, Fußball-Bezirksliga, SF Hundersingen',
			'retrescoPersons'      : 'Marco Wasner, Simon Müller, Daniel Post, Timm Walter, Markus Ottenbreit, Martin Blankenhorn, Peter Leicht, Steffen Lehmann, Philipp Mall, Florentin Häberle',
			'retrescoPlaces'       : 'Ehingen, Donau, Krauchenwies, Altheim, Neufra, Altshausen, Bad Buchau, Öpfingen, Ebersbach, Uttenweiler',
			'retrescoProducts'     : ''

		});
	</script><script type=application/ld+json>	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "www.schwaebische.de/landkreis/alb-donau-kreis/ehingen_artikel,-in-ehingen-geht-es-um-wichtige-punkte-_arid,11119578.html"
		},
		"headline": "In Ehingen geht es um wichtige Punkte",
		"image": "www.schwaebische.de/cms_media/module_img/11846/5923250_1_org_B996963752Z.1_20190927181447_000_G9R5IOPQC.2-0.jpg",
		"datePublished": "2019-09-28T05:14:00+02:00",
		"dateModified": "2019-09-27T18:14:00+02:00",
		"author": [{"@type":"Person","name":"ai"}],
		"publisher": {
			"@type": "Organization",
			"name": "Schwäbischer Verlag",
			"logo": {
				"@type": "ImageObject",
				"url": "www.schwaebische.de/cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png"
			}
		},
		"description": "In Ehingen geht es um wichtige Punkte",
		"isAccessibleForFree": "https://schema.org/True",
		"hasPart":
		{
			"@type": "WebPageElement",
			"isAccessibleForFree": "https://schema.org/True",
			"cssSelector" : ""
		}
	}
    </script><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Mehr Sportnachrichten aus Ehingen">Ehingen</a></div><h1 class=hyphenate>In Ehingen geht es um wichtige Punkte</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>4&nbsp;Min  </div></div></article></div></div><div class=row><div class=col-100><figure><div class="blur-wrapper"><a class=zoom-link href="/landkreis/alb-donau-kreis/ehingen_artikel,-in-ehingen-geht-es-um-wichtige-punkte-_arid,11119578_bildid,5923250.html"><span class=icon-search></span></a><picture data-id="5923250"><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11846/5923250_1_tablet_B996963752Z.1_20190927181447_000_G9R5IOPQC.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11846/5923250_1_smartphonel_B996963752Z.1_20190927181447_000_G9R5IOPQC.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11846/5923250_1_smartphonem_B996963752Z.1_20190927181447_000_G9R5IOPQC.2-0.jpg"></source><source data-srcset="/cms_media/module_img/11846/5923250_1_smartphones_B996963752Z.1_20190927181447_000_G9R5IOPQC.2-0.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/11846/5923250_1_base_B996963752Z.1_20190927181447_000_G9R5IOPQC.2-0.jpg" alt=" Die TSG Ehingen (hier Dominik Gemeinder, links) trifft auf den FV Altheim." title=" Die TSG Ehingen (hier Dominik Gemeinder, links) trifft auf den FV Altheim."></picture></div><figcaption>Die TSG Ehingen (hier Dominik Gemeinder, links) trifft auf den FV Altheim. <span class="image_author">(Foto: SZ- mas)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp>28. September 2019</div></div>
	                <div class="author-block generic">
	                    <div class="name">ai</div>
	                </div>
	            <div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="11119578" data-shortcode="ar"><p>Zwei Mannschaften der Fußball-Bezirksliga Donau haben in dieser Saison bisher enttäuscht. Sowohl von der <a class="rtr-entity" data-rtr-entity="TSG Ehingen" data-rtr-score="43.1680974799" data-rtr-etype="organization" href="/suchergebnisse_suchbegriff,TSG+Ehingen.html" title="Zur Organisation: TSG Ehingen">TSG Ehingen</a> als auch vom FV Altheim hatte man mehr erwartet, als sie bisher eingehalten haben. Am Samstag, 28. September, spielen beide Teams gegeneinander. Die SG Öpfingen will am Sonntag ihre Erfolgsserie bei der SG Hettingen/Inneringen fortsetzen, Schwarz Weiß Donau und die SG Altheim müssen ebenfalls in Auswärtsspielen bestehen.</p><p><strong>TSG Ehingen – FV Altheim </strong>(Samstag, 17 Uhr). - Die TSG Ehingen hat sich durch zwei Siege in Folge Luft verschafft. Allerdings war das 3:2 gegen Krauchenwies nicht gerade überzeugend. Die Gäste haben am vergangenen Wochenende zu Hause eine hohe Niederlage erlitten. Spielleiter <a class="rtr-entity" data-rtr-entity="Marco Wasner" data-rtr-score="22.4148435336" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Marco+Wasner.html" title="Zur Person: Marco Wasner">Marco Wasner</a> sagt jedoch: „Wir kennen die Qualität des FV Altheim, der starke Einzelspieler in seinen Reihen hat, und lassen uns vom 1:9 vergangene Woche nicht beeinflussen.“ Es werde sicher ein Spiel auf Augenhöhe, so Wasner. Bis auf Simon Müller sind alle Spieler an Bord. Gecoacht wird die TSG gegen Altheim von Daniel Post.</p><p><strong>FC Krauchenwies/Hausen – SGM Schwarz Weiß Donau I</strong> (Sonntag, 15 Uhr). - Nach den hervorragenden Leistungen und zwei Siegen im WFV-Pokal hatte man von der neuen Spielgemeinschaft mehr erwartet, als sie bisher geleistet hat. Nach dem Remis in Neufra hat am vergangenen Sonntag besonders das 2:6 enttäuscht. Nach der Halbzeitführung hat die Mannschaft von Timm Walter im zweiten Durchgang fünf Gegentore kassiert. „Weniger Reden und mehr Leistung", fordert der Gästetrainer. Der FC Krauchenwies/Hausen hat zuletzt in <a class="rtr-entity" data-rtr-entity="Ehingen" data-rtr-score="28.7454998615" data-rtr-etype="place" href="/suchergebnisse_suchbegriff,Ehingen.html" title="Zum Ort: Ehingen">Ehingen</a> eine ansprechende Leistung gezeigt und wird gegen den Tabellennachbarn einen Heimsieg im Visier haben. „Wir müssen uns die Punkte hart erkämpfen, werden aber sicher wieder unten herauskommen“, sagt Timm Walter. Fehlen wird außer den Langzeitverletzten am Sonntag Markus Ottenbreit.</p><p><strong>FV Altshausen – SG Altheim</strong> (Sonntag, 15 Uhr). - „Wir brauchen Punkte in Altshausen", sagt Trainer Martin Blankenhorn. Das Team vom Hochsträß hat in den bisherigen fünf Spielen nur fünf Punkte geholt und seit dem Auftaktsieg in Bad Buchau keinen Sieg mehr gelandet. Seine Mannschaft werde alles versuchen, sagt Martin Blankenhorn. Der bisher verletzte Peter Leicht hat in Uttenweiler erstmals wieder eine Halbzeit gespielt, Christian Lutrelli erstmals wieder trainiert. Der Gastgeber hat erst ein Heimspiel gewonnen. <a class="rtr-entity" data-rtr-entity="Altheim" data-rtr-score="13.9116588203" data-rtr-etype="place" href="/suchergebnisse_suchbegriff,Altheim.html" title="Zum Ort: Altheim">Altheims</a> Aussichten sind also nicht schlecht.</p><p><strong>SG Hettingen/Inneringen – SG Öpfingen</strong> (Sonntag, 15 Uhr). - „Wir wollen an die Leistung vom vergangenen Wochenende anknüpfen und den nächsten Dreier einfahren“, sagt Öpfingens Abteilungsleiter und Torhüter Steffen Lehmann. Doch das Spiel werde sicher kein Selbstläufer und die Gäste müssten ans Limit gehen, so Lehmann. Der Kantersieg vom vergangenen Sonntag beim FV Altheim darf nicht zu Leichtsinn verführen. Fehlen werden am Sonntag Philipp Mall und Florentin Häberle.</p><p><strong>Weitere Spiele am 6. Spieltag</strong>: FV Neufra – SV Uttenweiler, SV Hohentengen – SV Bad Buchau, SGM Blönried/Ebersbach – SF Hundersingen.</p>  <section class="headlines" id="track-me-379"><div class="mast text-center">Meist gelesen in der Umgebung</div><article class="teaser-base headline clearfix" data-id="11117233" data-shortcode="ar"><img srcset="/cms_media/module_img/11820/5910246_2_teaserheadline4x_5d88f3a6b45ca.jpg 4x,/cms_media/module_img/11820/5910246_2_teaserheadline2x_5d88f3a6b45ca.jpg 2x,/cms_media/module_img/11820/5910246_2_teaserheadline1x_5d88f3a6b45ca.jpg 1x," src="/cms_media/module_img/11820/5910246_2_teaserheadline1x_5d88f3a6b45ca.jpg"><div class="minitext caps"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Dintenhofen</a></div><div class=title><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-%C3%BCberraschung-f%C3%BCrs-brautpaar-haus-in-hochzeitsnacht-mit-900-bierkisten-umstellt-_arid,11117233.html" title="Überraschung fürs Brautpaar: Haus in Hochzeitsnacht mit 900 Bierkisten umstellt">Überraschung fürs Brautpaar: Haus in Hochzeitsnacht mit 900 Bierkisten umstellt</a> <a title="Schwäbische Plus" href="/landkreis/alb-donau-kreis/ehingen_artikel,-%C3%BCberraschung-f%C3%BCrs-brautpaar-haus-in-hochzeitsnacht-mit-900-bierkisten-umstellt-_arid,11117233.html"><smd-iconed class="plus">plus</smd-iconed></a></div></article>
</section><script>/**/
        var trackingLinks = document.querySelectorAll('#track-me-379 a');
        [].forEach.call(trackingLinks, function(link) {
            link.addEventListener('click', function(e) {
                window.dataLayer.push({
                    'event': 'genericEvent',
                    'eventCategory': 'hyperlokalbox',
                    'eventAction': 'click',
                    'eventLabel': link.getAttribute('href'),
                    'eventValue': '',
                    'eventNI': 'false'
                });
            });
        });
    /**/</script>
 
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="11119578" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a href=/service/nutzungsregeln.html>Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div><aside class="grid with-subtitle numbered hidden-print"><section class="grid small">
   <div class="row">
       <div class="col-t-50">
           <aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_4"></div>
</aside>
       </div>
       <div class="col-t-50">
          <aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_5"></div>
</aside>
       </div>
   </div>
</section>
 <span class="subtitle_detail">Meist gelesen</span><div class=row data-sticky-container=""><div class="col-t-66 col-d-75"><article class="teaser-base longform-teaser clearfix" data-id="11119323" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ulm_artikel,-h%C3%A4ftlinge-noch-immer-auf-der-flucht-polizei-ist-auf-hinweise-angewiesen-_arid,11119323.html" title="Häftlinge noch immer auf der Flucht – Polizei ist auf Hinweise angewiesen"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11818/5909051_1_teaserlongformdesktop_straftaeter-guenzburg.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11818/5909051_1_teaserlongformtablet_straftaeter-guenzburg.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11818/5909051_1_smartphonel_straftaeter-guenzburg.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11818/5909051_1_smartphonem_straftaeter-guenzburg.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11818/5909051_1_smartphones_straftaeter-guenzburg.jpg" alt="Zwei Männer schauen mit ernstem Blick in die Kamera"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ulm_artikel,-h%C3%A4ftlinge-noch-immer-auf-der-flucht-polizei-ist-auf-hinweise-angewiesen-_arid,11119323.html" title="Häftlinge noch immer auf der Flucht – Polizei ist auf Hinweise angewiesen">Häftlinge noch immer auf der Flucht – Polizei ist auf Hinweise angewiesen</a></h3><div class="tag"><a href="/landkreis/alb-donau-kreis/ulm.html" title="Alle Nachrichten und Themen aus Ulm">Günzburg</a></div><div class="by-line margin">Von <a href="/autor_name,Michael+Kroha.html">Michael Kroha</a></div><div class=text><p>Von den beiden in der Nacht zum Montag aus dem Bezirkskrankenhaus Günzburg entflohenen Häftlingen fehlt weiterhin jede Spur.</p><p>
Die Polizei hat nach eigenen Angaben keinerlei Anhaltspunkte, wo sich die beiden Männer aufhalten könnten und ist auf Hinweise aus der Bevölkerung angewiesen.</p><p>
In der Nacht zum Freitag gingen etwaige Hinweise bei der Polizei ein. In Weißingen bei Leipheim sowie beinahe zeitgleich bei Günzburg wurde mit einem Großaufgebot gesucht – unter anderem mit einem Polizeihubschrauber.</p><div class=fade></div></div><div class=articleInfo><span class=icon-comment>2</span></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11119567" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-sigmaringen/sigmaringen_artikel,-frau-stirbt-nach-verkehrsunfall-auf-der-b32-_arid,11119567.html" title="Frau stirbt nach Verkehrsunfall auf der B32"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11846/5923233_2_teaserlongformdesktop_Die_Mercedesfahrerin_kommt_in_den_Gegenverkehr_und_stoesst_mit_einem_Golf_zusammen_5d8e4563120f5.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11846/5923233_2_teaserlongformtablet_Die_Mercedesfahrerin_kommt_in_den_Gegenverkehr_und_stoesst_mit_einem_Golf_zusammen_5d8e4563120f5.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11846/5923233_2_smartphonel_Die_Mercedesfahrerin_kommt_in_den_Gegenverkehr_und_stoesst_mit_einem_Golf_zusammen_5d8e4563120f5.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11846/5923233_2_smartphonem_Die_Mercedesfahrerin_kommt_in_den_Gegenverkehr_und_stoesst_mit_einem_Golf_zusammen_5d8e4563120f5.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11846/5923233_2_smartphones_Die_Mercedesfahrerin_kommt_in_den_Gegenverkehr_und_stoesst_mit_einem_Golf_zusammen_5d8e4563120f5.jpg" alt=" Die Mercedesfahrerin kommt in den Gegenverkehr und stößt mit einem Golf zusammen."></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-sigmaringen/sigmaringen_artikel,-frau-stirbt-nach-verkehrsunfall-auf-der-b32-_arid,11119567.html" title="Frau stirbt nach Verkehrsunfall auf der B32">Frau stirbt nach Verkehrsunfall auf der B32</a></h3><div class="tag"><a href="/landkreis/landkreis-sigmaringen/sigmaringen.html" title="Alle Nachrichten und Themen aus Sigmaringen">Sigmaringen</a></div><div class="by-line margin">Von <a href="/autor_name,Mareike+Keiper.html">Mareike Keiper</a></div><div class=text><p>Tödliche Verletzungen erlitt die 87-jährige Fahrerin eines Mercedes-Benz A-Klasse, die am Freitagnachmittag gegen 15.30 Uhr die Bundesstraße 32 aus Richtung des Sigmaringer Gewerbegebiets Schönenberg II in Richtung Liebfrauenschule befuhr. Die Seniorin geriet laut Polizei etwa einhundert Meter nach dem Kreisverkehr, in dem die Friedrich-List-Straße und die Zeppelinstraße in die Bundesstraße 32 einmünden, aus noch nicht geklärter Ursache in den Gegenverkehr.</p><div class=fade></div></div></div></article><article class="teaser-base longform-teaser clearfix" data-id="11119216" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-vermeidbare-operation-37-j%C3%A4hriger-fordert-78-500-euro-von-der-sana-klinik-_arid,11119216.html" title="Vermeidbare Operation? 37-Jähriger fordert 78.500 Euro von der Sana-Klinik"><picture><source media="(min-width: 992px)" data-srcset="/cms_media/module_img/11843/5921903_1_teaserlongformdesktop_B996963840Z.1_20190927092750_000_GGK5INS8I.1-0.jpg"></source><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11843/5921903_1_teaserlongformtablet_B996963840Z.1_20190927092750_000_GGK5INS8I.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11843/5921903_1_smartphonel_B996963840Z.1_20190927092750_000_GGK5INS8I.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11843/5921903_1_smartphonem_B996963840Z.1_20190927092750_000_GGK5INS8I.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11843/5921903_1_smartphones_B996963840Z.1_20190927092750_000_GGK5INS8I.1-0.jpg" alt="Rechtsstatue"></picture></a><div class=wrapper><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/biberach_artikel,-vermeidbare-operation-37-j%C3%A4hriger-fordert-78-500-euro-von-der-sana-klinik-_arid,11119216.html" title="Vermeidbare Operation? 37-Jähriger fordert 78.500 Euro von der Sana-Klinik">Vermeidbare Operation? 37-Jähriger fordert 78.500 Euro von der Sana-Klinik</a></h3><div class="tag"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div><div class="by-line margin">Von <a href="/autor_name,Gerd+M%C3%A4gerle.html">Gerd Mägerle</a></div><div class=text><p>Rund 78 500 Euro fordert ein 37-jähriger Biberacher von der Biberacher Sana-Klinik. Diese Summe machte er am Donnerstag bei einer Verhandlung vor der Dritten Zivilkammer des Landgerichts Ravensburg geltend, weil seine ausgerenkte rechte Schulter in der Notaufnahme der Klinik nicht erkannt und folglich nicht behandelt worden sei.</p><p>
Wäre dies geschehen, hätte sich die Operation vermeiden lassen, bei der er ein künstliches Schultergelenk erhielt, so die Argumentation des 37-Jährigen und seiner Anwälte.</p><div class=fade></div></div><div class=articleInfo><div class=margin-top><a title="Schwäbische Plus" href="/landkreis/landkreis-biberach/biberach_artikel,-vermeidbare-operation-37-j%C3%A4hriger-fordert-78-500-euro-von-der-sana-klinik-_arid,11119216.html"><smd-iconed class="plus">plus</smd-iconed></a></div><span class=icon-comment>1</span></div></div></article></div><div class="col-t-33 col-d-25"><aside class="google-advertisement rectangle" >
    <div id="medium_rectangle_3"></div>
</aside></div></div></aside>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<img src="/REST/tnemyap/deretem/laitini/145/11119578?r=5d8ed7c531b09" width="1" height="1" /><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="11119441" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-firma-aus-kanada-kauft-neun-neue-liebherr-krane-_arid,11119441.html" title="Firma aus Kanada kauft neun neue Liebherr-Krane"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11845/5922921_2_teaserstagetablet_5d8e2de5ca9b0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11845/5922921_2_smartphonel_5d8e2de5ca9b0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11845/5922921_2_smartphonem_5d8e2de5ca9b0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11845/5922921_2_smartphones_5d8e2de5ca9b0.jpg" alt="Die neuen LRT-Geländekrane von Liebherr kommen vor allem im Tagebau sowie im Öl- und Gasbereich zum Einsatz."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-firma-aus-kanada-kauft-neun-neue-liebherr-krane-_arid,11119441.html" title="Firma aus Kanada kauft neun neue Liebherr-Krane">Firma aus Kanada kauft neun neue Liebherr-Krane</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-firma-aus-kanada-kauft-neun-neue-liebherr-krane-_arid,11119441.html" title="Firma aus Kanada kauft neun neue Liebherr-Krane">Neue Geländekrane sollen die Flotte ergänzen. Das Ehinger Unternehmen Liebherr hat davon bereits mehr als hundert verkauft.</a></p></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><article class="teaser-base teaser  advertorial" data-id="7551" data-shortcode="c-sothe"><a rel=nofollow href="/themenwelten_sotheid,7551_thema,Hier+treffen+Blasmusik+und+der+Sound+der+Oberkrainer+wieder+aufeinander.html" title="Hier treffen Blasmusik und der Sound der Oberkrainer wieder aufeinander"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11837/5918787_1_teasertablet_tempImage.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11837/5918787_1_smartphonel_tempImage.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11837/5918787_1_smartphonem_tempImage.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11837/5918787_1_smartphones_tempImage.jpg" alt=""></picture></a><div class="wrapper low"><div class="minitext caps">Anzeige</div><h3><a class="hyphenate " href="/themenwelten_sotheid,7551_thema,Hier+treffen+Blasmusik+und+der+Sound+der+Oberkrainer+wieder+aufeinander.html" title="Hier treffen Blasmusik und der Sound der Oberkrainer wieder aufeinander">Hier treffen Blasmusik und der Sound der Oberkrainer wieder aufeinander</a></h3><p><a rel=nofollow href="/themenwelten_sotheid,7551_thema,Hier+treffen+Blasmusik+und+der+Sound+der+Oberkrainer+wieder+aufeinander.html" title="Hier treffen Blasmusik und der Sound der Oberkrainer wieder aufeinander">Das Weinfest in Kirchen ist für ausgesuchte Weine, gut gemachte Blasmusik, eine herbstlich dekorierte Festhalle, Partyspaß und Oberkrainer-Sound bekannt.</a></p></div></article>
 <aside class="follow-town text-center" style="background-image: url('/pu_schwaebische/images/backgrounds/follow-town.jpg')"><div class="mast hyphenate">Möchten Sie Ehingen folgen?</div><div class=button><button class="transparent white" id=js-follow-town-button data-action=follow data-id="221" data-name="Ehingen">Folgen</button></div><div class=text>Verpassen Sie nie wieder die wichtigesten und interessantesten Geschichten aus Ihrem Ort.</div></aside>
 <article class="teaser-base teaser " data-id="11119054" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-hier-entsteht-ein-neues-baugebiet-_arid,11119054.html" title="Hier entsteht ein neues Baugebiet"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11840/5920185_1_teasertablet_B996962778Z.1_20190926191829_000_GPD5INR5B.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11840/5920185_1_smartphonel_B996962778Z.1_20190926191829_000_GPD5INR5B.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11840/5920185_1_smartphonem_B996962778Z.1_20190926191829_000_GPD5INR5B.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11840/5920185_1_smartphones_B996962778Z.1_20190926191829_000_GPD5INR5B.1-0.jpg" alt=" In Rißtissen könnten weitere Bauplätze entstehen."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Rißtissen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-hier-entsteht-ein-neues-baugebiet-_arid,11119054.html" title="Hier entsteht ein neues Baugebiet">Hier entsteht ein neues Baugebiet</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-hier-entsteht-ein-neues-baugebiet-_arid,11119054.html" title="Hier entsteht ein neues Baugebiet">Elf Bauplätze sind geplant, doch der Ehinger Gemeinderat muss die Weichen dafür noch dieses Jahr stellen.</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/landkreis/alb-donau-kreis/ehingen_artikel,-hier-entsteht-ein-neues-baugebiet-_arid,11119054.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <article class="teaser-base teaser " data-id="11119050" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-ortschaftsrat-ber%C3%A4t-%C3%BCber-wohnbebauung-_arid,11119050.html" title="Ortschaftsrat berät über Wohnbebauung"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11840/5920180_1_teasertablet_B996962904Z.1_20190926191608_000_GAI5IN7F2.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11840/5920180_1_smartphonel_B996962904Z.1_20190926191608_000_GAI5IN7F2.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11840/5920180_1_smartphonem_B996962904Z.1_20190926191608_000_GAI5IN7F2.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11840/5920180_1_smartphones_B996962904Z.1_20190926191608_000_GAI5IN7F2.2-0.jpg" alt=" Olivia Hafe mit Ortsvorsteher Markus Stirmlinger (Mitte) und dessen Vertreter Ralf Glöggler."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-ortschaftsrat-ber%C3%A4t-%C3%BCber-wohnbebauung-_arid,11119050.html" title="Ortschaftsrat berät über Wohnbebauung">Ortschaftsrat berät über Wohnbebauung</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-ortschaftsrat-ber%C3%A4t-%C3%BCber-wohnbebauung-_arid,11119050.html" title="Ortschaftsrat berät über Wohnbebauung">Achstetten ist für den Ortschaftsrat Rißtissen ein Negativbeispiel. Die Bebauung im Dorf sollte vielfältiger sein.</a></p></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="11119455" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-infos-zum-thema-stillen-im-ehinger-klinikum-_arid,11119455.html" title="Infos zum Thema Stillen im Ehinger Klinikum"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11845/5922944_1_teaserbigtablet_B996964066Z.1_20190927162454_000_G945IOB3S.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11845/5922944_1_smartphonel_B996964066Z.1_20190927162454_000_G945IOB3S.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11845/5922944_1_smartphonem_B996964066Z.1_20190927162454_000_G945IOB3S.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11845/5922944_1_smartphones_B996964066Z.1_20190927162454_000_G945IOB3S.2-0.jpg" alt=" Infos rund ums Stillen gibt es am Montag im Ehinger Klinikum."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-infos-zum-thema-stillen-im-ehinger-klinikum-_arid,11119455.html" title="Infos zum Thema Stillen im Ehinger Klinikum">Infos zum Thema Stillen im Ehinger Klinikum</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-infos-zum-thema-stillen-im-ehinger-klinikum-_arid,11119455.html" title="Infos zum Thema Stillen im Ehinger Klinikum">Aktionstag am Montag, 30. September, soll nicht nur werdende Mütter informieren. Es sind viele Aktionen geplant.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="11119047" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-schwitzen-f%C3%BCr-den-guten-zweck-sz-l%C3%A4dt-zum-spinning-event-_arid,11119047.html" title="Schwitzen für den guten Zweck: SZ lädt zum Spinning-Event"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11840/5920174_1_teaserbigtablet_B996963678Z.1_20190926191414_000_GPD5INQS1.1-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11840/5920174_1_smartphonel_B996963678Z.1_20190926191414_000_GPD5INQS1.1-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11840/5920174_1_smartphonem_B996963678Z.1_20190926191414_000_GPD5INQS1.1-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11840/5920174_1_smartphones_B996963678Z.1_20190926191414_000_GPD5INQS1.1-0.jpg" alt=" Fahren für den guten Zweck."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-schwitzen-f%C3%BCr-den-guten-zweck-sz-l%C3%A4dt-zum-spinning-event-_arid,11119047.html" title="Schwitzen für den guten Zweck: SZ lädt zum Spinning-Event">Schwitzen für den guten Zweck: SZ lädt zum Spinning-Event</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-schwitzen-f%C3%BCr-den-guten-zweck-sz-l%C3%A4dt-zum-spinning-event-_arid,11119047.html" title="Schwitzen für den guten Zweck: SZ lädt zum Spinning-Event">Es gibt noch freie Räder für das Spinning-Event der „Schwäbischen Zeitung“ in Ehingen Mitte Oktober. Wer nachts fährt, darf sich besonders freuen.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="11119017" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-das-ist-die-neue-leiterin-der-volkshochschule-was-sie-ver%C3%A4ndern-will-_arid,11119017.html" title="Das ist die neue Leiterin der Volkshochschule – was sie verändern will"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11844/5922167_1_teaserbigtablet_vhs-ehingen.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11844/5922167_1_smartphonel_vhs-ehingen.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11844/5922167_1_smartphonem_vhs-ehingen.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11844/5922167_1_smartphones_vhs-ehingen.jpg" alt="Linkes Bild: Frau lächelt in die Kamera; Rechtes Bild: Ein Brunnen neben einem Haus"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-das-ist-die-neue-leiterin-der-volkshochschule-was-sie-ver%C3%A4ndern-will-_arid,11119017.html" title="Das ist die neue Leiterin der Volkshochschule – was sie verändern will">Das ist die neue Leiterin der Volkshochschule – was sie verändern will</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-das-ist-die-neue-leiterin-der-volkshochschule-was-sie-ver%C3%A4ndern-will-_arid,11119017.html" title="Das ist die neue Leiterin der Volkshochschule – was sie verändern will">In wenigen Tagen wird die 52-Jährige an der Ehinger Volkshochschule die Nachfolge des ehemaligen Leiters antreten. Sie will mit dem VHS-Programm verstärkt eine bestimmte Zielgruppe ansprechen.</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/landkreis/alb-donau-kreis/ehingen_artikel,-das-ist-die-neue-leiterin-der-volkshochschule-was-sie-ver%C3%A4ndern-will-_arid,11119017.html"><smd-iconed class="plus">plus</smd-iconed></a> </div></div></article>
 <div class="tablet-hole-filler"><section class="headlines"><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline clearfix" data-id="11119729" data-shortcode="ar"><div class="minitext caps"><a class="not-clickable">Sport</a></div><div class=title><a class="hyphenate " href="/sport/ueberregionaler-sport_artikel,-rb-leipzig-und-die-verfolger-treffen-der-dienst%C3%A4ltesten-_arid,11119729.html" title="RB Leipzig und die Verfolger - Treffen der Dienstältesten">RB Leipzig und die Verfolger - Treffen der Dienstältesten</a> </div></article>
<article class="teaser-base headline clearfix" data-id="11119578" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Mehr Sportnachrichten aus Ehingen">Ehingen</a></div><div class=title><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-in-ehingen-geht-es-um-wichtige-punkte-_arid,11119578.html" title="In Ehingen geht es um wichtige Punkte">In Ehingen geht es um wichtige Punkte</a> </div></article>
<article class="teaser-base headline clearfix" data-id="11119575" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Mehr Sportnachrichten aus Ehingen">Ehingen</a></div><div class=title><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-sc-lauterach-will-vorne-dranbleiben-_arid,11119575.html" title="SC Lauterach will vorne dranbleiben">SC Lauterach will vorne dranbleiben</a> </div></article>
</section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <aside class=weather style="background-image: url('/pu_schwaebische/images/weather/Rain-Background.jpg');"><div class=mast><span class=town-name>Ehingen</span> <span>aktuell</span> <span class=temperature>13&deg;</span></div><div class=current><img src="/pu_schwaebische/images/weather/Rain.png" alt="Leichter Regen"> <span class=description>Leichter Regen</span></div><div class=forecast><div class=day><span class=label>Heute</span> <img src="/pu_schwaebische/images/weather/Rain.png" alt="Überwiegend bewölkt"> <span>10&deg; / 15&deg;</span></div><div class=day><span class=label>So</span> <img src="/pu_schwaebische/images/weather/Clouds.png" alt="Leichter Regen"> <span>8&deg; / 19&deg;</span></div><div class=day><span class=label>Mo</span> <img src="/pu_schwaebische/images/weather/Rain.png" alt="Klarer Himmel"> <span>8&deg; / 14&deg;</span></div></div></aside>
 <aside class="advertisement branch"><div class="pin-and-logo text-center"><img src="/pu_schwaebische/images/branches/pin-icon.png" class=pin width=125 height=160> <picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogotablet_Schwaebische-Zeitung.png"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonel_Schwaebische-Zeitung.png"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonem_Schwaebische-Zeitung.png"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/21/10616_1_branchlogosmartphones_Schwaebische-Zeitung.png" alt="Schwäbische Zeitung" title="Schwäbische Zeitung"></picture></div><div class="wrapper text-center"><p>Geschäftsstelle<br>Ehingen</p><a href="/geschaeftsstelle_ort,Ehingen.html"><button class=grey>Mehr Infos</button></a></div></aside>
 <article class="teaser-base teaser " data-id="11118438" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-traum-erf%C3%BCllt-ehingerin-er%C3%B6ffnet-eigenes-yoga-studio-_arid,11118438.html" title="Traum erfüllt: Ehingerin eröffnet eigenes Yoga-Studio"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/11833/5916814_2_teasertablet_5d8b9e91d212c.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/11833/5916814_2_smartphonel_5d8b9e91d212c.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/11833/5916814_2_smartphonem_5d8b9e91d212c.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/11833/5916814_2_smartphones_5d8b9e91d212c.jpg" alt="Frau steht in einem Yoga-Studio"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-traum-erf%C3%BCllt-ehingerin-er%C3%B6ffnet-eigenes-yoga-studio-_arid,11118438.html" title="Traum erfüllt: Ehingerin eröffnet eigenes Yoga-Studio">Traum erfüllt: Ehingerin eröffnet eigenes Yoga-Studio</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-traum-erf%C3%BCllt-ehingerin-er%C3%B6ffnet-eigenes-yoga-studio-_arid,11118438.html" title="Traum erfüllt: Ehingerin eröffnet eigenes Yoga-Studio">Schon bald will Tanja Zehetner in Ehingen ihr Yoga-Studio eröffnen. Doch die 39-Jährige will dort auch viele andere Kurse anbieten. Das ist geplant.</a></p><div class=articleInfo><a title="Schwäbische Plus" href="/landkreis/alb-donau-kreis/ehingen_artikel,-traum-erf%C3%BCllt-ehingerin-er%C3%B6ffnet-eigenes-yoga-studio-_arid,11118438.html"><smd-iconed class="plus">plus</smd-iconed></a> <span class=icon-comment>1</span></div></div></article>
 </div></div></section>
</main><footer id=footer><div class=grid><div class=row><div class="col-t-50 col-d-25"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2019</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-25"><div class=title>Abo</div><ul class=link-list><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+Plus.html">Schwäbische Plus</a></li><li><a target="_blank" href="/abo/detail_angebot,Schw%C3%A4bische+E-Paper.html">Schwäbische E-Paper</a></li><li><a target="_blank" href="/abo/detail_angebot,Zeitungsabo.html">Schwäbische Zeitung</a></li><li><a target="_blank" href="https://www.schwaebische.de/preise">Abopreise</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div><div class="col-t-50 col-d-25"><div class=title>Unternehmen</div><ul class=link-list><li><a target="_blank" href="https://www.schwaebisch-media.de/">Schwäbisch Media</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/karriere">Karriere</a></li><li><a target="_blank" href="https://www.schwaebisch-media.de/neuigkeiten">Neuigkeiten</a></li><li><a target="_blank" href="/service/mediadaten.html">Mediadaten</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/" rel="nofollow">Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben" rel="nofollow">FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/" rel="nofollow">Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/" rel="nofollow">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/" rel="nofollow">Südmail</a></li><li><a target="_blank" href="https://www.startbahnsued.de/?utm_source=schwaebische.de&amp;utm_medium=Link%20Footer&amp;utm_campaign=InhouseAcquisition" rel="nofollow">startbahnsüd.de</a></li><li><a target="_blank" href="https://bitzilla.de/?utm_source=schwaebische.de&amp;utm_medium=footer" rel="nofollow">Bitzilla Agentur</a></li></ul></div></div></div></div></footer> <script>


function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	if (parseInt(userSelectedFontSize) < 80) {
		userSelectedFontSize = 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}



var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.min.js?v=2019090901" class=hyphenate async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,sport,Ehingen,lk-albdonau-sport,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "In Ehingen geht es um wichtige Punkte";
      _cbq = window._cbq = (window._cbq || []); 
         
      smd.onApiReady("ssoLogin", function() {
	      smd.ssoLogin.exec(function(ssoSettings) {
	         if(ssoSettings.isLoggedIn){
	              switch(ssoSettings.userKey){
	                  case 'premium':
	                  case 'smart':
	                      _cbq.push(['_acct', 'paid']);
	                        break;
	                  case 'free':
	                      _cbq.push(['_acct', 'lgdin']);
	                      break;
	                  default:
	                      _cbq.push(['_acct', 'anon']);
	                      break;
	              }
	          }else{
	              _cbq.push(['_acct', 'anon']);
	          }
	      });
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script><div id=smd-cc-container></div></body></html>