<!DOCTYPE html><html lang=de><head><meta charset=UTF-8><meta name=description content="Die Abschlussklasse der Wirtschaftsschule an der Kaufmännischen Schule Ehingen hat ihren erfolgreichen mittleren Bildungsabschluss gefeiert. Die Klassenlehrer überreichten Schülern ihre Zeugnisse und Schulleiter Tobias Kamm übergab die Preise und Belobigungen. Er wünschte den Absolventen für ihren weiteren Lebensweg alles Gute sowie für die berufliche Zukunft viel Erfolg."><meta content="width=device-width,initial-scale=1" name=viewport><meta name=robots content="index,follow"><title>Abschlussklasse der Wirtschaftsschule feiert</title><link rel=canonical href="https://www.schwaebische.de/landkreis/alb-donau-kreis/ehingen_artikel,-abschlussklasse-der-wirtschaftsschule-feiert-_arid,10907397.html"><meta property=og:type content="article"><meta content="de_DE" property=og:locale><meta content=Schwäbische property="og:site_name"><meta property=og:title content="Abschlussklasse der Wirtschaftsschule feiert"><meta property=og:description content="Die Abschlussklasse der Wirtschaftsschule an der Kaufmännischen Schule Ehingen hat ihren erfolgreichen mittleren Bildungsabschluss gefeiert. Die Klassenlehrer überreichten Schülern ihre Zeugnisse und Schulleiter Tobias Kamm übergab die Preise und Belobigungen. Er wünschte den Absolventen für ihren weiteren Lebensweg alles Gute sowie für die berufliche Zukunft viel Erfolg."><meta property=og:image content="https://www.schwaebische.de/cms_media/module_img/10506/5253479_1_opengraph_B996336931Z.1_20180724173638_000_GG4526EGR.2-0.jpg"><meta content="summary_large_image" name=twitter:card><meta name=twitter:image content="https://www.schwaebische.de/cms_media/module_img/10506/5253479_1_twitter_B996336931Z.1_20180724173638_000_GG4526EGR.2-0.jpg"><meta content=@Schwaebische name=twitter:site><meta content=@Schwaebische name=twitter:creator><meta content=https://www.facebook.com/schwaebische.de property=article:publisher><link href="https://www.schwaebische.de/pu_schwaebische/images/icons/apple-touch-icon.png" rel=apple-touch-icon><link href="/pu_schwaebische/favicon.ico" rel="shortcut icon"><link href=manifest.json rel=manifest><meta content=yes name=mobile-web-app-capable><meta content=yes name=apple-mobile-web-app-capable><script>		var szonSSOSettings = {
			client_id: '',
			redirect_uri: '',
			isLoggedIn: '#ssoDynamicLoggedIn#'
		};
	</script><script>	    /**/
        var adBlockAllowed = false;
	    var stickies = false;
	    var zoomFactor = 1;
	    var inEditorMode = 0;
        var ivwPixel = 'ehingen_nachrichten';
        var fbSocialAppId = '';
        var ssoDomain = 'https://meine.schwaebische.de';
        /**/
    </script><script src="https://www.schwaebische.de/pu_schwaebische/scripts/ads.js?version=201804041347"></script><script src="https://www.schwaebische.de/pu_all/scripts/smdQS.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/localStorage.min.js"></script><script src="https://www.schwaebische.de/pu_all/scripts/customEvent.min.js"></script><script>/* Dataset IDs */
var datasetIds = {
    arid: 10907397,
    mediagalid: 0,
    videoid: 0
};

/* IE Picture Element Polyfill */
document.createElement("picture");

/* Create a list of sliders to initialize. */
var swiperSliders = [];

/* Create a list of two-way x-factor elements to initialize. */
var twoWayXFactors = [];</script><script>	        /**/
            var handleLoginNode     = document.createElement("script");
            handleLoginNode.async   = true;
            handleLoginNode.src     = '/pu_all/scripts/handleLoginFunctions.php?r=' + Math.floor(Math.random() * (9999999999 - 1111111111));
            var s0                  = document.getElementsByTagName('script')[0];
            s0.parentNode.insertBefore(handleLoginNode, s0);
	        /**/
	    </script><script>		
		// Static Hostname for JS
		window.smdQS_jsHost = "https://www.schwaebische.de";
		
	</script><link rel=stylesheet href="/cms_media/minify/100/styles/style_402.css"><script async=async src="/cms_media/minify/100/javascript/javascript_272.js"></script>
    <script>
        dataLayer = [{
        "zone": "szon",
        "oms": "localnews",
        "department": "Region",
        "region": "alb-donau",
        "town": "ehingen",
        "type": "article",
        "userstatus":'guest',
        "post_id": "10907397",
        "referrer": document.referrer,
        "oms_format": "poster"
    }];
    smdQS().ready(function () {
      smdEvents.onObjectReady('schwaebische_userSettings', function(){
           if(szonSSOSettings.isLoggedIn !== 'false'){
                schwaebische_userSettings.exec(function(userData) {
                    dataLayer[0]['userstatus'] = userData.PRODUCT_KEY;
                });
            }
      });
    });
</script><script>        var gaProperty = 'UA-102012910-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }
        var gtmDisableStr = 'gtm-disable';
        if (document.cookie.indexOf(gtmDisableStr + '=true') > -1) {
            window[gtmDisableStr] = true;
        }
    </script><script>        if(!window[gtmDisableStr]) {
            (function (w, d, s, l, i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window, document, 'script', 'dataLayer', 'GTM-52QCGMQ');
        }
    </script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="schwaebische no-grey-bar"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QCGMQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><header id=header><div class=wrapper><section class=menu-wrapper><div class=menu-buttons><input type=checkbox id=menu> <label class="menu-open icon-menu checkbox-hack" title="Navigation öffnen" for=menu>Menü</label><nav class="menu black-overlay"><div class="wrapper scrollbar overridden"><ul class="nav-list nav vertical visible-mobile"><li><a href=https://abo.schwaebische.de>Abonnieren</a></li><li><a class=js-open-login>Login</a></li></ul><ul class="nav-list nav vertical"><li><a class=js-subnav>Landkreis<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/landkreis/alb-donau-kreis.html" title="Regionale Nachrichten aus dem Alb-Donau-Kreis - Aktuell aus der Region">Alb-Donau</a> </li><li><a href="/landkreis/landkreis-biberach.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Biberach">Biberach</a> </li><li><a href="/landkreis/bodenseekreis.html" title="Regionale Nachrichten aus dem Bodenseekreis - Aktuell aus der Region">Bodensee</a> </li><li><a href="/landkreis/landkreis-lindau.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Lindau">Lindau</a> </li><li><a href="/landkreis/ostalbkreis.html" title="Regionale Nachrichten aus dem Ostalbkreis - Aktuell aus der Region">Ostalb</a> </li><li><a href="/landkreis/landkreis-ravensburg.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Ravensburg">Ravensburg</a> </li><li><a href="/landkreis/landkreis-sigmaringen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Sigmaringen">Sigmaringen</a> </li><li><a href="/landkreis/landkreis-tuttlingen.html" title="Regionale und aktuelle Nachrichten aus dem Landkreis Tuttlingen">Tuttlingen</a> </li></ul></li><li><a class=js-subnav>Süden<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sueden/baden-wuerttemberg.html" title="Überregionale Nachrichten aus Baden-Württemberg - Aktuell und schnell">Baden-Württemberg</a> </li><li><a href="/sueden/bayern.html" title="Überregionale Nachrichten aus Bayern - Aktuell und schnell">Bayern</a> </li></ul></li><li><a class=js-subnav>Überregional<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/ueberregional/panorama.html" title="Aktuelle Nachrichten zu Kriminalität, Gesellschaft und Fernsehen">Panorama</a> </li><li><a href="/ueberregional/kultur.html" title="Aktuelle Nachrichten zu Kunst, Kultur und Kino">Kultur</a> </li><li><a href="/ueberregional/politik.html" title="Regionale und überregionale Nachrichten zu Politik und Weltgeschehen">Politik</a> </li><li><a href="/ueberregional/wirtschaft.html" title="Aktuelle Nachrichten zu Wirtschaft, Börse und Finanzen">Wirtschaft</a> </li></ul></li><li><a class=js-subnav>Sport<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="/sport/regional.html" title="Regionale Sportnachrichten aus Ihrer Region - Immer aktuell">Regional</a> </li><li><a href="/sport/ueberregionaler-sport.html" title="Sport aus aller Welt - Die aktuellsten Sportnachrichten">Überregional</a> </li></ul></li><li><a class=js-subnav>Märkte<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="http://jobs.schwaebische.de/" title="Jobs in Baden-Württemberg, Österreich und der Schweiz finden">Jobs</a> </li><li><a href="https://immo.schwaebische.de/" title="Häuser und Wohnungen aus der Region finden oder verkaufen">Immo</a> </li><li><a href="https://auto.schwaebische.de/" title="Die Online Autobörse für den Süden - Autos kaufen und verkaufen">Auto</a> </li><li><a href="https://partner.schwaebische.de/" title="Endlich den passenden Partner im Süden finden">Partner</a> </li><li><a href="http://www.schwaebische-abenteuer.de/" title="Schwäbische Abenteuer selbst erleben, schenken, gemeinsam genießen">Abenteuer</a> </li><li><a href="/maerkte/maerkte-epaper.html" title="Schwäbische Märkte E-Paper - Anzeigen online lesen">E-Paper</a> </li></ul></li><li><a class=js-subnav>Service<span class=icon-angle-down></span></a><ul class="nav-list nav vertical subnav-1"><li><a href="javascript:schwaebische_misc.open_my_abo();">Mein Abo</a> </li><li><a href="/service/abokarte.html" title="Jetzt alle Vorteile mit der Abokarte der Schwäbischen Zeitung nutzen">Abokarte</a> </li><li><a href="/service/leserreisen.html" title="Jetzt Urlaub genießen - Die Leserreisen der Schwäbischen Zeitung">Leserreisen</a> </li><li><a href="https://trauer.schwaebische.de" title="Traueranzeigen und Gedenkseiten">Traueranzeigen</a> </li><li><a href="https://tickets.schwaebische.de/" title="Tickets für regionale Konzerte und Veranstaltungen online kaufen">Tickets</a> </li><li><a href="http://veranstaltungen.schwaebische.de/leoonline/portals/sm/veranstaltungen/index.groovy">Veranstaltungen</a> </li><li><a href="/service/mediadaten.html" title="Die Mediadaten von Schwäbisch Media laden">Mediadaten</a> </li><li><a href="/service/move.html">Move</a> </li><li><a href="/service/blaskapelle.html" title="Blaskapelle des Südens 2018">Blaskapelle des Südens 2018</a> </li></ul></li><li><a href="https://www.schwaebische.de/index.php?action=anzeigenAnnahme&amp;pageid=2132">Anzeige aufgeben</a> </li><li><a href="/meineorte.html">Meine Orte</a> </li><li><a href="/merkliste.html">Merkliste</a> </li><li><a href="/kontakt.html">Kontakt</a> </li></ul><aside class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a></aside></div></nav></div><input type=checkbox id=search onclick="document.body.classList.toggle('noscroll');if(this.checked)setTimeout(function(){document.getElementById('overlay-search-term').focus();}, 100);"> <label class="search-open icon-search checkbox-hack" title="Inhalte suchen" for=search>Suche</label><aside class="search black-overlay"><div class="wrapper scrollbar"><form id=overlay-search-form action=/index.php autocomplete=off method=get><input type=hidden name=puid value=100> <input type=hidden name=pageid value=1996><div class=input-group><input type=text name=suchbegriff id=overlay-search-term autocomplete=off placeholder="Suchbegriff eingeben"><aside class=quick-results></aside><div class=input-group-button><button class=icon-search></button></div></div></form><aside class=top-searches><div class=title>Top-Suche</div><a href="/suchergebnisse_suchbegriff,Todesanzeige.html">Todesanzeige</a> <a href="/suchergebnisse_suchbegriff,Rutenfest.html">Rutenfest</a> <a href="/suchergebnisse_suchbegriff,spaichingen.html">spaichingen</a> <a href="/suchergebnisse_suchbegriff,rock+dein+leben.html">rock dein leben</a> <a href="/suchergebnisse_suchbegriff,Ravensburg.html">Ravensburg</a> </aside></div></aside><div class=text-links><a href=javascript:epaperSupport.openEpaper(); title="Zum E-Paper der Schwäbischen Zeitung">E-Paper</a>&nbsp; | &nbsp;<a href=https://trauer.schwaebische.de title="Traueranzeigen und Gedenkseiten" target="_blank">Trauer</a>&nbsp; | &nbsp;<a href="https://jobs.schwaebische.de/?utm_source=schwaebische&amp;utm_medium=header" title="Stellenangebote für den Süden finden" target="_blank">Jobs</a></div></section><section class=logoHeading><a title="Zur Startseite von Schwäbische, dem regionalen Nachrichtenportal der Schwäbischen Zeitung" href="/"><picture><source media="(min-width: 992px)" srcset="/cms_media/module_img/72/36006_6_logodesktop2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logodesktop1x_logo-2x.png 1x"></source><source media="(min-width: 768px)" srcset="/cms_media/module_img/72/36006_6_logotablet2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logotablet1x_logo-2x.png 1x"></source><img class="logo" srcset="/cms_media/module_img/72/36006_6_logosmartphone2x_logo-2x.png 2x, /cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png 1x" src="/cms_media/module_img/72/36006_6_logosmartphone1x_logo-2x.png" alt="Schwäbische, das Logo des Webauftritts der Schwäbischen Zeitung" title="Schwäbische ist die regionale Nachrichtenseite der größten und auflagenstärksten Tageszeitung Baden-Württembergs"></picture></a><div class=title-under-logo>Ehingen</div></section><div class=underbar><ol class=breadcrumb itemprop=breadcrumb itemscope=itemscope itemtype=http://schema.org/BreadcrumbList><meta content=http://schema.org/ItemListOrderUnordered itemprop=itemListOrder><li class=title><a href="/landkreis/alb-donau-kreis/ehingen.html" class="icon-angle-left" title="Zur Nachrichtenübersichtsseite von Ehingen">Zur Orteseite</a></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/ulm.html" title="Regionale Nachrichten, Videos und Fotos aus Ulm"><span itemprop=name>Ulm</span></a><meta itemprop=position content="1"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/ehingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ehingen"><span itemprop=name>Ehingen</span></a><meta itemprop=position content="2"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/laichingen.html" title="Regionale Nachrichten, Videos und Fotos aus Laichingen"><span itemprop=name>Laichingen</span></a><meta itemprop=position content="3"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/erbach.html" title="Regionale Nachrichten, Videos und Fotos aus Erbach"><span itemprop=name>Erbach</span></a><meta itemprop=position content="4"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/munderkingen.html" title="Regionale Nachrichten, Videos und Fotos aus Munderkingen"><span itemprop=name>Munderkingen</span></a><meta itemprop=position content="5"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/schelklingen.html" title="Regionale Nachrichten, Videos und Fotos aus Schelklingen"><span itemprop=name>Schelklingen</span></a><meta itemprop=position content="6"></li><li class="tag transparent linked" itemprop=itemListElement itemscope=itemscope itemtype=http://schema.org/ListItem><a itemprop=item href="/landkreis/alb-donau-kreis/westerheim.html" title="Regionale Nachrichten, Videos und Fotos aus Westerheim"><span itemprop=name>Westerheim</span></a><meta itemprop=position content="7"></li><li class="tag transparent linked all-breadcrumbs"><input type=checkbox id=all-breadcrumbs> <label for=all-breadcrumbs><span class=hidden-mobile>Alle</span> <span class=visible-mobile>Ort auswählen</span><span class=icon-angle-down></span></label><div class="select scrollbar scrollbar-light"><ul class="nav-list vertical"><li><a href="/landkreis/alb-donau-kreis/aichelberg.html" title="Regionale Nachrichten, Videos und Fotos aus Aichelberg">Aichelberg</a></li><li><a href="/landkreis/alb-donau-kreis/allmendingen.html" title="Regionale Nachrichten, Videos und Fotos aus Allmendingen">Allmendingen</a></li><li><a href="/landkreis/alb-donau-kreis/altbierlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Altbierlingen">Altbierlingen</a></li><li><a href="/landkreis/alb-donau-kreis/altsteusslingen.html" title="Regionale Nachrichten, Videos und Fotos aus Altsteußlingen">Altsteußlingen</a></li><li><a href="/landkreis/alb-donau-kreis/amstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Amstetten">Amstetten</a></li><li><a href="/landkreis/alb-donau-kreis/asch.html" title="Regionale Nachrichten, Videos und Fotos aus Asch">Asch</a></li><li><a href="/landkreis/alb-donau-kreis/bach.html" title="Regionale Nachrichten, Videos und Fotos aus Bach">Bach</a></li><li><a href="/landkreis/alb-donau-kreis/bad-ditzenbach.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Ditzenbach">Bad Ditzenbach</a></li><li><a href="/landkreis/alb-donau-kreis/bad-urach.html" title="Regionale Nachrichten, Videos und Fotos aus Bad Urach">Bad Urach</a></li><li><a href="/landkreis/alb-donau-kreis/beiningen.html" title="Regionale Nachrichten, Videos und Fotos aus Beiningen">Beiningen</a></li><li><a href="/landkreis/alb-donau-kreis/berghuelen.html" title="Regionale Nachrichten, Videos und Fotos aus Berghülen">Berghülen</a></li><li><a href="/landkreis/alb-donau-kreis/blaubeuren.html" title="Regionale Nachrichten, Videos und Fotos aus Blaubeuren">Blaubeuren</a></li><li><a href="/landkreis/alb-donau-kreis/blaustein.html" title="Regionale Nachrichten, Videos und Fotos aus Blaustein">Blaustein</a></li><li><a href="/landkreis/alb-donau-kreis/blienshofen.html" title="Regionale Nachrichten, Videos und Fotos aus Blienshofen">Blienshofen</a></li><li><a href="/landkreis/alb-donau-kreis/daechingen.html" title="Regionale Nachrichten, Videos und Fotos aus Dächingen">Dächingen</a></li><li><a href="/landkreis/alb-donau-kreis/datthausen.html" title="Regionale Nachrichten, Videos und Fotos aus Datthausen">Datthausen</a></li><li><a href="/landkreis/alb-donau-kreis/deggingen.html" title="Regionale Nachrichten, Videos und Fotos aus Deggingen">Deggingen</a></li><li><a href="/landkreis/alb-donau-kreis/dellmensingen.html" title="Regionale Nachrichten, Videos und Fotos aus Dellmensingen">Dellmensingen</a></li><li><a href="/landkreis/alb-donau-kreis/deppenhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Deppenhausen">Deppenhausen</a></li><li><a href="/landkreis/alb-donau-kreis/dietershausen.html" title="Regionale Nachrichten, Videos und Fotos aus Dietershausen">Dietershausen</a></li><li><a href="/landkreis/alb-donau-kreis/dieterskirch.html" title="Regionale Nachrichten, Videos und Fotos aus Dieterskirch">Dieterskirch</a></li><li><a href="/landkreis/alb-donau-kreis/donaurieden.html" title="Regionale Nachrichten, Videos und Fotos aus Donaurieden">Donaurieden</a></li><li><a href="/landkreis/alb-donau-kreis/donnstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Donnstetten">Donnstetten</a></li><li><a href="/landkreis/alb-donau-kreis/drackenstein.html" title="Regionale Nachrichten, Videos und Fotos aus Drackenstein">Drackenstein</a></li><li><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ehingen">Ehingen</a></li><li><a href="/landkreis/alb-donau-kreis/ehingen-berg.html" title="Regionale Nachrichten, Videos und Fotos aus Ehingen-Berg">Ehingen-Berg</a></li><li><a href="/landkreis/alb-donau-kreis/emeringen.html" title="Regionale Nachrichten, Videos und Fotos aus Emeringen">Emeringen</a></li><li><a href="/landkreis/alb-donau-kreis/emerkingen.html" title="Regionale Nachrichten, Videos und Fotos aus Emerkingen">Emerkingen</a></li><li><a href="/landkreis/alb-donau-kreis/ennabeuren.html" title="Regionale Nachrichten, Videos und Fotos aus Ennabeuren">Ennabeuren</a></li><li><a href="/landkreis/alb-donau-kreis/ennahofen.html" title="Regionale Nachrichten, Videos und Fotos aus Ennahofen">Ennahofen</a></li><li><a href="/landkreis/alb-donau-kreis/erbach.html" title="Regionale Nachrichten, Videos und Fotos aus Erbach">Erbach</a></li><li><a href="/landkreis/alb-donau-kreis/erbstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Erbstetten">Erbstetten</a></li><li><a href="/landkreis/alb-donau-kreis/ersingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ersingen">Ersingen</a></li><li><a href="/landkreis/alb-donau-kreis/feldstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Feldstetten">Feldstetten</a></li><li><a href="/landkreis/alb-donau-kreis/frankenhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Frankenhofen">Frankenhofen</a></li><li><a href="/landkreis/alb-donau-kreis/gamerschwang.html" title="Regionale Nachrichten, Videos und Fotos aus Gamerschwang">Gamerschwang</a></li><li><a href="/landkreis/alb-donau-kreis/geislingen.html" title="Regionale Nachrichten, Videos und Fotos aus Geislingen">Geislingen</a></li><li><a href="/landkreis/alb-donau-kreis/gerhausen.html" title="Regionale Nachrichten, Videos und Fotos aus Gerhausen">Gerhausen</a></li><li><a href="/landkreis/alb-donau-kreis/goeppingen.html" title="Regionale Nachrichten, Videos und Fotos aus Göppingen">Göppingen</a></li><li><a href="/landkreis/alb-donau-kreis/granheim.html" title="Regionale Nachrichten, Videos und Fotos aus Granheim">Granheim</a></li><li><a href="/landkreis/alb-donau-kreis/griesingen.html" title="Regionale Nachrichten, Videos und Fotos aus Griesingen">Griesingen</a></li><li><a href="/landkreis/alb-donau-kreis/groetzingen.html" title="Regionale Nachrichten, Videos und Fotos aus Grötzingen">Grötzingen</a></li><li><a href="/landkreis/alb-donau-kreis/gruibingen.html" title="Regionale Nachrichten, Videos und Fotos aus Gruibingen">Gruibingen</a></li><li><a href="/landkreis/alb-donau-kreis/grundsheim.html" title="Regionale Nachrichten, Videos und Fotos aus Grundsheim">Grundsheim</a></li><li><a href="/landkreis/alb-donau-kreis/hausen-am-bussen.html" title="Regionale Nachrichten, Videos und Fotos aus Hausen am Bussen">Hausen am Bussen</a></li><li><a href="/landkreis/alb-donau-kreis/hausen-ob-allmendingen.html" title="Regionale Nachrichten, Videos und Fotos aus Hausen ob Allmendingen">Hausen ob Allmendingen</a></li><li><a href="/landkreis/alb-donau-kreis/hausen-ob-urspring.html" title="Regionale Nachrichten, Videos und Fotos aus Hausen ob Urspring">Hausen ob Urspring</a></li><li><a href="/landkreis/alb-donau-kreis/herbertshofen.html" title="Regionale Nachrichten, Videos und Fotos aus Herbertshofen">Herbertshofen</a></li><li><a href="/landkreis/alb-donau-kreis/heroldstatt.html" title="Regionale Nachrichten, Videos und Fotos aus Heroldstatt">Heroldstatt</a></li><li><a href="/landkreis/alb-donau-kreis/heufelden.html" title="Regionale Nachrichten, Videos und Fotos aus Heufelden">Heufelden</a></li><li><a href="/landkreis/alb-donau-kreis/hohenstadt.html" title="Regionale Nachrichten, Videos und Fotos aus Hohenstadt">Hohenstadt</a></li><li><a href="/landkreis/alb-donau-kreis/huetten.html" title="Regionale Nachrichten, Videos und Fotos aus Hütten">Hütten</a></li><li><a href="/landkreis/alb-donau-kreis/ingstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Ingstetten">Ingstetten</a></li><li><a href="/landkreis/alb-donau-kreis/justingen.html" title="Regionale Nachrichten, Videos und Fotos aus Justingen">Justingen</a></li><li><a href="/landkreis/alb-donau-kreis/kirchbierlingen.html" title="Regionale Nachrichten, Videos und Fotos aus Kirchbierlingen">Kirchbierlingen</a></li><li><a href="/landkreis/alb-donau-kreis/kirchen.html" title="Regionale Nachrichten, Videos und Fotos aus Kirchen">Kirchen</a></li><li><a href="/landkreis/alb-donau-kreis/kirchheim-teck.html" title="Regionale Nachrichten, Videos und Fotos aus Kirchheim, Teck">Kirchheim, Teck</a></li><li><a href="/landkreis/alb-donau-kreis/laichingen.html" title="Regionale Nachrichten, Videos und Fotos aus Laichingen">Laichingen</a></li><li><a href="/landkreis/alb-donau-kreis/lauterach.html" title="Regionale Nachrichten, Videos und Fotos aus Lauterach">Lauterach</a></li><li><a href="/landkreis/alb-donau-kreis/machtolsheim.html" title="Regionale Nachrichten, Videos und Fotos aus Machtolsheim">Machtolsheim</a></li><li><a href="/landkreis/alb-donau-kreis/merklingen.html" title="Regionale Nachrichten, Videos und Fotos aus Merklingen">Merklingen</a></li><li><a href="/landkreis/alb-donau-kreis/muehlhausen-im-taele.html" title="Regionale Nachrichten, Videos und Fotos aus Mühlhausen im Täle">Mühlhausen im Täle</a></li><li><a href="/landkreis/alb-donau-kreis/mundeldingen.html" title="Regionale Nachrichten, Videos und Fotos aus Mundeldingen">Mundeldingen</a></li><li><a href="/landkreis/alb-donau-kreis/munderkingen.html" title="Regionale Nachrichten, Videos und Fotos aus Munderkingen">Munderkingen</a></li><li><a href="/landkreis/alb-donau-kreis/mundingen.html" title="Regionale Nachrichten, Videos und Fotos aus Mundingen">Mundingen</a></li><li><a href="/landkreis/alb-donau-kreis/nasgenstadt.html" title="Regionale Nachrichten, Videos und Fotos aus Nasgenstadt">Nasgenstadt</a></li><li><a href="/landkreis/alb-donau-kreis/nellingen.html" title="Regionale Nachrichten, Videos und Fotos aus Nellingen">Nellingen</a></li><li><a href="/landkreis/alb-donau-kreis/neu-ulm.html" title="Regionale Nachrichten, Videos und Fotos aus Neu-Ulm">Neu-Ulm</a></li><li><a href="/landkreis/alb-donau-kreis/niederhofen.html" title="Regionale Nachrichten, Videos und Fotos aus Niederhofen">Niederhofen</a></li><li><a href="/landkreis/alb-donau-kreis/oberdischingen.html" title="Regionale Nachrichten, Videos und Fotos aus Oberdischingen">Oberdischingen</a></li><li><a href="/landkreis/alb-donau-kreis/obermarchtal.html" title="Regionale Nachrichten, Videos und Fotos aus Obermarchtal">Obermarchtal</a></li><li><a href="/landkreis/alb-donau-kreis/oberstadion.html" title="Regionale Nachrichten, Videos und Fotos aus Oberstadion">Oberstadion</a></li><li><a href="/landkreis/alb-donau-kreis/oberwachingen.html" title="Regionale Nachrichten, Videos und Fotos aus Oberwachingen">Oberwachingen</a></li><li><a href="/landkreis/alb-donau-kreis/oepfingen.html" title="Regionale Nachrichten, Videos und Fotos aus Öpfingen">Öpfingen</a></li><li><a href="/landkreis/alb-donau-kreis/oppingen.html" title="Regionale Nachrichten, Videos und Fotos aus Oppingen">Oppingen</a></li><li><a href="/landkreis/alb-donau-kreis/pfraunstetten.html" title="Regionale Nachrichten, Videos und Fotos aus Pfraunstetten">Pfraunstetten</a></li><li><a href="/landkreis/alb-donau-kreis/rechtenstein.html" title="Regionale Nachrichten, Videos und Fotos aus Rechtenstein">Rechtenstein</a></li><li><a href="/landkreis/alb-donau-kreis/reutlingendorf.html" title="Regionale Nachrichten, Videos und Fotos aus Reutlingendorf">Reutlingendorf</a></li><li><a href="/landkreis/alb-donau-kreis/ringingen.html" title="Regionale Nachrichten, Videos und Fotos aus Ringingen">Ringingen</a></li><li><a href="/landkreis/alb-donau-kreis/risstissen.html" title="Regionale Nachrichten, Videos und Fotos aus Rißtissen">Rißtissen</a></li><li><a href="/landkreis/alb-donau-kreis/roemerstein.html" title="Regionale Nachrichten, Videos und Fotos aus Römerstein">Römerstein</a></li><li><a href="/landkreis/alb-donau-kreis/rottenacker.html" title="Regionale Nachrichten, Videos und Fotos aus Rottenacker">Rottenacker</a></li><li><a href="/landkreis/alb-donau-kreis/schaiblishausen.html" title="Regionale Nachrichten, Videos und Fotos aus Schaiblishausen">Schaiblishausen</a></li><li><a href="/landkreis/alb-donau-kreis/schelklingen.html" title="Regionale Nachrichten, Videos und Fotos aus Schelklingen">Schelklingen</a></li><li><a href="/landkreis/alb-donau-kreis/schlechtenfeld.html" title="Regionale Nachrichten, Videos und Fotos aus Schlechtenfeld">Schlechtenfeld</a></li><li><a href="/landkreis/alb-donau-kreis/schmiechen.html" title="Regionale Nachrichten, Videos und Fotos aus Schmiechen">Schmiechen</a></li><li><a href="/landkreis/alb-donau-kreis/schwoerzkirch.html" title="Regionale Nachrichten, Videos und Fotos aus Schwörzkirch">Schwörzkirch</a></li><li><a href="/landkreis/alb-donau-kreis/seissen.html" title="Regionale Nachrichten, Videos und Fotos aus Seißen">Seißen</a></li><li><a href="/landkreis/alb-donau-kreis/sonderbuch.html" title="Regionale Nachrichten, Videos und Fotos aus Sonderbuch">Sonderbuch</a></li><li><a href="/landkreis/alb-donau-kreis/sontheim.html" title="Regionale Nachrichten, Videos und Fotos aus Sontheim">Sontheim</a></li><li><a href="/landkreis/alb-donau-kreis/suppingen.html" title="Regionale Nachrichten, Videos und Fotos aus Suppingen">Suppingen</a></li><li><a href="/landkreis/alb-donau-kreis/tiefenhuelen.html" title="Regionale Nachrichten, Videos und Fotos aus Tiefenhülen">Tiefenhülen</a></li><li><a href="/landkreis/alb-donau-kreis/ulm.html" title="Regionale Nachrichten, Videos und Fotos aus Ulm">Ulm</a></li><li><a href="/landkreis/alb-donau-kreis/untermarchtal.html" title="Regionale Nachrichten, Videos und Fotos aus Untermarchtal">Untermarchtal</a></li><li><a href="/landkreis/alb-donau-kreis/unterstadion.html" title="Regionale Nachrichten, Videos und Fotos aus Unterstadion">Unterstadion</a></li><li><a href="/landkreis/alb-donau-kreis/unterwachingen.html" title="Regionale Nachrichten, Videos und Fotos aus Unterwachingen">Unterwachingen</a></li><li><a href="/landkreis/alb-donau-kreis/volkersheim.html" title="Regionale Nachrichten, Videos und Fotos aus Volkersheim">Volkersheim</a></li><li><a href="/landkreis/alb-donau-kreis/weiler.html" title="Regionale Nachrichten, Videos und Fotos aus Weiler">Weiler</a></li><li><a href="/landkreis/alb-donau-kreis/weilersteusslingen.html" title="Regionale Nachrichten, Videos und Fotos aus Weilersteußlingen">Weilersteußlingen</a></li><li><a href="/landkreis/alb-donau-kreis/westerheim.html" title="Regionale Nachrichten, Videos und Fotos aus Westerheim">Westerheim</a></li><li><a href="/landkreis/alb-donau-kreis/widderstall.html" title="Regionale Nachrichten, Videos und Fotos aus Widderstall">Widderstall</a></li><li><a href="/landkreis/alb-donau-kreis/wiesensteig.html" title="Regionale Nachrichten, Videos und Fotos aus Wiesensteig">Wiesensteig</a></li><li><a href="/landkreis/alb-donau-kreis/zainingen.html" title="Regionale Nachrichten, Videos und Fotos aus Zainingen">Zainingen</a></li></ul></div><label class=sr-only for=js-all-breadcrumbs>Bitte wählen Sie einen Ort aus.</label><select name=all-breadcrumbs id=js-all-breadcrumbs><option hidden=hidden selected>Alle</option><option value="/landkreis/alb-donau-kreis/aichelberg.html">Aichelberg</option><option value="/landkreis/alb-donau-kreis/allmendingen.html">Allmendingen</option><option value="/landkreis/alb-donau-kreis/altbierlingen.html">Altbierlingen</option><option value="/landkreis/alb-donau-kreis/altsteusslingen.html">Altsteußlingen</option><option value="/landkreis/alb-donau-kreis/amstetten.html">Amstetten</option><option value="/landkreis/alb-donau-kreis/asch.html">Asch</option><option value="/landkreis/alb-donau-kreis/bach.html">Bach</option><option value="/landkreis/alb-donau-kreis/bad-ditzenbach.html">Bad Ditzenbach</option><option value="/landkreis/alb-donau-kreis/bad-urach.html">Bad Urach</option><option value="/landkreis/alb-donau-kreis/beiningen.html">Beiningen</option><option value="/landkreis/alb-donau-kreis/berghuelen.html">Berghülen</option><option value="/landkreis/alb-donau-kreis/blaubeuren.html">Blaubeuren</option><option value="/landkreis/alb-donau-kreis/blaustein.html">Blaustein</option><option value="/landkreis/alb-donau-kreis/blienshofen.html">Blienshofen</option><option value="/landkreis/alb-donau-kreis/daechingen.html">Dächingen</option><option value="/landkreis/alb-donau-kreis/datthausen.html">Datthausen</option><option value="/landkreis/alb-donau-kreis/deggingen.html">Deggingen</option><option value="/landkreis/alb-donau-kreis/dellmensingen.html">Dellmensingen</option><option value="/landkreis/alb-donau-kreis/deppenhausen.html">Deppenhausen</option><option value="/landkreis/alb-donau-kreis/dietershausen.html">Dietershausen</option><option value="/landkreis/alb-donau-kreis/dieterskirch.html">Dieterskirch</option><option value="/landkreis/alb-donau-kreis/donaurieden.html">Donaurieden</option><option value="/landkreis/alb-donau-kreis/donnstetten.html">Donnstetten</option><option value="/landkreis/alb-donau-kreis/drackenstein.html">Drackenstein</option><option value="/landkreis/alb-donau-kreis/ehingen.html">Ehingen</option><option value="/landkreis/alb-donau-kreis/ehingen-berg.html">Ehingen-Berg</option><option value="/landkreis/alb-donau-kreis/emeringen.html">Emeringen</option><option value="/landkreis/alb-donau-kreis/emerkingen.html">Emerkingen</option><option value="/landkreis/alb-donau-kreis/ennabeuren.html">Ennabeuren</option><option value="/landkreis/alb-donau-kreis/ennahofen.html">Ennahofen</option><option value="/landkreis/alb-donau-kreis/erbach.html">Erbach</option><option value="/landkreis/alb-donau-kreis/erbstetten.html">Erbstetten</option><option value="/landkreis/alb-donau-kreis/ersingen.html">Ersingen</option><option value="/landkreis/alb-donau-kreis/feldstetten.html">Feldstetten</option><option value="/landkreis/alb-donau-kreis/frankenhofen.html">Frankenhofen</option><option value="/landkreis/alb-donau-kreis/gamerschwang.html">Gamerschwang</option><option value="/landkreis/alb-donau-kreis/geislingen.html">Geislingen</option><option value="/landkreis/alb-donau-kreis/gerhausen.html">Gerhausen</option><option value="/landkreis/alb-donau-kreis/goeppingen.html">Göppingen</option><option value="/landkreis/alb-donau-kreis/granheim.html">Granheim</option><option value="/landkreis/alb-donau-kreis/griesingen.html">Griesingen</option><option value="/landkreis/alb-donau-kreis/groetzingen.html">Grötzingen</option><option value="/landkreis/alb-donau-kreis/gruibingen.html">Gruibingen</option><option value="/landkreis/alb-donau-kreis/grundsheim.html">Grundsheim</option><option value="/landkreis/alb-donau-kreis/hausen-am-bussen.html">Hausen am Bussen</option><option value="/landkreis/alb-donau-kreis/hausen-ob-allmendingen.html">Hausen ob Allmendingen</option><option value="/landkreis/alb-donau-kreis/hausen-ob-urspring.html">Hausen ob Urspring</option><option value="/landkreis/alb-donau-kreis/herbertshofen.html">Herbertshofen</option><option value="/landkreis/alb-donau-kreis/heroldstatt.html">Heroldstatt</option><option value="/landkreis/alb-donau-kreis/heufelden.html">Heufelden</option><option value="/landkreis/alb-donau-kreis/hohenstadt.html">Hohenstadt</option><option value="/landkreis/alb-donau-kreis/huetten.html">Hütten</option><option value="/landkreis/alb-donau-kreis/ingstetten.html">Ingstetten</option><option value="/landkreis/alb-donau-kreis/justingen.html">Justingen</option><option value="/landkreis/alb-donau-kreis/kirchbierlingen.html">Kirchbierlingen</option><option value="/landkreis/alb-donau-kreis/kirchen.html">Kirchen</option><option value="/landkreis/alb-donau-kreis/kirchheim-teck.html">Kirchheim, Teck</option><option value="/landkreis/alb-donau-kreis/laichingen.html">Laichingen</option><option value="/landkreis/alb-donau-kreis/lauterach.html">Lauterach</option><option value="/landkreis/alb-donau-kreis/machtolsheim.html">Machtolsheim</option><option value="/landkreis/alb-donau-kreis/merklingen.html">Merklingen</option><option value="/landkreis/alb-donau-kreis/muehlhausen-im-taele.html">Mühlhausen im Täle</option><option value="/landkreis/alb-donau-kreis/mundeldingen.html">Mundeldingen</option><option value="/landkreis/alb-donau-kreis/munderkingen.html">Munderkingen</option><option value="/landkreis/alb-donau-kreis/mundingen.html">Mundingen</option><option value="/landkreis/alb-donau-kreis/nasgenstadt.html">Nasgenstadt</option><option value="/landkreis/alb-donau-kreis/nellingen.html">Nellingen</option><option value="/landkreis/alb-donau-kreis/neu-ulm.html">Neu-Ulm</option><option value="/landkreis/alb-donau-kreis/niederhofen.html">Niederhofen</option><option value="/landkreis/alb-donau-kreis/oberdischingen.html">Oberdischingen</option><option value="/landkreis/alb-donau-kreis/obermarchtal.html">Obermarchtal</option><option value="/landkreis/alb-donau-kreis/oberstadion.html">Oberstadion</option><option value="/landkreis/alb-donau-kreis/oberwachingen.html">Oberwachingen</option><option value="/landkreis/alb-donau-kreis/oepfingen.html">Öpfingen</option><option value="/landkreis/alb-donau-kreis/oppingen.html">Oppingen</option><option value="/landkreis/alb-donau-kreis/pfraunstetten.html">Pfraunstetten</option><option value="/landkreis/alb-donau-kreis/rechtenstein.html">Rechtenstein</option><option value="/landkreis/alb-donau-kreis/reutlingendorf.html">Reutlingendorf</option><option value="/landkreis/alb-donau-kreis/ringingen.html">Ringingen</option><option value="/landkreis/alb-donau-kreis/risstissen.html">Rißtissen</option><option value="/landkreis/alb-donau-kreis/roemerstein.html">Römerstein</option><option value="/landkreis/alb-donau-kreis/rottenacker.html">Rottenacker</option><option value="/landkreis/alb-donau-kreis/schaiblishausen.html">Schaiblishausen</option><option value="/landkreis/alb-donau-kreis/schelklingen.html">Schelklingen</option><option value="/landkreis/alb-donau-kreis/schlechtenfeld.html">Schlechtenfeld</option><option value="/landkreis/alb-donau-kreis/schmiechen.html">Schmiechen</option><option value="/landkreis/alb-donau-kreis/schwoerzkirch.html">Schwörzkirch</option><option value="/landkreis/alb-donau-kreis/seissen.html">Seißen</option><option value="/landkreis/alb-donau-kreis/sonderbuch.html">Sonderbuch</option><option value="/landkreis/alb-donau-kreis/sontheim.html">Sontheim</option><option value="/landkreis/alb-donau-kreis/suppingen.html">Suppingen</option><option value="/landkreis/alb-donau-kreis/tiefenhuelen.html">Tiefenhülen</option><option value="/landkreis/alb-donau-kreis/ulm.html">Ulm</option><option value="/landkreis/alb-donau-kreis/untermarchtal.html">Untermarchtal</option><option value="/landkreis/alb-donau-kreis/unterstadion.html">Unterstadion</option><option value="/landkreis/alb-donau-kreis/unterwachingen.html">Unterwachingen</option><option value="/landkreis/alb-donau-kreis/volkersheim.html">Volkersheim</option><option value="/landkreis/alb-donau-kreis/weiler.html">Weiler</option><option value="/landkreis/alb-donau-kreis/weilersteusslingen.html">Weilersteußlingen</option><option value="/landkreis/alb-donau-kreis/westerheim.html">Westerheim</option><option value="/landkreis/alb-donau-kreis/widderstall.html">Widderstall</option><option value="/landkreis/alb-donau-kreis/wiesensteig.html">Wiesensteig</option><option value="/landkreis/alb-donau-kreis/zainingen.html">Zainingen</option></select></li></ol></div><div class=buttons><button class="abo-button naked not-a-form" title=Abonnieren onclick="window.open('https://abo.schwaebische.de','_self');">Abo</button> <input type=checkbox id=login-register> <label class="login-register-open icon-user-thin checkbox-hack" title="Jetzt bei Schwäbische anmelden" for=login-register>Login</label><aside class="login black-overlay"><div class="wrapper scrollbar"><div class=grid><div class=row><div class="col-t-50 panel border-right"><div class=heading>Bereits registriert?</div><div class="section active"><form id=loginForm method=post action="https://meine.schwaebische.de/index.php?next=https%3A%2F%2Fmeine.schwaebische.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7649526139%26redirect_uri%3Dhttps%253A%252F%252Fwww.schwaebische.de%252FREST%252Foauth%252Fclient%252Fauthorize_code%253Ftarget%253D"><div class="form-control margin"><label for=e-mail-login>E-Mail</label> <input class=invert type=text name=username autocomplete=off></div><div class="form-control margin"><label for=password-login>Passwort</label> <input class=invert type=password name=password autocomplete=off></div><input type=hidden name="client_id" value="7649526139"> <input type=hidden name=pageid value=2> <input type=hidden name=puid value=2> <button type=submit name=logmein>Einloggen</button></form><div class=password-reset><a class=js-open-forgot-password>Passwort vergessen?</a></div></div><div class=section><button class=js-toggle-login-panels>Einloggen</button></div></div><div class="col-t-50 panel"><div class=heading>Neu bei Schwäbische?</div><div class="section active"><button class=js-toggle-login-panels id=menuRegisterButton>Jetzt registrieren</button></div> <div class="section" id="menu-register-form-wrapper" data-dynamicLoadId="10" data-dynamicLoadTemplate="all_frontendbox_register"></div></div></div></div></div></aside><input type=checkbox id=settings-checkbox> <label class="settings-open icon-cog-thin checkbox-hack" title="Ihre Schwäbische Einstellungen anpassen" for=settings-checkbox>Mein Konto</label><aside class="settings black-overlay"><div class="wrapper scrollbar"><ul class="nav-list nav vertical"></ul></div></aside></div></div></header><div class=scroll-up id=js-scroll-to-top><span class=icon-angle-up></span></div>
 <main>  <aside class="share-buttons hidden-print hidden-desktop"><a class=button><span class=icon-bookmark-empty></span></a><a class=button id=js-toggle-mobile-sharing><span class=icon-share id=js-mobile-sharing-icon></span></a><div class=sub-buttons id=js-mobile-sharing><a class="button mail-button" onclick=shareEmail();><span class=icon-mail></span></a><a class="button facebook-button" onclick=shareFacebook();><span class=icon-facebook></span></a><a class="button twitter-button" onclick=shareTwitter();><span class=icon-twitter></span></a><a class="button whatsapp-button" onclick=shareWhatsApp();><span class=icon-whatsapp></span></a></div></aside><div class=white-background><div class=leaderboard-wrapper><div id="leaderboard_1"></div></div><section class="detail grid small article_picture"><div class=row><div class=col-100><article class=article-header><div class=tag><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h1 class=hyphenate>Abschlussklasse der Wirtschaftsschule feiert</h1><div class=float-box><div class=duration><span class=icon-glasses></span><span class=hidden-mobile>Lesedauer: </span>3&nbsp;Min  </div></div></article></div></div><div class=row><div class="col-100  "><figure><div class="blur-wrapper"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10506/5253479_1_detailtablet_B996336931Z.1_20180724173638_000_GG4526EGR.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10506/5253479_1_teasersmartphonel_B996336931Z.1_20180724173638_000_GG4526EGR.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10506/5253479_1_teasersmartphonem_B996336931Z.1_20180724173638_000_GG4526EGR.2-0.jpg"></source><source data-srcset="/cms_media/module_img/10506/5253479_1_teasersmartphones_B996336931Z.1_20180724173638_000_GG4526EGR.2-0.jpg"></source><img class="img-responsive lazyload" src="/cms_media/module_img/10506/5253479_1_detailbase_B996336931Z.1_20180724173638_000_GG4526EGR.2-0.jpg" alt="Die Klassenlehrer beglückwünschen die 20 Absolventen." title="Die Klassenlehrer beglückwünschen die 20 Absolventen."></picture></div><figcaption>Die Klassenlehrer beglückwünschen die 20 Absolventen. <span class="image_author">(Foto:  Schule)</span></figcaption></figure></div></div></section><section class="detail grid article_picture"><div class=row data-sticky-container=""><div class="col-t-100 col-d-25"><div class=sticky id=sticky-left-sidebar><div class=metadata><div class=timestamp>24. Juli 2018</div></div><div class="author-block agency" style="background: url(/cms_media/module_img/10295/5147895_1_authorblock_byline-sz.jpg) left top no-repeat;"><div class=name>Schwäbische Zeitung</div></div><div class="article-controls visible-desktop hidden-print"><a class=socialMediaButton title="Auf Facebook teilen" onclick=shareFacebook();><span class=icon-facebook></span></a><a class=socialMediaButton title="Auf Twitter teilen" onclick=shareTwitter();><span class=icon-twitter></span></a><a class=socialMediaButton title="Per E-Mail versenden" onclick=shareEmail();><span class=icon-mail></span></a><a class=socialMediaButton title=Drucken onclick=window.print();><span class=icon-print></span></a><a class=socialMediaButton title="Zur Merkliste hinzufügen"><span class=icon-bookmark-empty></span></a></div><aside id=socialMediaText></aside></div></div><div class="col-t-66 col-d-50"><div class=article data-id="10907397" data-shortcode="ar"><p>Die Abschlussklasse der Wirtschaftsschule an der Kaufmännischen Schule Ehingen hat ihren erfolgreichen mittleren Bildungsabschluss gefeiert. Die Klassenlehrer überreichten Schülern ihre Zeugnisse und Schulleiter <a class="rtr-entity" data-rtr-entity="Tobias Kamm" data-rtr-score="13.5128805621" data-rtr-etype="person" href="/suchergebnisse_suchbegriff,Tobias+Kamm.html" title="Zur Person: Tobias Kamm">Tobias Kamm</a> übergab die Preise und Belobigungen. Er wünschte den Absolventen für ihren weiteren Lebensweg alles Gute sowie für die berufliche Zukunft viel Erfolg.</p><p>Insgesamt haben 20 Schülerinnen und Schüler im Schuljahr 2017/18 den schriftlichen, fachpraktischen und mündlichen Teil der Abschlussprüfung erfolgreich abgeschlossen und damit die Fachschulreife (Mittlere Reife) erworben.</p><p>Diane Hähnel aus <a class="rtr-entity" data-rtr-entity="Allmendingen" data-rtr-score="41.5456674473" data-rtr-etype="place" href="/suchergebnisse_suchbegriff,Allmendingen.html" title="Zum Ort: Allmendingen">Allmendingen</a> erhielt für den besten Abschluss des Jahrgangs den Preis des Landrats. Für gute Leistungen erhielten ein Lob Nejra Busatlic (Ehingen), Siegfried Hirschle (Allmendingen), Theresa Kästle (Oberdischingen), Jan Luick (Allmendingen), Moustafa Moustafa (Allmendingen), Benjamin Reusch (Rottenacker) und Franziska Scheffold (Erbach).</p><p>Die Prüfung an der Berufsfachschule Wirtschaft in Ehingen haben folgende Schülerinnen und Schüler ebenso mit Erfolg bestanden: Cem Boztepe (Allmendingen), Rialb Bunjaku (Ehingen), Marc Ender (Allmendingen), Nina Gorbatschow (Allmendingen), David Kaspar (Emerkingen), Anastasia Moskalenko (Munderkingen), Chiara-Celine Pelzer (Nasgenstadt), Selina Pilloni (Allmendingen), Lara Schneemayer (Rißtissen), Pascal Stiasny (Munderkingen), Viola Ströbele (Oberdischingen) und Yigit Üstün (Blaubeuren).</p><p>In der Wirtschaftsschule wird Hauptschülern und Schülern mit einem dem Hauptschulabschluss gleichwertigen Bildungsstand (zum Beispiel aus der Realschule, der Werkrealschule oder der Gemeinschaftsschule), in zwei Jahren eine solide Allgemeinbildung, verbunden mit einer umfassenden kaufmännischen Grundbildung unter Einbeziehung moderner Informationstechnologien, vermittelt. So konnten die Absolventen der Wirtschaftsschule Ehingen attraktive Ausbildungsverträge mit Betrieben der Industrie, des Dienstleistungsbereichs, des Gesundheitswesens, des Einzelhandels, mit Versicherungen sowie mit Handwerksbetrieben abschließen.</p><p>Mehrere Wirtschaftsschüler besuchen weiter die Schule, um am Kaufmännischen Berufskolleg nach zwei Jahren die Fachhochschulreife oder am dreijährigen Wirtschaftsgymnasium die allgemeine Hochschulreife zu erwerben.</p><div class="embedcode static"><iframe src="https://app.mycountrytalks.org/survey/61a720c2-4157-4f8e-96d6-7bf222a2cabc/participate?starting_question=38" id=mycountrytalks-embed></iframe></div><script>            /*  */
			window.addEventListener('message', function (evt){
                var embed = document.getElementById('mycountrytalks-embed');
                var currentScrollTop = 0, newScrollTop = 0;
                var additionalSafeSpace = 50;
                if (evt.origin === 'https://app.mycountrytalks.org') {
                    if ("wasResized" in embed.dataset) {
                        currentScrollTop = document.documentElement.scrollTop || document.body.scrollTop;
                        newScrollTop = currentScrollTop + embed.getBoundingClientRect().top - additionalSafeSpace;
                        window.scrollTo(0, newScrollTop);
                    }
                    embed.style.height = evt.data + 'px';
                    embed.setAttribute('data-was-resized', 'true');
                }
            }, false);
            /*  */
		</script>
</div><section class=comments><div class="login-to-comment text-center hidden-print"><div class=margin>Um kommentieren zu können, müssen Sie sich einloggen.</div><button class=js-open-login>Login</button></div><div class="comment-form hidden-print text-center"><form data-comment-dataset-id="10907397" data-comment-dataset-type="ar"><textarea class=margin name=comment disabled placeholder=Kommentieren... rows=5></textarea><div class="message margin">Ihr Kommentar wird nach einer kurzen Prüfung durch unsere Redaktion veröffentlicht.</div><button disabled>Kommentar abschicken</button></form></div><div class="count-box clearfix"><div class=count><span class=icon-comments></span><span class=text></span></div><div class="links hidden-print"><a href=/hilfe.html target="_blank">FAQ</a> | <a onclick="schwaebische_comments.showRules();">Nutzungsregeln</a></div></div><div class=js-comments><i class="icon-spinner icon-spin6 animate-spin"></i><div class=spinnerText>Kommentare werden geladen</div></div></section></div><div class="col-t-33 col-d-25 ads-centered"><aside class="google-advertisement sticky rectangle">
    <div id="medium_rectangle_1"></div>
    <div id="regiobanner"></div>
</aside>
</div></div></section></div>
<script src="https://www.schwaebische.de/pu_schwaebische/scripts/selectionShare.js" async=async></script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/10907397?r=5b5756b0b8f50" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.schwaebische.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/10907397?r=5b5756b0b8f50" width="1" height="1" /></noscript><section class="grid small with-subtitle hidden-print"><span class="subtitle_detail">Mehr Themen</span><div class=row><div class=col-100><article class="teaser-base teaser big" data-id="10906809" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-zwei-gro%C3%9Fbr%C3%A4nde-innerhalb-k%C3%BCrzester-zeit-meine-kameraden-sind-fertig-_arid,10906809.html" title="Zwei Großbrände innerhalb kürzester Zeit: „Meine Kameraden sind fertig“"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10504/5252143_2_teaserstagetablet_5252143_1_org_B996336128Z.1_20180723175038_000_GBP5252C2.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10504/5252143_2_teasertallsmartphonel_5252143_1_org_B996336128Z.1_20180723175038_000_GBP5252C2.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10504/5252143_2_teasertallsmartphonem_5252143_1_org_B996336128Z.1_20180723175038_000_GBP5252C2.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10504/5252143_2_teasertallsmartphones_5252143_1_org_B996336128Z.1_20180723175038_000_GBP5252C2.2-0.jpg" alt="Ehingens Stadtbrandmeister Oliver Burget (links) nimmt nach dem harten Wochenende Stellung. "></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-zwei-gro%C3%9Fbr%C3%A4nde-innerhalb-k%C3%BCrzester-zeit-meine-kameraden-sind-fertig-_arid,10906809.html" title="Zwei Großbrände innerhalb kürzester Zeit: „Meine Kameraden sind fertig“">Zwei Großbrände innerhalb kürzester Zeit: „Meine Kameraden sind fertig“</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-zwei-gro%C3%9Fbr%C3%A4nde-innerhalb-k%C3%BCrzester-zeit-meine-kameraden-sind-fertig-_arid,10906809.html" title="Zwei Großbrände innerhalb kürzester Zeit: „Meine Kameraden sind fertig“">Zwei Großbrände an einem Wochenende musste die Feuerwehr Ehingen schultern. Wie viel die Einsatzkräfte dabei geschlafen haben, erklärt der Ehinger Stadtbrandmeister.</a></p><div class=articleInfo> <span class=icon-comment>2</span></div></div></article>
</div></div></section><section class="grid hidden-print"><div class=row><div class="col-t-33 col-d-25 second-in-column"><aside class="follow-town text-center" style="background-image: url('/pu_schwaebische/images/backgrounds/follow-town.jpg')"><div class="mast hyphenate">Möchten Sie Ehingen folgen?</div><div class=button><button class="transparent white" id=js-follow-town-button data-action=follow data-id="221" data-name="Ehingen">Folgen</button></div><div class=text>Verpassen Sie nie wieder die wichtigesten und interessantesten Geschichten aus Ihrem Ort.</div></aside><script src="/pu_schwaebische/scripts/followWidgetTown.js"></script>
 <article class="teaser-base teaser " data-id="148372" data-shortcode="video"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_video,-vergleich-im-schlecker-streit-mit-daily-_vidid,148372.html" title="Vergleich im Schlecker-Streit mit Daily"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10506/5253372_1_teasertablet_b70b0b7227dbdbcda9950b3d1f98199c.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10506/5253372_1_teasersmartphonel_b70b0b7227dbdbcda9950b3d1f98199c.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10506/5253372_1_teasersmartphonem_b70b0b7227dbdbcda9950b3d1f98199c.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10506/5253372_1_teasersmartphones_b70b0b7227dbdbcda9950b3d1f98199c.jpg" alt="Vergleich im Schlecker-Streit mit Daily"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate icon-video" href="/landkreis/alb-donau-kreis/ehingen_video,-vergleich-im-schlecker-streit-mit-daily-_vidid,148372.html" title="Vergleich im Schlecker-Streit mit Daily">Vergleich im Schlecker-Streit mit Daily</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_video,-vergleich-im-schlecker-streit-mit-daily-_vidid,148372.html" title="Vergleich im Schlecker-Streit mit Daily">Demnach zahlt die Familie von Anton Schlecker einen Schadenersatz in Millionenhöhe. Über den genauen Betrag wurde Stillschweigen vereinbart.</a></p></div></article>
 <article class="teaser-base teaser " data-id="10906862" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-abgebranntes-geb%C3%A4ude-brautradition-endet-im-jahr-1993-_arid,10906862.html" title="Abgebranntes Gebäude: Brautradition endet im Jahr 1993"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10504/5252233_1_teasertablet_B996336278Z.1_20180723183911_000_GBP525GRI.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10504/5252233_1_teasersmartphonel_B996336278Z.1_20180723183911_000_GBP525GRI.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10504/5252233_1_teasersmartphonem_B996336278Z.1_20180723183911_000_GBP525GRI.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10504/5252233_1_teasersmartphones_B996336278Z.1_20180723183911_000_GBP525GRI.2-0.jpg" alt="Das alte Brauhaus wird wohl abgerissen."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Berg</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-abgebranntes-geb%C3%A4ude-brautradition-endet-im-jahr-1993-_arid,10906862.html" title="Abgebranntes Gebäude: Brautradition endet im Jahr 1993">Abgebranntes Gebäude: Brautradition endet im Jahr 1993</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-abgebranntes-geb%C3%A4ude-brautradition-endet-im-jahr-1993-_arid,10906862.html" title="Abgebranntes Gebäude: Brautradition endet im Jahr 1993">Der Brand vom Samstagabend im alten Brauhaus zur Rose in Berg hat seine Spuren hinterlassen. Nun sprechen der Eigentümer und seine Frau über die Erlebnisse.</a></p></div></article>
 <article class="teaser-base teaser " data-id="10906752" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-pfarrerinnen-feiern-50-jahre-frauenordination-_arid,10906752.html" title="Pfarrerinnen feiern 50 Jahre Frauenordination"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10504/5252069_1_teasertablet_B996335975Z.1_20180723170402_000_GBP52551O.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10504/5252069_1_teasersmartphonel_B996335975Z.1_20180723170402_000_GBP52551O.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10504/5252069_1_teasersmartphonem_B996335975Z.1_20180723170402_000_GBP52551O.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10504/5252069_1_teasersmartphones_B996335975Z.1_20180723170402_000_GBP52551O.2-0.jpg" alt="50 Jahre Frauenordination feierten Anneliese Suur (von links), Silvia Schmelzer, Susanne Richter, Margot Lenz, Susanne Vetter, R"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-pfarrerinnen-feiern-50-jahre-frauenordination-_arid,10906752.html" title="Pfarrerinnen feiern 50 Jahre Frauenordination">Pfarrerinnen feiern 50 Jahre Frauenordination</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-pfarrerinnen-feiern-50-jahre-frauenordination-_arid,10906752.html" title="Pfarrerinnen feiern 50 Jahre Frauenordination">In Ehingen sind die beiden evangelischen Pfarrerinnen Margot Lenz und Susanne Richter seit vielen Jahren eine Selbstverständlichkeit im kirchlichen Leben.</a></p></div></article>
 </div><div class="col-t-33 col-d-50 first-in-column"><article class="teaser-base teaser big" data-id="10907396" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-afrika-im-mittelpunkt-der-projekttage-_arid,10907396.html" title="Afrika im Mittelpunkt der Projekttage"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10506/5253478_1_teaserbigtablet_B996336807Z.1_20180724173603_000_GG4526HEB.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10506/5253478_1_teasersmartphonel_B996336807Z.1_20180724173603_000_GG4526HEB.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10506/5253478_1_teasersmartphonem_B996336807Z.1_20180724173603_000_GG4526HEB.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10506/5253478_1_teasersmartphones_B996336807Z.1_20180724173603_000_GG4526HEB.2-0.jpg" alt="
Schutzengel haben die Kinder gebastelt.
"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-afrika-im-mittelpunkt-der-projekttage-_arid,10907396.html" title="Afrika im Mittelpunkt der Projekttage">Afrika im Mittelpunkt der Projekttage</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-afrika-im-mittelpunkt-der-projekttage-_arid,10907396.html" title="Afrika im Mittelpunkt der Projekttage">In 25 Gruppen wird an der Längenfeldschule gebastelt, gekocht und genäht.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="10907397" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-abschlussklasse-der-wirtschaftsschule-feiert-_arid,10907397.html" title="Abschlussklasse der Wirtschaftsschule feiert"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10506/5253479_1_teaserbigtablet_B996336931Z.1_20180724173638_000_GG4526EGR.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10506/5253479_1_teasersmartphonel_B996336931Z.1_20180724173638_000_GG4526EGR.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10506/5253479_1_teasersmartphonem_B996336931Z.1_20180724173638_000_GG4526EGR.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10506/5253479_1_teasersmartphones_B996336931Z.1_20180724173638_000_GG4526EGR.2-0.jpg" alt="Die Klassenlehrer beglückwünschen die 20 Absolventen."></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-abschlussklasse-der-wirtschaftsschule-feiert-_arid,10907397.html" title="Abschlussklasse der Wirtschaftsschule feiert">Abschlussklasse der Wirtschaftsschule feiert</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-abschlussklasse-der-wirtschaftsschule-feiert-_arid,10907397.html" title="Abschlussklasse der Wirtschaftsschule feiert">Die Abschlussklasse der Wirtschaftsschule an der Kaufmännischen Schule Ehingen hat ihren erfolgreichen mittleren Bildungsabschluss gefeiert.</a></p></div></article>
 <article class="teaser-base teaser big" data-id="10907393" data-shortcode="ar"><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-schreiner-zeigen-ihre-gesellenst%C3%BCcke-_arid,10907393.html" title="Schreiner zeigen ihre Gesellenstücke"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10506/5253474_1_teaserbigtablet_B996336785Z.1_20180724173304_000_GG4526C6K.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10506/5253474_1_teasersmartphonel_B996336785Z.1_20180724173304_000_GG4526C6K.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10506/5253474_1_teasersmartphonem_B996336785Z.1_20180724173304_000_GG4526C6K.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10506/5253474_1_teasersmartphones_B996336785Z.1_20180724173304_000_GG4526C6K.2-0.jpg" alt="
Yannik Bekeris hat ein Sideboard aus Nussbaumholz gefertigt.
"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><h3><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-schreiner-zeigen-ihre-gesellenst%C3%BCcke-_arid,10907393.html" title="Schreiner zeigen ihre Gesellenstücke">Schreiner zeigen ihre Gesellenstücke</a></h3><p><a rel=nofollow href="/landkreis/alb-donau-kreis/ehingen_artikel,-schreiner-zeigen-ihre-gesellenst%C3%BCcke-_arid,10907393.html" title="Schreiner zeigen ihre Gesellenstücke">Die Stücke, die die Schreinerlehrlinge der Gewerblichen Schule Ehingen in diesem Jahr für ihre Gesellenprüfung angefertigt haben, wurden im Foyer der Schule ausgestellt.</a></p></div></article>
 <div class="tablet-hole-filler"><section class="headlines "><div class="mast text-center">Leser lesen gerade</div><article class="teaser-base headline" data-id="10907460" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Dächingen</a></div><div class=title><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-ortsvorsteher-erkl%C3%A4rt-abwasserentsorgung-_arid,10907460.html" title="Ortsvorsteher erklärt Abwasserentsorgung">Ortsvorsteher erklärt Abwasserentsorgung</a></div><div class=timestamp>vor 2 Minuten</div></article><article class="teaser-base headline" data-id="10907459" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/alb-donau-kreis/heroldstatt.html" title="Alle Nachrichten und Themen aus Heroldstatt">Heroldstatt</a></div><div class=title><a class="hyphenate " href="/landkreis/alb-donau-kreis/heroldstatt_artikel,-weg-frei-f%C3%BCr-51-neue-baupl%C3%A4tze-_arid,10907459.html" title="Weg frei für 51 neue Bauplätze">Weg frei für 51 neue Bauplätze</a></div><div class=timestamp>vor 3 Minuten</div></article><article class="teaser-base headline" data-id="10907458" data-shortcode="ar"><div class="minitext caps"><a href="/landkreis/alb-donau-kreis/ehingen.html" title="Alle Nachrichten und Themen aus Ehingen">Ehingen</a></div><div class=title><a class="hyphenate " href="/landkreis/alb-donau-kreis/ehingen_artikel,-raiffeisenbank-spendiert-ehinger-realsch%C3%BClern-eiscreme-_arid,10907458.html" title="Raiffeisenbank spendiert Ehinger Realschülern Eiscreme">Raiffeisenbank spendiert Ehinger Realschülern Eiscreme</a></div><div class=timestamp>vor 4 Minuten</div></article></section>
</div> </div><div class="col-t-33 col-d-25 third-in-column ads-centered"><aside class="google-advertisement inline rectangle">
    <div id="medium_rectangle_2"></div>
</aside>
 <aside class=weather style="background-image: url('/pu_schwaebische/images/weather/Clear-Background.jpg');"><div class=mast><span class=town-name>Ehingen</span> <span>aktuell</span> <span class=temperature>28&deg;</span></div><div class=current><img src="/pu_schwaebische/images/weather/Clear.png" alt="Klarer Himmel"> <span class=description>Klarer Himmel</span></div><div class=forecast><div class=day><span class=label>Heute</span> <img src="/pu_schwaebische/images/weather/Clear.png"> <span>19&deg; / 26&deg;</span></div><div class=day><span class=label>Mi</span> <img src="/pu_schwaebische/images/weather/Clear.png"> <span>14&deg; / 29&deg;</span></div><div class=day><span class=label>Do</span> <img src="/pu_schwaebische/images/weather/Clear.png"> <span>16&deg; / 29&deg;</span></div></div></aside>
 <aside class="advertisement branch"><div class="pin-and-logo text-center"><img src="/pu_schwaebische/images/branches/pin-icon.png" class=pin width=125 height=160> <picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogotablet_Schwaebische-Zeitung.png"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonel_Schwaebische-Zeitung.png"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/21/10616_1_branchlogosmartphonem_Schwaebische-Zeitung.png"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/21/10616_1_branchlogosmartphones_Schwaebische-Zeitung.png" alt="Schwäbische Zeitung" title="Schwäbische Zeitung"></picture></div><div class="wrapper text-center"><p>Geschäftsstelle<br>Ehingen</p><a href="/geschaeftsstelle_ort,Ehingen.html"><button class=grey>Mehr Infos</button></a></div></aside>
 <article class="teaser-base teaser " data-id="10906747" data-shortcode="ar"><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-interview-wie-eltern-auf-schlechte-noten-reagieren-sollten-_arid,10906747.html" title="Interview: Wie Eltern auf schlechte Noten reagieren sollten"><picture><source media="(min-width: 768px)" data-srcset="/cms_media/module_img/10504/5252063_3_teasertablet_B996278508Z.1_20180723180313_000_GKA522DH3.2-0.jpg"></source><source media="(min-width: 414px)" data-srcset="/cms_media/module_img/10504/5252063_3_teasersmartphonel_B996278508Z.1_20180723180313_000_GKA522DH3.2-0.jpg"></source><source media="(min-width: 375px)" data-srcset="/cms_media/module_img/10504/5252063_3_teasersmartphonem_B996278508Z.1_20180723180313_000_GKA522DH3.2-0.jpg"></source><img src="/pu_schwaebische/images/blank.png" class="img-responsive lazyload" data-src="/cms_media/module_img/10504/5252063_3_teasersmartphones_B996278508Z.1_20180723180313_000_GKA522DH3.2-0.jpg" alt="Eltern sollten sich genau überlegen, wie sie mit schlechten Noten umgehen, die das eine oder andere Kind in diesen Tagen mit dem"></picture></a><div class="wrapper"><div class="tag"><a href="/landkreis/landkreis-biberach/biberach.html" title="Alle Nachrichten und Themen aus Biberach">Biberach</a></div><h3><a class="hyphenate " href="/landkreis/landkreis-biberach/biberach_artikel,-interview-wie-eltern-auf-schlechte-noten-reagieren-sollten-_arid,10906747.html" title="Interview: Wie Eltern auf schlechte Noten reagieren sollten">Interview: Wie Eltern auf schlechte Noten reagieren sollten</a></h3><p><a rel=nofollow href="/landkreis/landkreis-biberach/biberach_artikel,-interview-wie-eltern-auf-schlechte-noten-reagieren-sollten-_arid,10906747.html" title="Interview: Wie Eltern auf schlechte Noten reagieren sollten">Zeugnisse sind nicht für alle Eltern ein Grund zur Freude. Wie sollen sie auf schlechte Zensuren reagieren, damit sich im nächsten Schuljahr etwas ändert? Schulpsychologe Gerhard Mahler gibt Tipps.</a></p><div class=articleInfo><a href=# class=subscribers-snippet>Für Abonnenten</a> </div></div></article>
 </div></div></section>
</main> <footer id=footer><div class=grid><div class=row><div class="col-t-100 col-d-33"><div class=title>Folgen Sie uns</div><div class=social-media><a class=icon-facebook-squared target="_blank" href="https://www.facebook.com/schwaebische.de/"></a><a class=icon-twitter-squared target="_blank" href="https://twitter.com/schwaebische"></a><a class=icon-instagram target="_blank" href="https://www.instagram.com/schwaebische.de/"></a></div><div class=copyright><img src="/pu_schwaebische/images/schwaebische.png" class=logo width=190 height=26 alt=Schwäbische srcset="/pu_schwaebische/images/schwaebische.png 1x, /pu_schwaebische/images/schwaebische-2x.png 2x"> &copy; Schwäbischer Verlag 2018</div></div><div class="clearfix visible-tablet"></div><div class="col-t-50 col-d-33"><div class=title>Abo<span class=subscribers-emblem></span></div><ul class=link-list><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Basic_shop,Digital.html">Schwäbische Basic</a></li><li><a href="https://abo.schwaebische.de/detail_angebot,Schwäbische+Premium_shop,Digital.html">Schwäbische Premium</a></li><li><a href="https://abo.schwaebische.de/angebote_shop,Print.html">Schwäbische Zeitung</a></li></ul></div><div class="col-t-50 col-d-33"><div class=title>Kundenservice</div><ul class=link-list><li><a href="/kontakt.html">Kontakt</a></li><li><a href="/hilfe.html">Hilfe</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/agb.html">AGB</a></li><li><a href="/datenschutz.html">Datenschutz</a></li></ul></div></div></div><div class=partners><div class=grid><div class=row><div class=col-100><ul class="link-list horizontal"><li class=title>Partner</li><li><a target="_blank" href="https://www.bodensee.de/"> Bodensee.de</a></li><li><a target="_blank" href="http://www.fupa.net/oberschwaben"> FuPa Oberschwaben</a></li><li><a target="_blank" href="https://www.regio-tv.de/">  Regio TV</a></li><li><a target="_blank" href="https://www.suedfinder.de/">Südfinder</a></li><li><a target="_blank" href="https://www.suedmail.de/"> Südmail</a></li></ul></div></div></div></div></footer> <script>// userFontSize
function schwaebische_restoreFontSizes(userSelectedFontSize)
{
	if (userSelectedFontSize < 10) {
		userSelectedFontSize = userSelectedFontSize * 100;
	}

	var _articleTextParagraphs = document.querySelectorAll(
			"section.detail div.article > p," +
			"section.detail figcaption, " +
			"section.detail article > p, " +
			"section.detail article > h1, " +
			"section.detail div.article > h2, " +
			"section.detail div.article > h3 "
	);
	if  (_articleTextParagraphs.length > 0) {
		for (var i in _articleTextParagraphs) {
			if (typeof _articleTextParagraphs[i] === "object") {
				if (typeof _articleTextParagraphs[i] === "object") {
					switch (_articleTextParagraphs[i].nodeName) {
						case 'P':
						case 'H3':
						case 'FIGCAPTION':
							_articleTextParagraphs[i].style.fontSize = userSelectedFontSize + "%";
							break;
						case 'H1':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 2) + "%";
							break;
						case 'H2':
							_articleTextParagraphs[i].style.fontSize = (parseInt(userSelectedFontSize) * 1.1) + "%";
							break;
					}
				}
			}
		}
	}
}
// Sliders
smdQS().requireJS('/pu_schwaebische/scripts/swiper.min.js', function() {
	for (var i = 0; i < swiperSliders.length; i++) {
		new Swiper(swiperSliders[i][0], swiperSliders[i][1]);
	}
});

//fontsize restore
var _userSelectedArticleFontSize = smdLocalStorage.get('userSettings');
if (
	typeof _userSelectedArticleFontSize === "object" &&
	typeof _userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "undefined" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== "!1" &&
	_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data !== !1
) {
	schwaebische_restoreFontSizes(_userSelectedArticleFontSize.HAS_FONT_SETTINGS.data);
}
</script><script src="/pu_schwaebische/scripts/hylo.js" async=async></script><script>
          var _sf_async_config = _sf_async_config || {};
          _sf_async_config.uid = 61033;
          _sf_async_config.domain = 'schwaebische.de';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'region,Ehingen,artikel,content';
      _sf_async_config.authors = '';
      _sf_async_config.title = "Abschlussklasse der Wirtschaftsschule feiert";
      _cbq = window._cbq = (window._cbq || []); 
         
      document.body.addEventListener('schwaebische_userSettings::ready', function(e){
          if(typeof szonSSOSettings != 'undefined' && szonSSOSettings.isLoggedIn){
              switch(szonSSOSettings.userKey){
                  case 'premium':
                  case 'smart':
                      _cbq.push(['_acct', 'paid']);
                        break;
                  case 'free':
                      _cbq.push(['_acct', 'lgdin']);
                      break;
                  default:
                      _cbq.push(['_acct', 'anon']);
                      break;
              }
          }else{
              _cbq.push(['_acct', 'anon']);
          }
      });
      
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          loadChartbeat();
          })();
      </script> </body></html>